<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>India Closed Campaign Ineffective In City - Meerut News</title>
<meta property='og:title' content="मेरठ में भारत बंद बेअसर तैनात रहे सुरक्षा बल"/>
<link rel="canonical"  href="https://www.inextlive.com/india-closed-campaign-ineffective-in-city-231953">
<meta name="keywords" content="Deployed, security, force, certain, areas, except, all day, open, market, roads, deployed, police, para, military, Meerut City News, Meerut Latest Updates, Meerut News Today,meerut News,Today Online Local News Paper,City News meerut">
<meta name="description" content="India closed campaign ineffective in city - Find latest meerut News, Today meerut News, meerut city news Online from meerut Local Newspaper at inextlive.com">
<meta property="og:description" content="India closed campaign ineffective in city - Find latest meerut News, Today meerut News, meerut city news Online from meerut Local Newspaper at inextlive.jagran.com ..." />
<meta property="og:url" content="https://www.inextlive.com/india-closed-campaign-ineffective-in-city-231953"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2020-01-30T05:45:43Z+05:30" />
<meta property="article:modified_date" content="2020-01-30T05:45:43Z+05:30" />
<meta name="viewport" content="width=device-width">
<meta property="og:image" content="https://www.jagranimages.com/inext/29_01_2020-MRT-29-01-2020-01.JPG"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/india-closed-campaign-ineffective-in-city-231953" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<style>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</style>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");   
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent()); 
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2020-01-30T05:45:43Z+05:30',
'tvc_update_date':'2020-01-30T05:45:43Z+05:30',
'tvc_artical_tags':'deployed,security,force,certain,areas,except,all day,open,market,roads,deployed,police,para,military,meerut city news,meerut latest updates,meerut news today',
'tvc_word_count':'402',
'tvc_page_cat':'local',
'link_present_home page':true, 
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'231953',
'tvc_video_embed':'No',
'cre':'na',
'article_subcategory':'meerut',
'online_offline':'Offline'
});
</script>

		
			<script type="application/ld+json">
			{ 
				"@context": "https://schema.org", 
				"@type": "BreadcrumbList",         
				"itemListElement": [
					{ 
						"@type": "ListItem", 
						"position": 1, 
						"item": { 
									"@id": "https://www.inextlive.com/", 
									"name": "Home" 
								} 
				   },
				   {
					  "@type": "ListItem", 
					  "position": 2, 
					  "item":{ 
									"@id": "https://www.inextlive.com/city-news.html", 
									"name": "City News" 
							 }
				   },
				   {
					"@type": "ListItem", 
					"position": 3, 
					"item": { 
								"@id": "https://www.inextlive.com/meerut/", 
								"name": "Meerut" 
							} 
				   },
				   {
					"@type": "ListItem", 
					"position": 4, 
					"item": { 
								"@id": "https://www.inextlive.com/india-closed-campaign-ineffective-in-city-231953", 
								"name": "India closed campaign ineffective in city" 
							} 
				   }		
				]
			}
			</script>
		
<script type="application/ld+json">
        {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.inextlive.com/india-closed-campaign-ineffective-in-city-231953"
              },
              "headline": "मेरठ में भारत बंद बेअसर तैनात रहे सुरक्षा बल ...",
              "description": "...",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.jagranimages.com/inext/29_01_2020-MRT-29-01-2020-01.JPG",
                "height": 800,
                "width": 600
              },
             "datePublished": "2020-01-30T05:45:43Z+05:30",
             "dateModified": "2020-01-30T05:45:43Z+05:30",
              "author": {
              "@type": "Person",
                "name": "Inextlive"
              },
               "publisher": {
                "@type": "Organization",
                "name": "Inext",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
                  "width": 600,
                  "height": 60
                }
              }
        }
        </script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();
		
		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;
		
		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;
		
		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
        var c=document.createElement('script');
        c.setAttribute("type","text/javascript");
        c.setAttribute("src", s);
    }
    else if (t=="css")
	{ 
        var c=document.createElement("link");
        c.setAttribute("rel", "stylesheet");
        c.setAttribute("type", "text/css");
        c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>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</style>
</head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header"> 
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
        <div class="container2">
          <div class="mobile-top-nav">
            <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
            <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html">स्थानीय ख़बर</a></span> </div>
          </div>
          <div class="show-nav-append"></div>
          <section>
            <h3><a href="https://www.inextlive.com/news-hindi.html">समाचार</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
              <li><a href="https://www.inextlive.com/international">दुनिया</a></li>
              <li><a href="https://www.inextlive.com/business">बिजनेस</a></li>
              <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>
            </ul>
          </section>
          <section>
            <h3> <a href="https://www.inextlive.com/tech-gyaan.html">टेक ज्ञान</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/tech-news">टेक न्यूज़</a></li>
              <li><a href="https://www.inextlive.com/reviews">टेक रिव्यू</a></li>
              <li><a href="https://www.inextlive.com/comparisons">टेक कम्पैरिजन</a></li>
              <li><a href="https://www.inextlive.com/leaks">टेक लीक</a></li>
              <li><a href="https://www.inextlive.com/social-media">सोशल मीडिया</a></li>
              <li><a href="https://www.inextlive.com/new-launches">न्यू लॉन्च</a></li>
              <li><a href="https://www.inextlive.com/apps">ऐप्स</a></li>
              <li><a href="https://www.inextlive.com/how-to">टिप्स और ट्रिक्स</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
              <li><a href="https://www.inextlive.com/football-news">फ़ुटबॉल</a></li>
              <li><a href="https://www.inextlive.com/tennis">टेनिस</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/bollywood-masala">बॉलीवुड</a></li>
              <li><a href="https://www.inextlive.com/hollywood-buzz">हॉलीवुड </a></li>
              <li><a href="https://www.inextlive.com/tv">टेली मसाला</a></li>
              <li><a href="https://www.inextlive.com/movie-reviews">मूवी रिव्यू</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="#">राज्य</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
              <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
              <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
              <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
            </ul>
          </section>
                              <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/saraswati-puja-2020">Saraswati Puja 2020</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/basant-panchami-2020">Basant Panchami 2020</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/coronavirus">Coronavirus</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/shaheen-bagh">Shaheen Bagh</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/sharjeel-imam">Sharjeel Imam</a></li></ul>       
         
            
                </div>
      </div>
    </div>
    <div class="overlayBg"></div>
    
    <!--End Navigation-->
    
    <div class="container header-top">
      <div class="logo"> <a  href="https://www.inextlive.com/"><img alt="Inext Jagran Hindi News" src="https://www.inextlive.com/images/inext_logo.png"></a> </div>
      <span class="menuIcon menu"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
        <div class="choose-state choose-state1"> <i class="cs-icon"></i><span><a href="javascript:void(0)">शहर चुनें</a></span> </div>
        <div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
                <div class="hd-right fr">
          <div class="search fr"> <a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
            <form method="post" action="" id="searchForm">
              <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
              <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
            </form>
          </div>
          <span id="mob-append">
          <ul class="socialTop fl">
            <li class="fb"> <a aria-label="Facebook" title="Facebook" href="http://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
            <li class="tw"> <a aria-label="Twitter" title="Twitter" href="http://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
                        <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
          </ul>
          </span> 
        </div>
      </div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
        <div id="mainNav" class="MainLMenu tab">
          <ul>
            <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
            <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
                        <li class="elections "><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>
            <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
            
            <li class="national "><a href="https://www.inextlive.com/budget">बजट 2020</a></li>
            
            <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
            <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
            <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
            <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
            <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>
            <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>
            
            <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>
            
            <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
            <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
            <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
            <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>
            <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
                                  </ul>
        </div>
              </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End--> 
<!--Pop-up1 Start-->
<!--Pop-up1 End--> 

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void(0)" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web">
  <div data-id='inext_pagepush_980x50' class="dfpAds"> 
  </div>
</div>
<script>
	  $(document).ready(function(){
		   $(".searchicon").click(
		   function(e){ 
		   $(".searchicon").toggleClass("searchopen");
		   e.stopPropagation();
		   
		   $(".search #searchForm").fadeToggle('slow');
		   
		   });
		   $(".search #searchForm").click(function(e){ e.stopPropagation(); });   
	   $("body").click(function(){ 
		$(".searchicon").removeClass("searchopen");
	   $(".search #searchForm").fadeOut("slow"); });			
	  });
</script>
<!--Main Container Start-->
<div class="container"> 
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Home</strong></span></a> </li>
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/city-news.html"><span>City News</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/meerut/"><span>
        Meerut        </span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>India closed campaign ineffective in city</span></li>
    </ul>
      </aside>
  <!--bredcrumb end --> 
</div>



<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>मेरठ में भारत बंद बेअसर, तैनात रहे सुरक्षा बल</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
            <li class="fb"> <a aria-label="Facebook" target="_blank" rel="nofollow noopener"  href="http://www.facebook.com/sharer.php?u=https://www.inextlive.com/india-closed-campaign-ineffective-in-city-231953?utm_source=Social_Icons&amp;utm_medium=Dsktp_Social_Icons&amp;utm_campaign=FB_Shre_Icon"><i></i></a> </li>
            <li class="tw"> <a aria-label="twitter" target="_blank" rel="nofollow noopener" href="http://twitter.com/share?url=https://www.inextlive.com/india-closed-campaign-ineffective-in-city-231953?utm_source=Social_Icons&amp;utm_medium=Dsktp_Social_Icons&amp;utm_campaign=Twt_Shre_Icon"><i></i></a> </li>
            <li class="wp"> <a aria-label="whatsapp" target="_self" rel="nofollow noopener" href="https://api.whatsapp.com/send?text=https://www.inextlive.com/india-closed-campaign-ineffective-in-city-231953"><i></i></a> </li>
            <li class="em"> <a aria-label="mailto" target="_self" rel="nofollow noopener" href="mailto:?subject=मेरठ में भारत बंद बेअसर, तैनात रहे सुरक्षा बल&amp;body=https://www.inextlive.com/india-closed-campaign-ineffective-in-city-231953"><i></i></a> </li>
          </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
        <article class="newsBox detailBox" id="itemdiv">
       
                       <div class="articleHd">
            <span class="fl">By: Inextlive | Publish Date: Thu, 30 Jan 2020 05:45:43              (IST)</span>
          </div>
          <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/29_01_2020-MRT-29-01-2020-01.JPG" alt="मेरठ में भारत बंद बेअसर, तैनात रहे सुरक्षा बल" onError="this.onerror=null;this.src=\'https://www.jagranimages.com/inext/default-image.jpg\';">
                      </figure>
          <div class="ads mobile">
          <div id='mobile_inext_top_300x250' class="dfpAds">
          	<script>
            	googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
            </script>
          </div>
          
                      
          </div>  
            
          <div class="articleBody" data-count="5-11--by-</p>">
            
         
			
			
			<p>कुछ खास इलाकों को छोड़कर दिनभर खुले बाजार </p><p> सड़कों पर तैनात रही पुलिस और पैरा मिलिट्री </p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div>            <div id="rel2" class="a relatedData">
              <div class="relativeNews"> <a href="https://www.inextlive.com/police-runs-checking-campaign-in-city-230442">
                <figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://www.jagranimages.com/inext/09_01_2020-MRT-08-01-2020-05.JPG" alt="पुलिस ने चलाया चेकिंग अभियान"  onerror="this.onerror=null;this.src='//www.jagranimages.com/inext/default-inext.jpg'"/> </figure>
                <div class="h3"> पुलिस ने चलाया चेकिंग अभियान </div>
                </a> <a href="https://www.inextlive.com/police-runs-checking-campaign-in-city-230442" class="nextRead"> यह भी पढ़ें </a> </div>
            </div>
            <p> Meerut। नागरिकता संशोधन कानून, एनआरसी और ईवीएम से वोटिंग के विरोध में बहुजन क्रांति मोर्चा का प्रस्तावित भारत बंद मेरठ में बेअसर रहा। शहर के कुछ खास इलाकों को छोड़ दें तो ज्यादातर हिस्से में दिनभर बाजार खुले रहे। हालांकि ऐहतियातन शहर के संवेदनशील क्षेत्रों में पुलिस और पैरा मिलिट्री फोर्स को तैनात किया गया था। पुलिस-प्रशासन अधिकारी गश्त पर रहे, वहीं सुरक्षा के कड़े इंतजाम किए गए। </p><p> सुरक्षा के थे कड़े इंतजाम </p>            <div id="rel4" class="a relatedData">
              <div class="relativeNews"> <a href="https://www.inextlive.com/test-of-police-security-system-today-229451">
                <figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-02.JPG" alt="जुमे की नमाज पुलिस के लिए अग्नि परीक्षा"  onerror="this.onerror=null;this.src='//www.jagranimages.com/inext/default-inext.jpg'"/> </figure>
                <div class="h3"> जुमे की नमाज पुलिस के लिए अग्नि परीक्षा </div>
                </a> <a href="https://www.inextlive.com/test-of-police-security-system-today-229451" class="nextRead"> यह भी पढ़ें </a> </div>
            </div>
            <p> गौरतलब है कि बहुजन क्रांति मोर्चा द्वारा हाल ही में लागू नागरिकता संशोधन कानून, एनआरसी और ईवीएम से वोटिंग के विरोध में बुधवार को  भारत बंद का ऐलान किया गया था। जिसको लेकर संवदेनशील मेरठ में सुरक्षा के कड़े इंतजाम किए गए थे। शहर के संवेदनशील और अतिसंवेदनशील क्षेत्रों में पुलिसबल के अलावा आरएएफ और पीएसी को तैनात किया गया था। संभावित प्रदर्शन को देखते हुए कमिश्नरी चौराहे को भी छावनी में तब्दील कर दिया गया था। पुलिस और पैरा मिलिट्री के अलावा यहां फायर ब्रिगेड और दंगा नियंत्रण वाहन मुस्तैद थे। </p> <div class="ads mobile"><div data-id="mobile_inext_bottom_300x250" class="dfpAds"></div></div><p> मेरठ में नहीं दिखा असर </p>            <div id="rel6" class="a relatedData">
              <div class="relativeNews"> <a href="https://www.inextlive.com/flag-march-held-on-hapur-road-229082">
                <figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://www.jagranimages.com/inext/22_12_2019-MRT-21-12-2019-01.JPG" alt="शहर में तैनात रही पुलिस, पसरा सन्नाटा"  onerror="this.onerror=null;this.src='//www.jagranimages.com/inext/default-inext.jpg'"/> </figure>
                <div class="h3"> शहर में तैनात रही पुलिस, पसरा सन्नाटा </div>
                </a> <a href="https://www.inextlive.com/flag-march-held-on-hapur-road-229082" class="nextRead"> यह भी पढ़ें </a> </div>
            </div>
            <p> प्रस्तावित भारत बंद का असर मेरठ में देखने को नहीं मिला। कुछ खास इलाकों को छोड़ दिया जाए। तो शहर के ज्यादातर बंद के दौरान खुले रहे। सुबह से ही एसएसपी अजय साहनी, एसपी सिटी अखिलेश नारायण सिंह, एडीएम सिटी अजय कुमार तिवारी, प्रभारी सिटी मजिस्ट्रेट अंकुर श्रीवास्तव समेत पुलिस प्रशासनिक अधिकारी शहर की हर गतिविधि पर नजर गड़ाए रहे। अधिकारियों की टीम ने बेगमपुल से लेकर हापुड़ अड्डा चौराहे तक गश्त की और ड्यूटी पर तैनात सुरक्षाबलों को आवश्यक दिशा-निर्देश दिए। अधिकारियों की एक टीम संवेदनशील हापुड़ अड्डा चौराहे पर दलबल के साथ जमी रही। </p><p> यहां खुले रहे बाजार </p><p> मेरठ में आबूलेन, सदर बाजार, घंटाघर, वैली बाजार, लाला का बाजार, खैर नगर, भगत सिंह मार्केट, सेंट्रल मार्केट समेत ज्यादातर बाजार रोजाना की तरह खुले रहे। हालांकि हापुड़ अड्डा के आसपास मुस्लिम इलाकों में इक्का-दुक्का दुकानें बंद रहीं। भारत बंद के ऐलान के बाद जहां पुलिस-प्रशासनिक अधिकारी चौकन्ने थे। वहीं स्थिति सामान्य रहने पर अधिकारियों ने अधिकारियों ने राहत की सांस ली। </p><p> मेरठ में बंद का असर नहीं रहा। शहर के सभी बाजार आम दिनों की ही तरह खुले रहे। ऐहतियातन बड़ी संख्या में पुलिसबल को मुस्तैद किया गया था। संवेदनशील क्षेत्रों में पुलिस का कड़ा पहरा रहा। </p><p> अजय कुमार साहनी, एसएसपी, मेरठ </p>            
             <p style="margin: 20px 0 5px;" id="writerName">Posted By: <strong>Inextlive</strong></p>         
            
            
            <div class="newsDesk"></div>
             <div class="adsBox"><a onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/budget?bannerid=d_article" target="_blank"><img src="https://www.jagranimages.com/inext/582-X-60_d_budget.jpg" data-original="https://www.jagranimages.com/inext/582-X-60_d_budget.jpg"></a><br /></div>            
                        
          </div>
                    <div style="clear:both"></div>
          <div class="show-cre-pop"></div>
          <div class="mgid_ads"> 
          
            <!--article_detail_after_body web Composite Start -->
            <div class="web" id="M391340ScriptRootC323363">
              <div id="M391340PreloadC323363"> </div>
            </div>
            <!-- article_detail_after_body Composite End --> 
            <!--article_detail_after_body mobile Composite Start -->
            <div class="mobile" id="M391340ScriptRootC323364">
              <div id="M391340PreloadC323364"> </div>
            </div>
            <!-- article_detail_after_body Composite End -->
            
                      </div>
                    <div style="clear:both"></div>
          <ul style="clear: left" class="tagList">
            <li># <a href="https://www.inextlive.com/search/deployed">Deployed</a></li><li># <a href="https://www.inextlive.com/search/security">Security</a></li><li># <a href="https://www.inextlive.com/search/force">Force</a></li><li># <a href="https://www.inextlive.com/search/certain">Certain</a></li><li># <a href="https://www.inextlive.com/search/areas">Areas</a></li><li># <a href="https://www.inextlive.com/search/except">Except</a></li><li># <a href="https://www.inextlive.com/search/all-day">All Day</a></li><li># <a href="https://www.inextlive.com/search/open">Open</a></li><li># <a href="https://www.inextlive.com/search/market">Market</a></li><li># <a href="https://www.inextlive.com/search/roads">Roads</a></li><li># <a href="https://www.inextlive.com/search/police">Police</a></li><li># <a href="https://www.inextlive.com/search/para">Para</a></li><li># <a href="https://www.inextlive.com/search/military">Military</a></li><li># <a href="https://www.inextlive.com/search/meerut-city-news">Meerut City News</a></li><li># <a href="https://www.inextlive.com/search/meerut-latest-updates">Meerut Latest Updates</a></li>          </ul>
                      <input value="" type="hidden" id="h-t">
            <input value="" type="hidden" id="h-u">
            <input value="1" type="hidden" id="h-i">
        </article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
        <div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/basant-panchami-2020-date-saraswati-puja-shubh-muhurat-and-importance-of-yellow-color-on-basant-panchami-202001290002"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/basant-panchami-why-Yellow-color-T.jpg" alt="Basant Panchami 2020: बसंत पंचमी पर पीला रंग क्यों है खास? यहां जानिए इसका कारण और महत्व" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/basant-panchami-2020-date-saraswati-puja-shubh-muhurat-and-importance-of-yellow-color-on-basant-panchami-202001290002">Basant Panchami 2020: बसंत पंचमी पर पीला रंग क्यों है खास? यहां जानिए इसका कारण और महत्व</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/basant-panchami-2020-date-saraswati-puja-shubh-muhurat-and-basant-panchami-ki-kahani-in-hindi-202001290001"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/Basant-Panchami-2020-story-T.jpg" alt="Basant Panchami 2020: जानिए बसंत पंचमी पर Saraswati Puja के 5 सबसे बड़े लाभ" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/basant-panchami-2020-date-saraswati-puja-shubh-muhurat-and-basant-panchami-ki-kahani-in-hindi-202001290001">Basant Panchami 2020: जानिए बसंत पंचमी पर Saraswati Puja के 5 सबसे बड़े लाभ</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/kiara-advani-spotted-at-mumbai-madh-jetty-road-after-a-trip-of-madh-island-jetty-boat-202001280001"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/kiara-advani-at-Madh-Jetty-trip-T.jpg" alt="Kiara Advani ने की मुंबई के Madh Island Jetty की सवारी, मिलने के लिए रोड पर जुटी फैंस की भीड़" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/kiara-advani-spotted-at-mumbai-madh-jetty-road-after-a-trip-of-madh-island-jetty-boat-202001280001">Kiara Advani ने की मुंबई के Madh Island Jetty की सवारी, मिलने के लिए रोड पर जुटी फैंस की भीड़</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
        <div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/the-effect-of-fog-will-prevail-in-the-coming-days-231954"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/29_01_2020-MRT-29-01-2020-08_s.jpg" alt="बदलेगा मौसम, अब कोहरे के आसार" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/the-effect-of-fog-will-prevail-in-the-coming-days-231954">बदलेगा मौसम, अब कोहरे के आसार</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/eight-colonies-of-mda-handover-to-municipal-corporation-231965"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/29_01_2020-MRT-29-01-2020-09.JPG" alt="एमडीए की 8 कॉलोनियां नगर निगम को हैंडओवर" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/eight-colonies-of-mda-handover-to-municipal-corporation-231965">एमडीए की 8 कॉलोनियां नगर निगम को हैंडओवर</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/joint-secretary-gave-instructions-to-expedite-the-disposal-of-old-cases-231966"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/29_01_2020-MRT-29-01-2020-10_s.jpg" alt="पुराने केसेज के निस्तारण में तेजी लाने के निर्देश" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/joint-secretary-gave-instructions-to-expedite-the-disposal-of-old-cases-231966">पुराने केसेज के निस्तारण में तेजी लाने के निर्देश</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/now-permission-required-to-fly-drone-231950"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/29_01_2020-MRT-29-01-2020-06_s.jpg" alt="ड्रोन उड़ाने को परमिशन जरूरी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/now-permission-required-to-fly-drone-231950">ड्रोन उड़ाने को परमिशन जरूरी</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/munciple-corporation-behind-his-claims-in-feedback-231949"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/29_01_2020-MRT-29-01-2020-05_s.jpg" alt="फीडबैक बढ़ाने में फिसड्डी साबित हो रहा निगम" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/munciple-corporation-behind-his-claims-in-feedback-231949">फीडबैक बढ़ाने में फिसड्डी साबित हो रहा निगम</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
        <div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/happy-saraswati-puja-2020-vasant-panchami-2020-wishes-images-greetings-sms-hd-wallpaper-photos-quotes-whatsapp-stickers-and-facebook-status-202001270040"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/basant-panchami-2020-wishes-T.jpg" alt="Happy Saraswati Puja 2020 Wishes: Vasant Panchami पर सबको दें ये शुभकामनाएं, Whatsapp-Facebook स्‍टेट्स में सजाएं ये शानदार Pics" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">inextlatest</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/happy-saraswati-puja-2020-vasant-panchami-2020-wishes-images-greetings-sms-hd-wallpaper-photos-quotes-whatsapp-stickers-and-facebook-status-202001270040">Happy Saraswati Puja 2020 Wishes: Vasant Panchami पर सबको दें ये शुभकामनाएं, Whatsapp-Facebook स्‍टेट्स में सजाएं ये शानदार Pics</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/saraswati-puja-song-you-can-enjoy-on-this-basant-panchami-202001270033"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/SaraswatiPuja_t_27jan20.jpg" alt="Saraswati Puja Song: इस बसंत पंचमी पर इन गीतों के साथ करें मां सरस्वती का ध्यान" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">inextlatest</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/saraswati-puja-song-you-can-enjoy-on-this-basant-panchami-202001270033">Saraswati Puja Song: इस बसंत पंचमी पर इन गीतों के साथ करें मां सरस्वती का ध्यान</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/india-vs-new-zealand-3rd-t20i-pitch-report-hamilton-pitch-have-close-encounter-202001280008"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/hamiltonpitch_t_28.jpg" alt="India vs New Zealand 3rd T20I Pitch Report: लक्ष्‍य का पीछा करने वाली टीमों के पक्ष में नहीं है हैमिल्टन का पिछला रिकॉर्ड" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/cricket-news">cricket news</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/india-vs-new-zealand-3rd-t20i-pitch-report-hamilton-pitch-have-close-encounter-202001280008">India vs New Zealand 3rd T20I Pitch Report: लक्ष्‍य का पीछा करने वाली टीमों के पक्ष में नहीं है हैमिल्टन का पिछला रिकॉर्ड</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/pak-pm-imran-khan-says-nurses-appeared-like-hoors-after-taking-injection-202001280015"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/imrankhan100819-t1_280519.jpg" alt="पीएम इमरान को अस्पताल में नर्सें दिखने लगीं थीं हूर, सोशल मीडिया पर वीडियो वायरल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/international">international</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/pak-pm-imran-khan-says-nurses-appeared-like-hoors-after-taking-injection-202001280015">पीएम इमरान को अस्पताल में नर्सें दिखने लगीं थीं हूर, सोशल मीडिया पर वीडियो वायरल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/india-vs-new-zealand-3rd-t20i-virat-kohli-25-runs-away-from-surpassing-ms-dhoni-in-elite-list-202001280030"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/viratt20runs_t_24.jpg" alt="India vs New Zealand 3rd T20I: हैमिल्टन में कोहली रच सकते हैं इतिहास, धोनी का रिकाॅर्ड तोड़ने से बस 24 रन दूर" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/sports-news">sports news</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/india-vs-new-zealand-3rd-t20i-virat-kohli-25-runs-away-from-surpassing-ms-dhoni-in-elite-list-202001280030">India vs New Zealand 3rd T20I: हैमिल्टन में कोहली रच सकते हैं इतिहास, धोनी का रिकाॅर्ड तोड़ने से बस 24 रन दूर</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="mgid_ads"> 
        <!--article_detail_rhs web Composite Start -->
        <div class="web" id="M391340ScriptRootC317358">
          <div id="M391340PreloadC317358"> </div>
        </div>
        <!-- article_detail_rhs Composite End -->
        
              </div>
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });	
} 
</script> 

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="http://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="http://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="https://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li> <img alt="" src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2020. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void(0)" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div id='inext_interstitial_1x1'>
    <script>
    googletag.cmd.push(function() { googletag.display('inext_interstitial_1x1'); });
    </script>
    </div>
</div>
<div class="mobile">   
    <div id='mobile_inext_interstitial_1x1'>
    <script>
    googletag.cmd.push(function() { googletag.display('mobile_inext_interstitial_1x1'); });
    </script>
    </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}
function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src')) 
		{
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}
function mgid(xx) 
{
    //document.getElementById(xx).innerHTML = '<div id="M391340ScriptRoot'+xx+'"> <div id="M391340PreloadC'+xx+'"> Loading... </div>  </div>';
	
	(function() {
        var D = new Date(),
            d = document,
            b = 'body',
            ce = 'createElement',
            ac = 'appendChild',
            st = 'style',
            ds = 'display',
            n = 'none',
            gi = 'getElementById',
            lp = d.location.protocol,
            wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M391340ScriptRootC" +xx)[ac](i);
        try {
            var iw = i.contentWindow.document;
            iw.open();
            iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
            iw.close();
            var c = iw[b];
        } catch (e) {
            var iw = d;
            var c = d[gi]("M391340ScriptRootC"+xx);
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = xx;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
		
        s.src = wp + "//jsc.mgid.com/i/n/inextlive.jagran.com."+xx+".js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
		
		console.log("M391340ScriptRootC" +xx);
		
    })();
}
function mgidJD() 
{
	$('.mgidAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var mgidid = $ths.attr('mgididx');
			
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			
			//console.log('ids - ' + mgidid + ' -- ' + mgidnetwork + ' -- ' + mgididx);
			mgid(mgidid);
        }
		
		//alert('ids - ' + ids);
    });
}
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		dfpAdsJD(); 
        mgidJD();
		scriptloadJD();
});
lazyloadJD();
dfpAdsJD();
scriptloadJD();
//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
mgidJD();
</script>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});				
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}
</script>

<script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/inextlive/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script> 
<script>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</script>



<script>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</script>


<script>
	$(document).ready(function() {
		$('.articleBody p img').each(function() {
			var newH=$(this).attr('title');
			$(this).after('<span class="imgCaption">'+newH+'</span>');
		});
	});
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;}
	</style>
<!-- Affinity M-Canvas Site Code Starts Here (Required) -->
<script type="text/javascript">
	(function(){
		var param = {
			"pk": "jto63",
			"aduid": 328
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
</script>
<!-- Affinity M-Canvas Site Code Ends Here -->
<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=34"></script>


<style>.commonList.size1 li figure { height:auto!important; width: 90px; height: 66px!important; margin-left: 13px; float: right; }
.commonList.size1 li figure img { height: 100%!important; }
.commonList.size1 li { margin-bottom: 6px!important; }
.commonList.size1 li .h3 { font-size: 14px!important; line-height: 20px!important; }
</style></body>
</html>


