<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Nirbhaya Case SC To Hear On Mar 5 Centre Appeal Against HC Verdict On Hanging Of 4 Convicts- Inext Live</title>
<meta property='og:title' content="Nirbhaya Case : केंद्र सरकार की याचिका पर 5 मार्च को सुप्रीम कोर्ट करेगा सुनवाई"/>
<link rel="canonical"  href="https://www.inextlive.com/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043">
<meta name="keywords" content="Nirbhaya case, Nirbhaya case convicts, Delhi High Court, SC Nirbhaya, Supreme Court Nirbhaya,News,National News ">
<meta name="description" content="निर्भया मामले में सुप्रीम कोर्ट केंद्र सरकार की एक याचिका पर 5 मार्च को सुनवाई करेगा। सरकार ने दिल्ली हाईकोर्ट के एक फैसले को चुनौती दी है जिसमें निर्भया के ...">
<meta property="og:description" content="निर्भया मामले में सुप्रीम कोर्ट केंद्र सरकार की एक याचिका पर 5 मार्च को सुनवाई करेगा। सरकार ने दिल्ली हाईकोर्ट के एक फैसले को चुनौती दी है जिसमें निर्भया के ..." />
<meta property="og:url" content="https://www.inextlive.com/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2020-02-25T19:21:18Z+05:30" />
<meta property="article:modified_date" content="2020-02-25T19:32:29Z+05:30" />
<meta name="viewport" content="width=device-width">
<meta property="og:image" content="https://www.jagranimages.com/inext/supreme-court_b_091119.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<style>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</style>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");   
    googletag.pubads().setTargeting('category', ['1297403874']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent()); 
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2020-02-25T19:21:18Z+05:30',
'tvc_update_date':'2020-02-25T19:32:29Z+05:30',
'tvc_artical_tags':'nirbhaya case,nirbhaya case convicts,delhi high court,sc nirbhaya,supreme court nirbhaya',
'tvc_word_count':'544',
'tvc_page_cat':'news',
'link_present_home page':true, 
'tvc_author':'Satyendra Singh',
'article_age':'11:11 min ago',
'language':'hindi',
'genre':'national',
'author_ID':'Satyendra Singh',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'202002250043',
'tvc_video_embed':'No',
'cre':'na',
'article_subcategory':'national',
'online_offline':'Online'
});
</script>

		
		<script type="application/ld+json">
        { 
            "@context": "https://schema.org", 
            "@type": "BreadcrumbList",         
            "itemListElement": [
                { 
                    "@type": "ListItem", 
                    "position": 1, 
                    "item": { 
                                "@id": "https://www.inextlive.com/", 
                                "name": "Home" 
                            } 
               },
               {
                  "@type": "ListItem", 
                  "position": 2, 
                  "item":{ 
                                "@id": "https://www.inextlive.com/news", 
                                "name": "News" 
                         }
               },
               			   {
                "@type": "ListItem", 
                "position": 3, 
                "item": { 
                            "@id": "https://www.inextlive.com/national", 
                            "name": "National" 
                        } 
               },{
                "@type": "ListItem", 
                "position": 4, 
                "item": { 
                            "@id": "https://www.inextlive.com/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043", 
                            "name": "Nirbhaya case SC to hear on Mar 5 Centre appeal against HC verdict on hanging of 4 convicts" 
                        } 
               }
               			   		
            ]
        }
        </script>
	
<script type="application/ld+json">
        {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.inextlive.com/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043"
              },
              "headline": "Nirbhaya case : केंद्र सरकार की याचिका पर 5 मार्च को सुप्रीम कोर्ट करेगा सुनवाई ...",
              "description": "निर्भया मामले में सुप्रीम कोर्ट केंद्र सरकार की एक याचिका पर 5 मार्च को सुनवाई करेगा। सरकार ने दिल्ली हाईकोर्ट के एक फैसले को चुनौती दी है जिसमें निर्भया के ...",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.jagranimages.com/inext/supreme-court_b_091119.jpg",
                "height": 800,
                "width": 600
              },
             "datePublished": "2020-02-25T19:21:18Z+05:30",
             "dateModified": "2020-02-25T19:32:29Z+05:30",
              "author": {
              "@type": "Person",
                "name": "Satyendra Singh"
              },
               "publisher": {
                "@type": "Organization",
                "name": "Inext",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
                  "width": 600,
                  "height": 60
                }
              }
        }
        </script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();
		
		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;
		
		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;
		
		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
        var c=document.createElement('script');
        c.setAttribute("type","text/javascript");
        c.setAttribute("src", s);
    }
    else if (t=="css")
	{ 
        var c=document.createElement("link");
        c.setAttribute("rel", "stylesheet");
        c.setAttribute("type", "text/css");
        c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>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</style>
</head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header"> 
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
        <div class="container2">
          <div class="mobile-top-nav">
            <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
            <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html">स्थानीय ख़बर</a></span> </div>
          </div>
          <div class="show-nav-append"></div>
          <section>
            <h3><a href="https://www.inextlive.com/news-hindi.html">समाचार</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
              <li><a href="https://www.inextlive.com/international">दुनिया</a></li>
              <li><a href="https://www.inextlive.com/business">बिजनेस</a></li>
              <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>
            </ul>
          </section>
          <section>
            <h3> <a href="https://www.inextlive.com/tech-gyaan.html">टेक ज्ञान</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/tech-news">टेक न्यूज़</a></li>
              <li><a href="https://www.inextlive.com/reviews">टेक रिव्यू</a></li>
              <li><a href="https://www.inextlive.com/comparisons">टेक कम्पैरिजन</a></li>
              <li><a href="https://www.inextlive.com/leaks">टेक लीक</a></li>
              <li><a href="https://www.inextlive.com/social-media">सोशल मीडिया</a></li>
              <li><a href="https://www.inextlive.com/new-launches">न्यू लॉन्च</a></li>
              <li><a href="https://www.inextlive.com/apps">ऐप्स</a></li>
              <li><a href="https://www.inextlive.com/how-to">टिप्स और ट्रिक्स</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
              <li><a href="https://www.inextlive.com/football-news">फ़ुटबॉल</a></li>
              <li><a href="https://www.inextlive.com/tennis">टेनिस</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/bollywood-masala">बॉलीवुड</a></li>
              <li><a href="https://www.inextlive.com/hollywood-buzz">हॉलीवुड </a></li>
              <li><a href="https://www.inextlive.com/tv">टेली मसाला</a></li>
              <li><a href="https://www.inextlive.com/movie-reviews">मूवी रिव्यू</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="#">राज्य</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
              <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
              <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
              <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
            </ul>
          </section>
                              <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/delhi-violence">Delhi Violence</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/shubh-mangal-zyada-saavdhan">Shubh Mangal Zyada Saavdhan</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/shafali-verma">Shafali Verma</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/coronavirus">Coronavirus</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/priyanka-chopra">Priyanka Chopra</a></li></ul>       
         
            
                </div>
      </div>
    </div>
    <div class="overlayBg"></div>
    
    <!--End Navigation-->
    
    <div class="container header-top">
      <div class="logo"> <a  href="https://www.inextlive.com/"><img alt="Inext Jagran Hindi News" src="https://www.inextlive.com/images/inext_logo.png"></a> </div>
      <span class="menuIcon menu"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
        <div class="choose-state choose-state1"> <i class="cs-icon"></i><span><a href="javascript:void(0)">शहर चुनें</a></span> </div>
        <div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
                <div class="hd-right fr">
          <div class="search fr"> <a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
            <form method="post" action="" id="searchForm">
              <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
              <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
            </form>
          </div>
          <span id="mob-append">
          <ul class="socialTop fl">
            <li class="fb"> <a aria-label="Facebook" title="Facebook" href="http://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
            <li class="tw"> <a aria-label="Twitter" title="Twitter" href="http://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
                        <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
          </ul>
          </span> 
        </div>
      </div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
        <div id="mainNav" class="MainLMenu tab">
          <ul>
            <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
            <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
                      
            <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
            
                       <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
            <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
            <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
            <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
            <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>
            <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>
            
            <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>
            
            <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
            <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
            <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
            <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>
              <li class="elections "><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>
            <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
                                  </ul>
        </div>
              </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End--> 
<!--Pop-up1 Start-->
<!--Pop-up1 End--> 

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void(0)" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web">
  <div data-id='inext_pagepush_980x50' class="dfpAds"> 
  </div>
</div>
<script>
	  $(document).ready(function(){
		   $(".searchicon").click(
		   function(e){ 
		   $(".searchicon").toggleClass("searchopen");
		   e.stopPropagation();
		   
		   $(".search #searchForm").fadeToggle('slow');
		   
		   });
		   $(".search #searchForm").click(function(e){ e.stopPropagation(); });   
	   $("body").click(function(){ 
		$(".searchicon").removeClass("searchopen");
	   $(".search #searchForm").fadeOut("slow"); });			
	  });
</script>
<!--Main Container Start-->
<div class="container"> 
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Home</strong></span></a> </li>
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a itemprop="url" href="https://www.inextlive.com/news"><span>News</span></a> </li>
           <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/national"><span>National</span></a> </li>
           <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>Nirbhaya case SC to hear on Mar 5 Centre appeal against HC verdict on hanging of 4 convicts</span></li>
    </ul>
      </aside>
  <!--bredcrumb end --> 
</div>



<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>Nirbhaya case : केंद्र सरकार की याचिका पर 5 मार्च को सुप्रीम कोर्ट करेगा सुनवाई</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
            <li class="fb"> <a aria-label="Facebook" target="_blank" rel="nofollow noopener"  href="http://www.facebook.com/sharer.php?u=https://www.inextlive.com/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043?utm_source=Social_Icons&amp;utm_medium=Dsktp_Social_Icons&amp;utm_campaign=FB_Shre_Icon"><i></i></a> </li>
            <li class="tw"> <a aria-label="twitter" target="_blank" rel="nofollow noopener" href="http://twitter.com/share?url=https://www.inextlive.com/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043?utm_source=Social_Icons&amp;utm_medium=Dsktp_Social_Icons&amp;utm_campaign=Twt_Shre_Icon"><i></i></a> </li>
            <li class="wp"> <a aria-label="whatsapp" target="_self" rel="nofollow noopener" href="https://api.whatsapp.com/send?text=https://www.inextlive.com/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043"><i></i></a> </li>
            <li class="em"> <a aria-label="mailto" target="_self" rel="nofollow noopener" href="mailto:?subject=Nirbhaya case : केंद्र सरकार की याचिका पर 5 मार्च को सुप्रीम कोर्ट करेगा सुनवाई&amp;body=https://www.inextlive.com/nirbhaya-case-sc-to-hear-on-mar-5-centre-appeal-against-hc-verdict-on-hanging-of-4-convicts-202002250043"><i></i></a> </li>
          </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
        <article class="newsBox detailBox" id="itemdiv">
       
                       <div class="articleHd">
            <span class="fl"> By: <a href="https://www.inextlive.com/author/satyendra-singh">Satyendra Kumar Singh</a> | Updated Date: Tue, 25 Feb 2020 19:32:29              (IST)</span>
          </div>
          <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/supreme-court_b_091119.jpg" alt="Nirbhaya case : केंद्र सरकार की याचिका पर 5 मार्च को सुप्रीम कोर्ट करेगा सुनवाई" onError="this.onerror=null;this.src=\'https://www.jagranimages.com/inext/default-image.jpg\';">
                        <figcaption>
                            निर्भया मामले में सुप्रीम कोर्ट केंद्र सरकार की एक याचिका पर 5 मार्च को सुनवाई करेगा। सरकार ने दिल्ली हाईकोर्ट के एक फैसले को चुनौती दी है जिसमें निर्भया के सभी दोषियों को एक साथ फांसी देने का आदेश है। </figcaption>
                      </figure>
          <div class="ads mobile">
          <div id='mobile_inext_top_300x250' class="dfpAds">
          	<script>
            	googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
            </script>
          </div>
          
                      
          </div>  
            
          <div class="articleBody" data-count="5-6--by-</p>">
            
         
			
			
			<p><strong>नई दिल्ली </strong><strong>(</strong><strong>पीटीआई</strong><strong>)</strong><strong>। </strong>निर्भया मामले में केंद्र सरकार की याचिका पर सुप्रीम कोर्ट 5 मार्च को सुनवाई करेगी। केंद्र सरकार ने अपनी याचिका में दिल्ली हाईकोर्ट के उस फैसले को चुनौती दी है जिसमें कहा गया है कि निर्भया के सभी दोषियों को एक साथ फांसी दी जाएगी न कि अलग-अलग। वहीं सुप्रीम कोर्ट ने 14 फरवरी को साफ कर दिया था कि सर्वोच्च न्यायालय में लंबित केंद्र सरकार की याचिका ट्रायल कोर्ट के फैसले में आड़े नहीं आएगी। दरअसल ट्रायल कोर्ट ने निर्भया के दोषियों को फांसी देने के लिए 3 मार्च की नई तारीख तय कर दी है।</p><p><strong>डेथ वारेंट जारी कराने की पहल न करने पर नाराजगी</strong></p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div>            <div id="rel2" class="a relatedData">
              <div class="relativeNews"> <a href="https://www.inextlive.com/nirbhaya-case-delhi-court-dismisses-nirbhaya-convicts-plea-seeking-medical-treatment-202002220038">
                <figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://www.jagranimages.com/inext/nirbhaya_t_010220.jpg" alt="Nirbhaya Case Update: दिल्ली की अदालत ने एक दोषी की मेडिकल ट्रीटमेंट की याचिका कर दी खारिज"  onerror="this.onerror=null;this.src='//www.jagranimages.com/inext/default-inext.jpg'"/> </figure>
                <div class="h3"> Nirbhaya Case Update: दिल्ली की अदालत ने एक दोषी की मेडिकल ट्रीटमेंट की याचिका कर दी खारिज </div>
                </a> <a href="https://www.inextlive.com/nirbhaya-case-delhi-court-dismisses-nirbhaya-convicts-plea-seeking-medical-treatment-202002220038" class="nextRead"> यह भी पढ़ें </a> </div>
            </div>
            <p>केंद्र सरकार और दिल्ली सरकार ने एक याचिका दायर की है, जो जस्टिस आर भानुमति, जस्टिस अशोक भूषण और जस्टिस नवीन सिन्हा की बेंच के समक्ष लंबित है। इसकी सुनवाई अगले सप्ताह 5 मार्च को शाम 3 बजे होनी है। होई कोर्ट ने 5 फरवरी को केंद्र सरकार की उस याचिका को खारिज कर दिया था जिसमें उसने ट्रायल कोर्ट के फैसले को चुनौती दी थी। ट्रायल कोर्ट ने अपने फैसले में चारों दोषियों के फांसी पर स्टे दिया था। 2017 में सुप्रीम कोर्ट द्वारा दोषियों की अपील खारिज कर देने के बाद डेथ वारेंट जारी कराने में पहल को लेकर अथाॅरिटी की लापरवाही पर भी चिंता जाहिर की गई।</p><p><strong>चारों दोषियों को </strong><strong>3 </strong><strong>मार्च को सुबह </strong><strong>6 </strong><strong>बजे होगी फांसी</strong></p>            <div id="rel4" class="a relatedData">
              <div class="relativeNews"> <a href="https://www.inextlive.com/nirbhaya-case-one-of-the-death-row-convicts-vinay-kumar-sharma-attempted-to-hurt-himself-202002200005">
                <figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://www.jagranimages.com/inext/nirbhaya_t_080120.jpg" alt="Nirbhaya Case: विनय के सिर पटकने के बाद जेल प्रशासन ने सुरक्षा की और कड़ी, 3 मार्च को चारों दोषियों को होगी फांसी"  onerror="this.onerror=null;this.src='//www.jagranimages.com/inext/default-inext.jpg'"/> </figure>
                <div class="h3"> Nirbhaya Case: विनय के सिर पटकने के बाद जेल प्रशासन ने सुरक्षा की और कड़ी, 3 मार्च को चारों दोषियों को होगी फांसी </div>
                </a> <a href="https://www.inextlive.com/nirbhaya-case-one-of-the-death-row-convicts-vinay-kumar-sharma-attempted-to-hurt-himself-202002200005" class="nextRead"> यह भी पढ़ें </a> </div>
            </div>
            <p>17 फरवरी को ट्रायल कोर्ट ने चारों दोषियों की फांसी के लिए नया डेथ वारेंट जारी कर दिया है। इसके मुताबिक मुकेश कुमार सिंह (32), पवन गुप्ता (25), विनय कुमार शर्मा (26) और अक्षय कुमार (31) को निर्भया के साथ सामूहिक दुष्कर्म और हत्या के जुर्म में 3 मार्च को सुबह 6 बजे फांसी दी जानी है। सुप्रीम कोर्ट ने चारों दोषियों को केंद्र सरकार की याचिका पर जवाब दाखिल करने को कहा है। मुकेश, विनय और अक्षय की दया याचिका राष्ट्रपति ने पहले ही खारिज कर दिया है। चौथे दोषी पवन ने न तो सुप्रीम कोर्ट में अपनी क्यूरेटिव पीटिशन दाखिल की है और न ही राष्ट्रपति के समक्ष अपनी दया याचिका ही दाखिल की है। सर्वोच्च न्यायालय ने मुकेश और विनय की उस याचिका को पहले ही खारिज कर दिया है जिसमें उन्होंने राष्ट्रपति के दया याचिका खारिज करने वाले आदेश को चुनौती दी थी। अक्षय ने अभी तक दया याचिका खारिज होने को उच्चतम न्यायालय में चुनौती नहीं दी है।</p> <div class="ads mobile"><div data-id="mobile_inext_bottom_300x250" class="dfpAds"></div></div><p><strong>नाबालिग सुधार गृह से रिहा</strong><strong>, </strong><strong>एक ने जेल में की आत्म</strong><strong>हत्या</strong><br /> 16 दिसंबर, 2012 को 23 साल की एक फिजियोथेरेपी इंटर्न, जिसे बाद में निर्भया नाम दिया गया उसके साथ दक्षिण दिल्ली की सड़क पर चलती बस में सामूहिक दुष्कर्म किया गया और उसे बुरी तरह जख्मी कर दिया गया। एक पखवाड़े में उपचार के दौरान उसकी मौत हो गई थी। इस मामले में छह लोगों को गिरफ्तार किया गया था, जिसमें एक नाबालिग था। छठा आरोपी राम सिंह था, जिसने ट्रायल शुरू होने के कुछ दिन बाद ही कथित रूप से तिहाड़ जेल में आत्महत्या कर लिया था। नाबालिग को 2015 में 3 साल के बाद सुधार गृह से रिहा कर दिया गया था।</p>            
                        
<p style="margin: 20px 0 5px;" id="writerName">Posted By: <a href="https://www.inextlive.com/author/satyendra-singh"><strong>Satyendra Kumar Singh</strong></a></p>
         
            
            
            <div class="newsDesk"><p>National News<a href="https://www.inextlive.com/"> inextlive</a> from<a href="https://www.inextlive.com/national"> India News</a> Desk</p></div>
                        
                        
          </div>
                    <div style="clear:both"></div>
          <div class="show-cre-pop"></div>
          <div class="mgid_ads"> 
          
            <!--article_detail_after_body web Composite Start -->
            <div class="web" id="M391340ScriptRootC323363">
              <div id="M391340PreloadC323363"> </div>
            </div>
            <!-- article_detail_after_body Composite End --> 
            <!--article_detail_after_body mobile Composite Start -->
            <div class="mobile" id="M391340ScriptRootC323364">
              <div id="M391340PreloadC323364"> </div>
            </div>
            <!-- article_detail_after_body Composite End -->
            
                      </div>
                    <div style="clear:both"></div>
          <ul style="clear: left" class="tagList">
            <li># <a href="https://www.inextlive.com/search/nirbhaya-case">Nirbhaya Case</a></li><li># <a href="https://www.inextlive.com/search/nirbhaya-case-convicts">Nirbhaya Case Convicts</a></li><li># <a href="https://www.inextlive.com/search/delhi-high-court">Delhi High Court</a></li><li># <a href="https://www.inextlive.com/search/sc-nirbhaya">Sc Nirbhaya</a></li><li># <a href="https://www.inextlive.com/search/supreme-court-nirbhaya">Supreme Court Nirbhaya</a></li>          </ul>
                      <input value="" type="hidden" id="h-t">
            <input value="" type="hidden" id="h-u">
            <input value="1" type="hidden" id="h-i">
        </article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
        <div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/shraddha-kapoor-goes-crazy-with-tiger-shroff-at-baaghi-3-promotion-in-sun-n-sand-mumbai-202002250001"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/Shraddha-masti-Baaghi-3-promotion-T.jpg" alt="Baaghi 3 प्रमोशन में श्रद्धा कपूर की तूफानी मस्ती, Tiger Shroff भी दिखे साथ" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>20 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/shraddha-kapoor-goes-crazy-with-tiger-shroff-at-baaghi-3-promotion-in-sun-n-sand-mumbai-202002250001">Baaghi 3 प्रमोशन में श्रद्धा कपूर की तूफानी मस्ती, Tiger Shroff भी दिखे साथ</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/actress-neha-sharma-dazzles-at-pratibimb-2020-fashion-show-pmch-patna-202002240002"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/actress-neha-sharma-at-pmch-patna-T.jpg" alt="PMCH-Patna के फैशन शो PRATIBIMB 2020 में बॉलीवुड एक्ट्रेस Neha Sharma का जलवा" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/actress-neha-sharma-dazzles-at-pratibimb-2020-fashion-show-pmch-patna-202002240002">PMCH-Patna के फैशन शो PRATIBIMB 2020 में बॉलीवुड एक्ट्रेस Neha Sharma का जलवा</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/trump-agra-visit-taj-mahal-city-agar-welcoming-us-president-donald-trump-in-this-style-of-uttar-pradesh-202002240001"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/trump-agra-visit-T.jpg" alt="Trump Agra visit: Taj City ऐसे कर रहा है US President Donald Trump का स्वागत, देखें नजारा" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/trump-agra-visit-taj-mahal-city-agar-welcoming-us-president-donald-trump-in-this-style-of-uttar-pradesh-202002240001">Trump Agra visit: Taj City ऐसे कर रहा है US President Donald Trump का स्वागत, देखें नजारा</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
        <div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/swine-flu-cases-in-supreme-court-6-judges-fallen-ill-202002250042"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/supremecourt_t_nat_25feb20.jpg" alt="सुप्रीम कोर्ट के छह जज स्‍वाइन फ्लू के शिकार" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/swine-flu-cases-in-supreme-court-6-judges-fallen-ill-202002250042">सुप्रीम कोर्ट के छह जज स्‍वाइन फ्लू के शिकार</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/with-protestors-blocking-ambulances-patients-being-brought-to-hospitals-on-bikes-vans-202002250041"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/delhipolice100819-t_280519.jpg" alt="पुलिस ने भजनपुरा-खुरेजी खास में किया फ्लैग मार्च, दिल्‍ली हिंसा में मरने वालों की संख्‍या 10" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>1 hour ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/with-protestors-blocking-ambulances-patients-being-brought-to-hospitals-on-bikes-vans-202002250041">पुलिस ने भजनपुरा-खुरेजी खास में किया फ्लैग मार्च, दिल्‍ली हिंसा में मरने वालों की संख्‍या 10</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/elections-to-55-rajya-sabha-seats-falling-vacant-in-april-will-be-held-on-march-26-202002250040"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/rajya-sabha_t_250220.jpg" alt="राज्यसभा की 55 सीटों के लिए 26 मार्च को होगा मतदान" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>3 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/elections-to-55-rajya-sabha-seats-falling-vacant-in-april-will-be-held-on-march-26-202002250040">राज्यसभा की 55 सीटों के लिए 26 मार्च को होगा मतदान</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/trump-said-india-us-expanded-defence-cooperation-with-usd-3-bn-military-equipment-deals-202002250032"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/modi_t1_250220.jpg" alt="Trump India Visit: भारत और अमेरिका के बीच हुई 3 अरब डॉलर से ज्यादा की डिफेंस डील" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>5 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/trump-said-india-us-expanded-defence-cooperation-with-usd-3-bn-military-equipment-deals-202002250032">Trump India Visit: भारत और अमेरिका के बीच हुई 3 अरब डॉलर से ज्यादा की डिफेंस डील</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/melania-trump-visits-delhi-government-school-welcomed-with-tilak-202002250028"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/melaniatrump_t_250220.jpg" alt="मेलानिया ट्रंप दिल्ली के सरकारी स्कूल में &#39;हैप्पीनेस क्लास&#39; में हुईं शामिल, बच्चों ने तिलक लगाकर किया वेलकम" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>6 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/melania-trump-visits-delhi-government-school-welcomed-with-tilak-202002250028">मेलानिया ट्रंप दिल्ली के सरकारी स्कूल में &#39;हैप्पीनेस क्लास&#39; में हुईं शामिल, बच्चों ने तिलक लगाकर किया वेलकम</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
        <div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/weekly-rashifal-in-hindi-bejan-daruwalla-weekly-horoscope-23-february-to-29-february-2020-202002220042"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/bejandaruwalla-horoscope-news-TT.jpg" alt="Bejan Daruwalla weekly Horoscope 23 To 29 February: इस हफ्ते जिंदगी तेजी से बदलेगी, ज्यादा एक्साइटेड न हों, कोई ईनाम मिल सकता है" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/horoscope">horoscope</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/weekly-rashifal-in-hindi-bejan-daruwalla-weekly-horoscope-23-february-to-29-february-2020-202002220042">Bejan Daruwalla weekly Horoscope 23 To 29 February: इस हफ्ते जिंदगी तेजी से बदलेगी, ज्यादा एक्साइटेड न हों, कोई ईनाम मिल सकता है</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/delhi-police-head-constable-lost-his-life-and-one-dcp-injured-as-clashes-break-out-over-caa-202002240040"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/delhicaa_t_nat_24feb20.jpg" alt="CAA विवाद में एक पुलिसकर्मी ने गवाई जान डीसीपी घायल, दिल्ली सीएम ने जताया दुख" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/delhi-police-head-constable-lost-his-life-and-one-dcp-injured-as-clashes-break-out-over-caa-202002240040">CAA विवाद में एक पुलिसकर्मी ने गवाई जान डीसीपी घायल, दिल्ली सीएम ने जताया दुख</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/rrb-ntpc-rrb-group-d-2020-check-vertical-and-horizontal-reservation-in-lakhs-of-vacancies-202002250002"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/rail_271119_t_.jpg" alt="RRB NTPC/ RRB Group D 2020: रेलवे करने जा रहा एक लाख भर्ती, इन लोगों को मिलेगा रिजर्वेशन" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/rrb-ntpc-rrb-group-d-2020-check-vertical-and-horizontal-reservation-in-lakhs-of-vacancies-202002250002">RRB NTPC/ RRB Group D 2020: रेलवे करने जा रहा एक लाख भर्ती, इन लोगों को मिलेगा रिजर्वेशन</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/donald-trump-india-visit-five-langurs-deployed-for-trump-security-in-agra-202002240004"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/langur_t_240220.jpg" alt="Donald Trump India Visit: आगरा में ट्रंप की सुरक्षा में तैनात किए गए लंगूर" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/donald-trump-india-visit-five-langurs-deployed-for-trump-security-in-agra-202002240004">Donald Trump India Visit: आगरा में ट्रंप की सुरक्षा में तैनात किए गए लंगूर</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/aaj-ka-rashifal-horoscope-today-in-hindi-24-february-2020-by-zodiac-sign-from-aries-to-pisces-202002220043"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/pisces-Horo-New-T.jpg" alt="Aaj Ka Rashifal 24 February: मित्रों पर खर्च करें, लाभ मिलेगा, मन उलझन में रहेगा, किसी विवाद का हिस्सा न बनें" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/horoscope">horoscope</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/aaj-ka-rashifal-horoscope-today-in-hindi-24-february-2020-by-zodiac-sign-from-aries-to-pisces-202002220043">Aaj Ka Rashifal 24 February: मित्रों पर खर्च करें, लाभ मिलेगा, मन उलझन में रहेगा, किसी विवाद का हिस्सा न बनें</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="mgid_ads"> 
        <!--article_detail_rhs web Composite Start -->
        <div class="web" id="M391340ScriptRootC317358">
          <div id="M391340PreloadC317358"> </div>
        </div>
        <!-- article_detail_rhs Composite End -->
        
              </div>
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });	
} 
</script> 

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="http://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="http://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="https://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li> <img alt="" src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2020. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void(0)" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div id='inext_interstitial_1x1'>
    <script>
    googletag.cmd.push(function() { googletag.display('inext_interstitial_1x1'); });
    </script>
    </div>
</div>
<div class="mobile">   
    <div id='mobile_inext_interstitial_1x1'>
    <script>
    googletag.cmd.push(function() { googletag.display('mobile_inext_interstitial_1x1'); });
    </script>
    </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}
function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src')) 
		{
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}
function mgid(xx) 
{
    //document.getElementById(xx).innerHTML = '<div id="M391340ScriptRoot'+xx+'"> <div id="M391340PreloadC'+xx+'"> Loading... </div>  </div>';
	
	(function() {
        var D = new Date(),
            d = document,
            b = 'body',
            ce = 'createElement',
            ac = 'appendChild',
            st = 'style',
            ds = 'display',
            n = 'none',
            gi = 'getElementById',
            lp = d.location.protocol,
            wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M391340ScriptRootC" +xx)[ac](i);
        try {
            var iw = i.contentWindow.document;
            iw.open();
            iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
            iw.close();
            var c = iw[b];
        } catch (e) {
            var iw = d;
            var c = d[gi]("M391340ScriptRootC"+xx);
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = xx;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
		
        s.src = wp + "//jsc.mgid.com/i/n/inextlive.jagran.com."+xx+".js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
		
		console.log("M391340ScriptRootC" +xx);
		
    })();
}
function mgidJD() 
{
	$('.mgidAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var mgidid = $ths.attr('mgididx');
			
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			
			//console.log('ids - ' + mgidid + ' -- ' + mgidnetwork + ' -- ' + mgididx);
			mgid(mgidid);
        }
		
		//alert('ids - ' + ids);
    });
}
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		dfpAdsJD(); 
        mgidJD();
		scriptloadJD();
});
lazyloadJD();
dfpAdsJD();
scriptloadJD();
//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
mgidJD();
</script>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});				
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>

<script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/inextlive/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script> 
<script>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</script>



<script>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</script>


<script>
	$(document).ready(function() {
		$('.articleBody p img').each(function() {
			var newH=$(this).attr('title');
			$(this).after('<span class="imgCaption">'+newH+'</span>');
		});
	});
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;}
	</style>
<!-- Affinity M-Canvas Site Code Starts Here (Required) -->
<script type="text/javascript">
	(function(){
		var param = {
			"pk": "jto63",
			"aduid": 328
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
</script>
<!-- Affinity M-Canvas Site Code Ends Here -->
<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=34"></script>


<style>.commonList.size1 li figure { height:auto!important; width: 90px; height: 66px!important; margin-left: 13px; float: right; }
.commonList.size1 li figure img { height: 100%!important; }
.commonList.size1 li { margin-bottom: 6px!important; }
.commonList.size1 li .h3 { font-size: 14px!important; line-height: 20px!important; }
</style></body>
</html>


