<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Quarantine Person Changed Location Then App Will Get Red Signal - Lucknow News</title>
<meta property='og:title' content="क्वारेंटाइन व्यक्ति ने बदली लोकेशन तो एप से मिलेगा रेड सिग्नल"/>
<link rel="canonical"  href="https://www.inextlive.com/quarantine-person-changed-location-then-app-will-get-red-signal-238830">
<meta name="keywords" content="Quarantine person, app, red signal, lucknow, uttar pradesh,lucknow News,Today Online Local News Paper,City News lucknow">
<meta name="description" content="Quarantine person changed location then app will get red signal - Find latest lucknow News, Today lucknow News, lucknow city news Online from lucknow Local Newspaper at inextlive.com">
<meta property="og:description" content="Quarantine person changed location then app will get red signal - Find latest lucknow News, Today lucknow News, lucknow city news Online from lucknow Local Newspaper at inextlive.jagran.com ..." />
<meta property="og:url" content="https://www.inextlive.com/quarantine-person-changed-location-then-app-will-get-red-signal-238830"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2020-05-14T05:45:33Z+05:30" />
<meta property="article:modified_date" content="2020-05-14T05:45:33Z+05:30" />
<meta name="viewport" content="width=device-width">
<meta property="og:image" content="https://www.jagranimages.com/inext/13_05_2020-app.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/quarantine-person-changed-location-then-app-will-get-red-signal-238830" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<style>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</style>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent());
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2020-05-14T05:45:33Z+05:30',
'tvc_update_date':'2020-05-14T05:45:33Z+05:30',
'tvc_artical_tags':'quarantine person,app,red signal,lucknow,uttar pradesh',
'tvc_word_count':'378',
'tvc_page_cat':'local',
'link_present_home page':true,
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'238830',
'tvc_video_embed':'No',
'cre':'na',

'Embed_type':'None',

'article_subcategory':'lucknow',
'online_offline':'Offline'
});
</script>


			<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
									"@id": "https://www.inextlive.com/",
									"name": "Home"
								}
				   },
				   {
					  "@type": "ListItem",
					  "position": 2,
					  "item":{
									"@id": "https://www.inextlive.com/city-news.html",
									"name": "City News"
							 }
				   },
				   {
					"@type": "ListItem",
					"position": 3,
					"item": {
								"@id": "https://www.inextlive.com/lucknow/",
								"name": "Lucknow"
							}
				   },
				   {
					"@type": "ListItem",
					"position": 4,
					"item": {
								"@id": "https://www.inextlive.com/quarantine-person-changed-location-then-app-will-get-red-signal-238830",
								"name": "Quarantine person changed location then app will get red signal"
							}
				   }
				]
			}
			</script>
		
<script type="application/ld+json">
	{
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.inextlive.com/quarantine-person-changed-location-then-app-will-get-red-signal-238830"
	      },
	      "headline": "क्वारेंटाइन व्यक्ति ने बदली लोकेशन तो एप से मिलेगा रेड सिग्नल ...",
	      "description": "...",
	      "image": {
		"@type": "ImageObject",
		"url": "https://www.jagranimages.com/inext/13_05_2020-app.jpg",
		"height": 800,
		"width": 600
	      },
	     "datePublished": "2020-05-14T05:45:33Z+05:30",
	     "dateModified": "2020-05-14T05:45:33Z+05:30",
	      "author": {
	      "@type": "Person",
		"name": "Inextlive"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Inext",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
		  "width": 600,
		  "height": 60
		}
	      }
	}
	</script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();

		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;

		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;

		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
	var c=document.createElement('script');
	c.setAttribute("type","text/javascript");
	c.setAttribute("src", s);
    }
    else if (t=="css")
	{
	var c=document.createElement("link");
	c.setAttribute("rel", "stylesheet");
	c.setAttribute("type", "text/css");
	c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>
br {content: "A";display: block;margin-bottom: 1.5em;}
/*.articleBody p:last-child{font-size: 18px !important;}*/
.contextINext{margin:20px 0px 30px 0px;}
</style>
</head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header">
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
	<div class="container2">
	  <div class="mobile-top-nav">
	    <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	    <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html">स्थानीय ख़बर</a></span> </div>
	  </div>

	  <section>
	    <h3><a href="https://www.inextlive.com/news-hindi.html">समाचार</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
	      <li><a href="https://www.inextlive.com/international">दुनिया</a></li>
	      <li><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	      <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>

	      <li><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>

	    </ul>
	  </section>
	  <section>
	    <h3> <a href="https://www.inextlive.com/tech-gyaan.html">टेक ज्ञान</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/tech-news">टेक न्यूज़</a></li>
	      <li><a href="https://www.inextlive.com/reviews">टेक रिव्यू</a></li>
	      <li><a href="https://www.inextlive.com/comparisons">टेक कम्पैरिजन</a></li>
	      <li><a href="https://www.inextlive.com/leaks">टेक लीक</a></li>
	      <li><a href="https://www.inextlive.com/social-media">सोशल मीडिया</a></li>
	      <li><a href="https://www.inextlive.com/new-launches">न्यू लॉन्च</a></li>
	      <li><a href="https://www.inextlive.com/apps">ऐप्स</a></li>
	      <li><a href="https://www.inextlive.com/how-to">टिप्स और ट्रिक्स</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	      <li><a href="https://www.inextlive.com/football-news">फ़ुटबॉल</a></li>
	      <li><a href="https://www.inextlive.com/tennis">टेनिस</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/bollywood-masala">बॉलीवुड</a></li>
	      <li><a href="https://www.inextlive.com/hollywood-buzz">हॉलीवुड </a></li>
	      <li><a href="https://www.inextlive.com/tv">टेली मसाला</a></li>
	      <li><a href="https://www.inextlive.com/movie-reviews">मूवी रिव्यू</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="#">राज्य</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
	      <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
	    </ul>
	  </section>
	  	  	  <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/nurses-day">Nurses Day</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/irctc">IRCTC</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/bada-mangal-2020">Bada Mangal 2020</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/cbse">CBSE</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/up-board">UP Board</a></li></ul>       
         
            
        	</div>
      </div>
    </div>
    <div class="overlayBg"></div>

    <!--End Navigation-->

    <div class="container header-top">
      <div class="logo"> <a  href="https://www.inextlive.com/"><img alt="Inext Jagran Hindi News" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.inextlive.com/images/inext_logo_1.png"></a> </div>
      <span class="menuIcon menu" onclick="checkAssets('inextcss')"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
	<div class="choose-state choose-state1"> <i class="cs-icon"></i><span><a href="javascript:void(0)">शहर चुनें</a></span> </div>
	<div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
		<div class="hd-right fr">
	  <div class="search fr"> <a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('inextcss')"></a>
	    <form method="post" action="" id="searchForm">
	      <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
	      <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
	    </form>
	  </div>
	  <span id="mob-append">
	  <ul class="socialTop fl">
	    <li class="fb"> <a aria-label="Facebook" title="Facebook" href="http://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="tw"> <a aria-label="Twitter" title="Twitter" href="http://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    	    <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	  </ul>
	  </span>
	</div>
      </div>
      <div class="show-nav-append"></div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
	<div id="mainNav" class="MainLMenu tab">
	  <ul>
	    <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
	    <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
	    
	    <li class="national "><a style="color:#FFC107" href="https://www.inextlive.com/search/coronavirus">कोरोना </a></li>
	  <li class="national "><a style="color:#FFEB3B;text-transform:capitalize;" href="https://www.inextlive.com/little-champ-contest">Little Champ</a></li>


	    <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>

	   	    <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
	    <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
	    <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	    <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	    <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>
	    <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>

	    <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>

	    <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
	    <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>

	    <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
	    	    	  </ul>
	</div>
	      </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End-->
<!--Pop-up1 Start-->
<!--Pop-up1 End-->

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void(0)" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web">
  <div data-id='inext_pagepush_980x50' class="dfpAds">
  </div>
</div>

<!--Main Container Start-->
<div class="container">
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Home</strong></span></a> </li>
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/city-news.html"><span>City News</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/lucknow/"><span>
	Lucknow	</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>Quarantine person changed location then app will get red signal</span></li>
    </ul>
      </aside>
  <!--bredcrumb end -->
</div>



<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>क्वारेंटाइन व्यक्ति ने बदली लोकेशन तो एप से मिलेगा रेड सिग्नल</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
	    <li class="fb"> <a aria-label="Facebook" target="_blank" rel="nofollow noopener"  href="http://www.facebook.com/sharer.php?u=https://www.inextlive.com/quarantine-person-changed-location-then-app-will-get-red-signal-238830?utm_source=Social_Icons&amp;utm_medium=Dsktp_Social_Icons&amp;utm_campaign=FB_Shre_Icon"><i></i></a> </li>
	    <li class="tw"> <a aria-label="twitter" target="_blank" rel="nofollow noopener" href="http://twitter.com/share?url=https://www.inextlive.com/quarantine-person-changed-location-then-app-will-get-red-signal-238830?utm_source=Social_Icons&amp;utm_medium=Dsktp_Social_Icons&amp;utm_campaign=Twt_Shre_Icon"><i></i></a> </li>
	    <li class="wp"> <a aria-label="whatsapp" target="_self" rel="nofollow noopener" href="https://api.whatsapp.com/send?text=https://www.inextlive.com/quarantine-person-changed-location-then-app-will-get-red-signal-238830"><i></i></a> </li>
	    <li class="em"> <a aria-label="mailto" target="_self" rel="nofollow noopener" href="mailto:?subject=क्वारेंटाइन व्यक्ति ने बदली लोकेशन तो एप से मिलेगा रेड सिग्नल&amp;body=https://www.inextlive.com/quarantine-person-changed-location-then-app-will-get-red-signal-238830"><i></i></a> </li>
	  </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
	<article class="newsBox detailBox" id="itemdiv">

	  	     <div class="articleHd">
	    <div class="dateInfo">
        <span class="fl"><b>By: Inextlive</b> | Updated Date: Thu, 14 May 2020 05:45:33	      (IST)</span>
          </div>
	  </div>
	  <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/13_05_2020-app.jpg" alt="क्वारेंटाइन व्यक्ति ने बदली लोकेशन तो एप से मिलेगा रेड सिग्नल" onError="this.onerror=null;this.src=\'https://www.jagranimages.com/inext/default-image.jpg\';">
	    	  </figure>
	  <div class="ads mobile">
	  <div id='mobile_inext_top_300x250' class="dfpAds">
		<script>
		googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
	    </script>
	  </div>

	  
	  </div>

	  <div class="articleBody" data-count="0-14--by-</p>">




			<p>- लखनऊ वन एप की मदद से लोकेशन हो रही ट्रेस</p><p> - भोजन से लेकर सेनेटाइजेशन को लेकर भी की जा सकती है कंप्लेंट </p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div><p> द्यह्वष्द्मठ्ठश्र2@द्बठ्ठद्ग3ह्ल.ष्श्र.द्बठ्ठ</p><p> रुष्टयहृह्रङ्ख : कोरोना के संक्रमण से प्रभावित होने के कारण क्वारंटाइन किया गया कोई भी व्यक्ति अगर अपनी लोकेशन चेंज करता है तो तत्काल इसकी जानकारी लखनऊ वन एप की मदद से जिम्मेदारों तक पहुंच जाएगी। इसके बाद तत्काल इस दिशा में कदम उठाते हुए क्वारंटाइन नियम तोड़ने वाले व्यक्ति के खिलाफ एक्शन लिया जा सकेगा।  </p><p> सबका डाटा दर्ज</p> <div class="ads mobile"><div data-id="mobile_inext_bottom_300x250" class="dfpAds"></div></div><p> वन एप में हॉट स्पॉट एरिया से जुड़ा पूरा डाटा फीड किया गया है। इसके साथ ही ऐसे लोगों की भी डिटेल मैनेज की गई है, जो कोरोना पेशेंट हैं या संदिग्ध माने गए हैं। ऐसे में एप की मदद से कमांड एंड कंट्रोल सेंटर से हर एक व्यक्ति पर खास नजर रखी जा रही है। </p><p> तुरंत मिलता संदेश</p><p> स्मार्ट सिटी के अधिकारियों की माने तो जैसे ही कोई भी व्यक्ति क्वारंटाइन का नियम तोड़ता है तो इसका संकेत कमांड एंड कंट्रोल सेंटर में आ जाता है, जिसकी जानकारी तुरंत ही पुलिस और स्वास्थ्य विभाग को दे दी जाती है। </p><p> आरोग्य एप भी कनेक्ट</p><p> स्मार्ट सिटी के अधिकारियों ने बताया कि आरोग्य एप को भी वन एप से कनेक्ट कर दिया गया है, जिसकी वजह से कोई भी व्यक्ति एप के माध्यम से जाकर देख सकता है कि उसके एरिया में कितने लोग स्वस्थ हैं और कितने अस्वस्थ। चूंकि वन एप में आते ही हर व्यक्ति का डेटा सेव हो जाता है, ऐसे में अगर कोई भी व्यक्ति एप में एसेस करता है तो तुरंत पता चल जाता है कि उसका स्वास्थ्य कैसा है। अगर कोरोना जैसे लक्षण मिलते हैं तो तत्काल सीएमओ को इसकी जानकारी दे दी जाती है। </p><p> कर सकते कंप्लेंट </p><p> वन एप की मदद से कोई भी व्यक्ति राशन न मिलने, सेनेटाइजेशन और गंदगी इत्यादि की भी शिकायत कर सकता है। वहीं जो लोग निगम के वार रूम में कंप्लेंट करते हैं, उनकी भी डिटेल वन एप में शेयर होती है। </p><p> जल्द ही अन्य सेवाएं भी</p><p> लॉकडाउन होने के कारण इस एप में कई पब्लिक यूटीलिटी से जुड़ी योजनाओं को एड नहीं किया जा सका है। स्मार्ट सिटी के अधिकारियों की मानें तो जल्द ही इसमें कई अन्य सुविधाएं जोड़ी जाएंगी। </p>
	     <p style="margin: 20px 0 5px;" id="writerName">Posted By: <strong>Inextlive</strong></p>

	    <div class="newsDesk"></div>



	    



	    <div class="web">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/little-champ-contest?itm_medium=desktop&amp;itm_source=article&amp;itm_campaign=little-champ-contest" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://www.jagranimages.com/inext/Litle-Champ-Contest580x60.jpg"></a><br></div>

				    </div>
	    <div class="mobile">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/little-champ-contest?itm_medium=msite&amp;itm_source=article&amp;itm_campaign=little-champ-contest" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://www.jagranimages.com/inext/Litle-Champ-Contest320x50.jpg"></a><br></div>
				    </div>

			
	  </div>
	  	  <div style="clear:both"></div>
	  <div class="show-cre-pop"></div>
	  <div class="mgid_ads">

	    <!--article_detail_after_body web Composite Start -->
	    <div class="web" id="M391340ScriptRootC323363">
	      <div id="M391340PreloadC323363"> </div>
	    </div>
	    <!-- article_detail_after_body Composite End -->
	    <!--article_detail_after_body mobile Composite Start -->
	    <div class="mobile" id="M391340ScriptRootC323364">
	      <div id="M391340PreloadC323364"> </div>
	    </div>
	    <!-- article_detail_after_body Composite End -->

	    	  </div>
	  	  <div style="clear:both"></div>
	  <ul style="clear: left" class="tagList">
	    <li># <a href="https://www.inextlive.com/search/quarantine-person">Quarantine Person</a></li><li># <a href="https://www.inextlive.com/search/app">App</a></li><li># <a href="https://www.inextlive.com/search/red-signal">Red Signal</a></li><li># <a href="https://www.inextlive.com/search/lucknow">Lucknow</a></li><li># <a href="https://www.inextlive.com/search/uttar-pradesh">Uttar Pradesh</a></li>	  </ul>
	  	    <input value="" type="hidden" id="h-t">
	    <input value="" type="hidden" id="h-u">
	    <input value="1" type="hidden" id="h-i">
	</article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
	<div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/during-lockdown-in-gorakhpur-budhiya-mai-mandir-vinod-serves-food-daily-to-the-hundreds-of-hungry-monkeys-202005070001"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/lockdown-monkey-feeding-T.jpg" alt="Lockdown: सैकड़ों बंदरों का पालनहार बना यह शख्‍स, लॉकडाउन के दौरान गोरखपुर में दिखा ऐसा नजारा" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>7 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/during-lockdown-in-gorakhpur-budhiya-mai-mandir-vinod-serves-food-daily-to-the-hundreds-of-hungry-monkeys-202005070001">Lockdown: सैकड़ों बंदरों का पालनहार बना यह शख्‍स, लॉकडाउन के दौरान गोरखपुर में दिखा ऐसा नजारा</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/coronavirus-in-kanpur-3-years-old-covid-19-positive-baby-girl-dance-in-corona-ward-video-goes-viral-202005030001"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/corona-girl-dance-viral-T.jpg" alt="Kanpur में 3 साल की कोरोना पॉजिटिव बच्‍ची ने अस्‍पताल में किया डांस, वीडियो वायरल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/coronavirus-in-kanpur-3-years-old-covid-19-positive-baby-girl-dance-in-corona-ward-video-goes-viral-202005030001">Kanpur में 3 साल की कोरोना पॉजिटिव बच्‍ची ने अस्‍पताल में किया डांस, वीडियो वायरल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/live-pannel-discussion-on-covid-19-precautions-and-coronavirus-prevention-with-expert-doctors-and-pediatrics-202005010002"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/covid19-pannel-discussion-live-T.jpg" alt="Coronavirus से डरना नहीं बचना होगा, लाइव पैनल डिस्कशन में जाने-माने एक्‍सपर्ट्स बता रहे हैं सबसे जरूरी बातें" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/live-pannel-discussion-on-covid-19-precautions-and-coronavirus-prevention-with-expert-doctors-and-pediatrics-202005010002">Coronavirus से डरना नहीं बचना होगा, लाइव पैनल डिस्कशन में जाने-माने एक्‍सपर्ट्स बता रहे हैं सबसे जरूरी बातें</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/two-out-of-the-11-hotspots-in-the-capital-still-continue-to-have-cases-238820"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/13_05_2020-13_L.JPG" alt="राजधानी के 11 हॉटस्पॉट में से दो में अब भी केस आना जारी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">lucknow</a><small>7 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/two-out-of-the-11-hotspots-in-the-capital-still-continue-to-have-cases-238820">राजधानी के 11 हॉटस्पॉट में से दो में अब भी केस आना जारी</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/make-landbank-cm-yogi-for-new-industries-238841"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/13_05_2020-yogi_s.jpg" alt="नए उद्योगों के लिए बनाएं लैंडबैंक सीएम योगी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">lucknow</a><small>7 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/make-landbank-cm-yogi-for-new-industries-238841">नए उद्योगों के लिए बनाएं लैंडबैंक सीएम योगी</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/do-not-worry-only-two-percent-of-patients-have-serious-risk-of-corona-238833"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/13_05_2020-coronavirus_s.jpg" alt="घबराएं नहीं, सिर्फ दो फीसद मरीजों में ही कोरोना का गंभीर खतरा" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">lucknow</a><small>7 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/do-not-worry-only-two-percent-of-patients-have-serious-risk-of-corona-238833">घबराएं नहीं, सिर्फ दो फीसद मरीजों में ही कोरोना का गंभीर खतरा</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/may-this-corona-end-soon-so-that-our-childhood-can-return-again-238856"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/13_05_2020-coronavirus_s.jpg" alt="यह कोरोना जल्द खत्म हो, ताकि हमारा बचपन फिर लौट सके" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">lucknow</a><small>7 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/may-this-corona-end-soon-so-that-our-childhood-can-return-again-238856">यह कोरोना जल्द खत्म हो, ताकि हमारा बचपन फिर लौट सके</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/most-migrant-workers-returned-from-gujarat-in-up-238837"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/13_05_2020-yogi_s.jpg" alt="यूपी में गुजरात से वापस लौटे सबसे ज्यादा प्रवासी कामगार" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">lucknow</a><small>7 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/most-migrant-workers-returned-from-gujarat-in-up-238837">यूपी में गुजरात से वापस लौटे सबसे ज्यादा प्रवासी कामगार</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/2011-world-cup-squad-was-like-a-family-says-suresh-raina-202005130016"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/indwcmemory_t_02.jpg" alt="2011 WC में यह मैच नहीं हारती इंडिया, तो शायद न जीत पाते वर्ल्डकप" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/sports-news">sports news</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/2011-world-cup-squad-was-like-a-family-says-suresh-raina-202005130016">2011 WC में यह मैच नहीं हारती इंडिया, तो शायद न जीत पाते वर्ल्डकप</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/up-gold-digger-saint-shobhan-sarkar-passes-away-202005130023"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/shobahn_t_130520.jpg" alt="UP के संत शोभन सरकार का कानपुर में निधन, इनके सपने के आधार पर उन्नाव में हुई थी सोने की खुदाई" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>23 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/up-gold-digger-saint-shobhan-sarkar-passes-away-202005130023">UP के संत शोभन सरकार का कानपुर में निधन, इनके सपने के आधार पर उन्नाव में हुई थी सोने की खुदाई</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/union-home-minister-amit-shah-said-capfs-canteens-to-sell-only-indigenous-products-from-june-1-202005130035"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/capf_t1_130520.jpg" alt="CAPFs कैंटीन में अब 1 जून से सिर्फ स्वदेशी उत्पादों की होंगी बिक्री :  अमित शाह" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>21 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/union-home-minister-amit-shah-said-capfs-canteens-to-sell-only-indigenous-products-from-june-1-202005130035">CAPFs कैंटीन में अब 1 जून से सिर्फ स्वदेशी उत्पादों की होंगी बिक्री :  अमित शाह</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/union-finance-minister-nirmala-sitharaman-briefs-the-media-on-economic-package-202005130043"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/sitaramanpressconferencet_280519.jpg" alt="वित्तमंत्री ने खोला राहत का पिटारा : करदाताओं को रिफंड और उद्योगों को कोलेटरल फ्री लोन" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/business">business</a><small>19 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/union-finance-minister-nirmala-sitharaman-briefs-the-media-on-economic-package-202005130043">वित्तमंत्री ने खोला राहत का पिटारा : करदाताओं को रिफंड और उद्योगों को कोलेटरल फ्री लोन</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/indian-railways-hints-at-introducing-more-trains-in-service-202005140002"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/lockdownexpress_t_14.jpg" alt="लॉकडाउन के बीच एक्सप्रेस ट्रेनें भी जल्द होंगी शुरु, रेलवे ने दिए संकेत" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/indian-railways-hints-at-introducing-more-trains-in-service-202005140002">लॉकडाउन के बीच एक्सप्रेस ट्रेनें भी जल्द होंगी शुरु, रेलवे ने दिए संकेत</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="mgid_ads">
	<!--article_detail_rhs web Composite Start -->
	<div class="web" id="M391340ScriptRootC317358">
	  <div id="M391340PreloadC317358"> </div>
	</div>
	<!-- article_detail_rhs Composite End -->

	      </div>
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });
}
</script>

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="http://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="http://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="https://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li> <img alt="inext" data-src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr lazy"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2020. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void(0)" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div id='inext_interstitial_1x1'>
    <script>
    googletag.cmd.push(function() { googletag.display('inext_interstitial_1x1'); });
    </script>
    </div>
</div>
<div class="mobile">   
    <div id='mobile_inext_interstitial_1x1'>
    <script>
    googletag.cmd.push(function() { googletag.display('mobile_inext_interstitial_1x1'); });
    </script>
    </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}
function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src')) 
		{
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}
function mgid(xx) 
{
    //document.getElementById(xx).innerHTML = '<div id="M391340ScriptRoot'+xx+'"> <div id="M391340PreloadC'+xx+'"> Loading... </div>  </div>';
	
	(function() {
        var D = new Date(),
            d = document,
            b = 'body',
            ce = 'createElement',
            ac = 'appendChild',
            st = 'style',
            ds = 'display',
            n = 'none',
            gi = 'getElementById',
            lp = d.location.protocol,
            wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M391340ScriptRootC" +xx)[ac](i);
        try {
            var iw = i.contentWindow.document;
            iw.open();
            iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
            iw.close();
            var c = iw[b];
        } catch (e) {
            var iw = d;
            var c = d[gi]("M391340ScriptRootC"+xx);
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = xx;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
		
        s.src = wp + "//jsc.mgid.com/i/n/inextlive.jagran.com."+xx+".js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
		
		console.log("M391340ScriptRootC" +xx);
		
    })();
}
function mgidJD() 
{
	$('.mgidAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var mgidid = $ths.attr('mgididx');
			
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			
			//console.log('ids - ' + mgidid + ' -- ' + mgidnetwork + ' -- ' + mgididx);
			mgid(mgidid);
        }
		
		//alert('ids - ' + ids);
    });
}
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		dfpAdsJD(); 
        mgidJD();
		scriptloadJD();
});
lazyloadJD();
dfpAdsJD();
scriptloadJD();
//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
mgidJD();
</script>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});				
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>

<script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/inextlive/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script>
<script>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</script>






<script>
	function loadDMRelated()
	{}
	
	$(document).ready(function() {
		$('.articleBody p img').each(function() {
			var newH=$(this).attr('title');
			$(this).after('<span class="imgCaption">'+newH+'</span>');
		});
	});
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;}
	</style>
<!-- Affinity M-Canvas Site Code Starts Here (Required) -->
<script type="text/javascript">
	(function(){
		var param = {
			"pk": "jto63",
			"aduid": 328
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
</script>
<!-- Affinity M-Canvas Site Code Ends Here -->
<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=36"></script>


</body>
</html>


