<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Agra News, Agra Hindi News - Agra News</title>
<meta property='og:title' content="मतगणना एजेंट के लिए आवेदन करें"/>
<link rel="canonical"  href="https://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423">
<meta name="keywords" content="agra news, agra hindi news,agra News,Today Online Local News Paper,City News agra">
<meta name="description" content="आगरा उत्तर, आगरा ग्रामीण के मतगणना एजेंट के लिए रिटर्निंग ऑफिसर एसीएम द्वितीय, आगरा ग्रामीण के लिए एसडीएम सदर को नामित किया गया है. इसके अलावा अन्य के रिटर्निंग ऑफिसर ...">
<meta property="og:description" content="Apply for Counting Agent - Find latest agra News, Today agra News, agra city news Online from agra Local Newspaper at inextlive.jagran.com आगरा उत्तर, आगरा ग्रामीण के मतगणना एजेंट के लिए रिटर्निंग ऑफिसर एसीएम द्वितीय, आगरा ग्रामीण के लिए एसडीएम सदर को नामित किया गया है. इसके अलावा अन्य के रिटर्निंग ऑफिसर ..." />
<meta property="og:url" content="https://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2022-02-28T23:19:13Z+05:30" />
<meta property="article:modified_date" content="2022-02-28T23:19:13Z+05:30" />
<meta property="og:image" content="https://img.inextlive.com/inext/default-image.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/uttar-pradesh/agra/apply-for-counting-agent-1646071423" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preload"  as="image" href="https://www.inextlive.com/images/inext_logo_1.png" />
<link as="style" href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;600;700&amp;display=optional" rel="preload">
<link rel="preload"  as="image" href="https://www.inextlive.com/images/inext_logo_1.png" />
<link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" />
<link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js" />
<link rel="preload" as="script" href="/assets/js/common-header.js" />
<link rel="preload" as="script" href="https://www.googletagmanager.com/gtag/js" />
<link rel="preload" href="/assets/css/common-header-footer.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;600;700&amp;display=optional">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJbecnFHGPezSQ.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJnecnFHGPezSQ.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecnFHGPc.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z11lFd2JQEl8qw.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1JlFd2JQEl8qw.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlFd2JQEk.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z11lFd2JQEl8qw.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1JlFd2JQEl8qw.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlFd2JQEk.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1JlFd2JQEl8qw.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlFd2JQEk.woff2">
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z11lFd2JQEl8qw.woff2">

<!--<link rel="preload" as="script" href="/assets/js/recommend-inextlive-new.js?v=17" />-->
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" />
<link href="//b.scorecardresearch.com" rel="preconnect" />
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" />
<link href="//securepubads.g.doubleclick.net" rel="preconnect" />
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch" />
<link href="//pubads.g.doubleclick.net" rel="preconnect" />
<link href="//www.google-analytics.com" rel="dns-prefetch" />
<link href="//www.google-analytics.com" rel="preconnect" />
<link href="//www.googletagservices.com" rel="dns-prefetch" />
<link href="https://twitter.com" rel="preconnect" />
<link href="https://www.youtube.com" rel="preconnect">
<link rel="preload" as="image" href="https://www.jagranimages.com/images/digital-cert.jpg" />
<link rel="preload" as="image" href="https://www.inextlive.com/images/inext_logo_1.png" />


<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=4.0">
<style>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</style>
<script type="text/javascript">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</script>
<script>
document.addEventListener("DOMContentLoaded", function(){
var imgE2 = document.getElementsByTagName('img');
 for (var n=0; n<imgE2.length; n++) {
imgE2[n].setAttribute('width',imgE2[n].offsetWidth);
imgE2[n].setAttribute('height','100%');  
}
 });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [980, 60], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 250], [300, 200], [250, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 250], [300, 200], [250, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 250], [300, 200], [250, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [[160, 600], [120, 600]], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [[160, 600], [120, 600]], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent());
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2022-02-28T23:19:13Z+05:30',
'tvc_update_date':'2022-02-28T23:19:13Z+05:30',
'tvc_artical_tags':'agra news,agra hindi news',
'tvc_word_count':'200',
'tvc_page_cat':'local',
'link_present_home page':true,
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'1646071423',
'tvc_video_embed':'No',
'cre':'na',

'Embed_type':'None',

'campaign':'none',

'article_subcategory':'agra',
'online_offline':'Offline'
});
</script>
<script data-ad-client="ca-pub-5467088872192028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
									"@id": "https://www.inextlive.com/",
									"name": "Home"
								}
				   },
				   {
					  "@type": "ListItem",
					  "position": 2,
					  "item":{
									"@id": "https://www.inextlive.com/state/uttar-pradesh-news-hindi.html",
									"name": "Uttar Pradesh"
							 }
				   },
				   {
					"@type": "ListItem",
					"position": 3,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/agra/",
								"name": "Agra"
							}
				   },
				   {
					"@type": "ListItem",
					"position": 4,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423",
								"name": "Apply for Counting Agent"
							}
				   }
				]
			}
			</script>
		
<script type="application/ld+json">
	{
	      "@context": "https://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423"
	      },
	      "headline": "मतगणना एजेंट के लिए आवेदन करें ...",
	      "description": "आगरा उत्तर आगरा ग्रामीण के मतगणना एजेंट के लिए रिटर्निंग ऑफिसर एसीएम द्वितीय आगरा ग्रामीण के लिए एसडीएम सदर को नामित किया गया है. इसके अलावा अन्य के रिटर्निंग ऑफिसर ...",
	      "image": {
		"@type": "ImageObject",
		"url": "https://img.inextlive.com/inext/default-image.jpg",
		"height": 800,
		"width": 600
	      },
	     "datePublished": "2022-02-28T23:19:13Z+05:30",
	     "dateModified": "2022-02-28T23:19:13Z+05:30",
	      "author": {
	      "@type": "Person",
		"name": "Inextlive"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Inext",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
		  "width": 600,
		  "height": 60
		}
	      }
	}
	</script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();

		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;

		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;

		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
	var c=document.createElement('script');
	c.setAttribute("type","text/javascript");
	c.setAttribute("src", s);
    }
    else if (t=="css")
	{
	var c=document.createElement("link");
	c.setAttribute("rel", "stylesheet");
	c.setAttribute("type", "text/css");
	c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>

<style>
br {content: "A";display: block;margin-bottom: 1.5em;}
/*.articleBody p:last-child{font-size: 18px !important;}*/
.contextINext{margin:20px 0px 30px 0px;}
</style>
<style>
.entryBox{margin:20px auto 0px auto; width:100%;}		
#entryBoxdsMobile .entryBox{width: 99%;} 
.calculatEntry{width: 100%;box-shadow: 0 0 7px #a99e9e1c;float: left;border-radius: 15px; margin:0 0 20px;}
.calculatEntry .headSec{width: 100%;background-color: #f4f4f4;float: left;border-radius: 15px 15px 0 0;}
.headSec .innerHead {padding: 10px 20px; overflow: hidden;}
.headSec .innerHead h2{ font-size:17px; line-height:22px; padding:0px; border: none; color: #000;}

.calculatEntry .innerBox {padding:10px;position: relative;overflow: hidden;}
.calculatEntry .innerBox .entryText{ width:100%; float:left;}
.entryText h3{ font-size:15px; line-height:18px; margin-bottom:12px; float:left; padding: 8px 0 8px 4px;}
.entryText h3 strong{ display:block; font-size:18px;}
.calculatEntry .innerBox .linkContainer{ width:100%; float:left; background-color:#fff; border:0px solid #f5f5f5; border-radius:20px;}
.linkContainer .links{ padding:0px;}
.linkContainer .links li{ width:48%; float:left; margin-right:4%; text-align:center; background-color:#fff; border-radius:10px;}
.linkContainer .links li:nth-child(2n){ margin-right:0px;}.linkContainer .links li:nth-child(1n), .linkContainer .links li:nth-child(2n){ margin-bottom:10px;}
.linkContainer .links li a{ display:block; padding:0px;font-size: 11px;}
.linkContainer .links li img{max-width: 100%; width: 37%;  height: auto;}
.linkContainer .links li:last-child{ margin-right:0px;}
.linkContainer .links li span{ display:block; font-size:11px; line-height:22px; font-weight: normal; color: #000; }
</style>

   
 <script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); 
 </script>

 <!-- Cxense script begin for inext -->
    <script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '2479549409819650739']);
cX.callQueue.push(['sendPageViewEvent']);
</script>


<!-- Cxense script end -->
    
</head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header">
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
	<div class="container2">
	  <div class="mobile-top-nav">
	    <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html" title="वीडियो">वीडियो</a></span> </div>
	    <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html" title="स्थानीय ख़बर">स्थानीय ख़बर</a></span> </div>
	  </div>

	  <section>
	    <h3><a href="https://www.inextlive.com/news-hindi.html" title="समाचार">समाचार</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/national" title="राष्ट्रीय">राष्ट्रीय</a></li>
	      <li><a href="https://www.inextlive.com/elections" title="चुनाव2021">चुनाव 2022</a></li>
	      <li><a href="https://www.inextlive.com/international" title="दुनिया">दुनिया</a></li>
	      <li><a href="https://www.inextlive.com/business" title="बिजनेस">बिजनेस</a></li>
	     <!-- <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>-->

	     <!-- <li><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>-->

	    </ul>
	  </section>
	  <section>
	    <h3> <a href="https://www.inextlive.com/tech-gyaan.html" title="टेक ज्ञान">टेक ज्ञान</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/tech-news" title="टेक न्यूज़">टेक न्यूज़</a></li>
	      <li><a href="https://www.inextlive.com/reviews" title="टेक रिव्यू">टेक रिव्यू</a></li>
	      <li><a href="https://www.inextlive.com/comparisons" title="टेक कम्पैरिजन">टेक कम्पैरिजन</a></li>
	      <li><a href="https://www.inextlive.com/leaks" title="टेक लीक">टेक लीक</a></li>
	      <li><a href="https://www.inextlive.com/social-media" title="सोशल मीडिया">सोशल मीडिया</a></li>
	      <li><a href="https://www.inextlive.com/new-launches" title="यू लॉन्च">न्यू लॉन्च</a></li>
	      <li><a href="https://www.inextlive.com/apps" title="ऐप्स">ऐप्स</a></li>
	      <li><a href="https://www.inextlive.com/how-to" title="टिप्स और ट्रिक्स">टिप्स और ट्रिक्स</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/sports-news-hindi.html" title="स्पोर्ट्स">स्पोर्ट्स</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/cricket" title="क्रिकेट">क्रिकेट</a></li>
	      <li><a href="https://www.inextlive.com/football-news" title="फ़ुटबॉल">फ़ुटबॉल</a></li>
	      <li><a href="https://www.inextlive.com/tennis" title="टेनिस">टेनिस</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html" title="मनोरंजन">मनोरंजन</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/bollywood-masala" title="बॉलीवुड">बॉलीवुड</a></li>
	      <li><a href="https://www.inextlive.com/hollywood-buzz" title="हॉलीवुड">हॉलीवुड </a></li>
	      <li><a href="https://www.inextlive.com/tv" title="टेली मसाला">टेली मसाला</a></li>
	      <li><a href="https://www.inextlive.com/movie-reviews" title="मूवी रिव्यू">मूवी रिव्यू</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="#">राज्य</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
	      <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
	    </ul>
	  </section>
	<section>
	    <h3><a href="https://www.inextlive.com/elections">चुनाव</a></h3>
	    <ul>
	    	  <li><a href="https://www.inextlive.com/search/up-assembly-elections-2022">उत्‍तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/search/uttarakhand-assembly-elections-2022">उत्‍तराखंड</a></li>
	        <li><a href="https://www.inextlive.com/search/punjab-assembly-elections-2022">पंजाब</a></li>
	        <li><a href="https://www.inextlive.com/search/goa-assembly-elections-2022">गोवा</a></li>
	        <li><a href="https://www.inextlive.com/search/manipur-assembly-elections-2022">मणिपुर</a></li>
	   
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/horoscope">राशिफल</a></li>
	      <li><a href="https://www.inextlive.com/puja-paath">पूजा-पाठ</a></li>
	      <li><a href="https://www.inextlive.com/vaastu">वास्‍तु–फेंगशुई</a></li>
	      <li><a href="https://www.inextlive.com/life">जीवन धारा</a></li>
	      <li><a href="https://www.inextlive.com/religion">धर्म</a></li>
	    </ul>
	  </section>
	  <section class="lastli">
	    <h3><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></h3>
	    <h3><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></h3>
	    <h3><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></h3>
	    <h3><a href="https://www.inextlive.com/video.html">वीडियो</a></h3>
	  </section>

	  	  	  <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/karnataka-hijab-case">Karnataka Hijab Case</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/sensex-today">Sensex Today</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/gold-price-today">Gold Price Today</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/mahashivratri">Mahashivratri</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/ind-vs-sl">Ind Vs SL</a></li></ul>       
         
            
        	</div>
      </div>
    </div>
    <div class="overlayBg"></div>

    <style>
    	

    	.MainLMenu ul li span.elec_nav b{color:#FC0;}
    </style>

    <!--End Navigation-->

    <div class="container header-top">
        <div class="logo"> <a  href="https://www.inextlive.com/"  title="Inext News">Inext News</a> </div>
      <span class="menuIcon menu" onclick="checkAssets('inextcss')"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
	<div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	
    
  	<div class="choose-state"> <span><a href="https://www.inextlive.com/search/coronavirus" target="_blank"><strong>कोरोना <span style="color:#b50000;">वायरस</span></strong></a></span> </div>
	
    
    <div class="hd-right fr">
	  <div class="search fr"> <a href="javascript:void();" title="Search" class="searchicon" onclick="checkAssets('inextcss')"></a>
	    <form method="post" action="" id="searchForm">
	      <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
	      <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
	    </form>
	  </div>
	   <b class="sclflw"></b>
	  <span id="mob-append">
	  <ul class="hdr-topmenu fl">
			<li class="epaperlink webanapp Nweb">
			<a title="Epaper" target="_blank" rel="noreferrer" href="https://epaper.inextlive.com/epaper/?itm_source=header&itm_medium=referral&itm_campaign=inextlive">Epaper</a>
			</li>
	  </ul>
	  <ul class="socialTop fl">
	    <li class="fb"> <a aria-label="Facebook" title="Facebook" href="https://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="tw"> <a aria-label="Twitter" title="Twitter" href="https://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    	    <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	<li class="kapp"> <a aria-label="Share on Koo" title="Share on Koo" href="
https://www.kooapp.com/profile/Inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	  </ul>
	  </span>
	</div>
      </div>
      <div class="show-nav-append"></div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
	<div id="mainNav" class="MainLMenu tab">
	  <ul>
	    <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
        
	<li class="choose-state1"> <!--<i class="cs-icon"></i>--><span><a href="javascript:void()">शहर चुनें</a></span> </li>
	    <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
	   
       
        
	  <!--  <li class="national "><a href="https://www.inextlive.com/search/coronavirus">कोरोना </a></li>-->
	
<!--<li class="national "><a  style="color:#FF0000;" href="https://www.inextlive.com/cricket/ipl.html">टी20 लीग	</a></li>-->

<li class="national "><a href="https://www.inextlive.com/elections"><span>चुनाव 2022</span></a></li>

	    <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
	     

<!--<li class="national "><a href="https://www.inextlive.com/elections"><span class="elec_nav"><b>बिहार चुनाव</b></span></a></li>-->

	 <!-- <li class="national "><a href="budget" style="color:#FC0">बजट 2021</a></li>-->
	 <!--  <li class="national "><a style="text-transform:capitalize;" href="https://www.inextlive.com/little-champ-contest">Little Champ</a></li>-->
	    
	    <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
	    
	    

	    <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
	    <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	    <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	   <!-- <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>-->
	    <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>

	    <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>

	    <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
	  <li class="dropdownM">
<small></small>
    <ul>
        <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>
        <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
    </ul>
</li>
	    	    	  </ul>
	</div>
	      </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
   <script>$("img").each(function(){var t=$(this).attr("alt");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("alt","Inext")}});</script>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End-->
<!--Pop-up1 Start-->
<!--Pop-up1 End-->

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void()" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/uttar-pradesh/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/uttarakhand/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/bihar/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web topads">
  <div data-id='inext_pagepush_980x50' class="dfpAds" style="min-height:90px">
  </div>
</div>

<script>$("iframe").each(function(){var t=$(this).attr("title");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("title","Inext video")}});</script>

<!--Main Container Start-->
<div class="container">
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Hindi News</strong></span></a> </li>
      
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html"><span>Uttar Pradesh</span></a> </li>
      
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/uttar-pradesh/agra/"><span>
	Agra	</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>Apply for Counting Agent</span></li>
    </ul>
      </aside>
  <!--bredcrumb end -->
</div>


<!--<div class="web">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=desktop&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL1000x70.jpg"></a><br></div>

				    </div>
<div class="mobile">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=msite&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL320x50.jpg"></a><br></div>
				    </div>-->

	    	    <!--	    <div class="web">
    <div class="adsBox"><a arial-label="राशिफल 2021" href="https://www.inextlive.com/search/rashifal-2021" target="_blank"><img class="lazy" src="https://www.inextlive.com/images/Horoscope_980x70.jpg" alt="राशिफल 2021"></a><br>       
    </div>
</div>

<div class="mobile">
    <div class="adsBox"><a arial-label="राशिफल 2021" href="https://www.inextlive.com/search/rashifal-2021" target="_blank"><img class="lazy" src="https://www.inextlive.com/images/Horoscope_320x50.jpg" alt="राशिफल 2021"></a><br></div>
</div>-->




<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>मतगणना एजेंट के लिए आवेदन करें</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
	   
       <li class="fb">
<a aria-label="Facebook" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" id="facebookId" href="https://www.facebook.com/dialog/share?href=https://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&amp;app_id=966242223397117"><i></i></a>
</li>
<li class="tw">
<a aria-label="twitter" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=580')" id="twitterId" href="https://twitter.com/share?url=https://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423%3Futm_source%3Dreferral%26utm_medium%3DTW%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
<li class="wp">
<a aria-label="whatsapp" target="_self" rel="nofollow noopener" onclick="return !window.open(this.href, 'Whatsapp', 'width=640,height=580')" id="whatsapp" href="whatsapp://send?text=To know more on %22मतगणना एजेंट के लिए आवेदन करें%22, click the link - https://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423%3Futm_source%3Dreferral%26utm_medium%3DWA%26utm_campaign%3Dsocial_share (Sent from https://www.inextlive.com/)"><i></i></a>
</li>
<li class="em">
<a  aria-label="mailto" target="_self" rel="nofollow noopener"  onclick="return !window.open(this.href, 'Email', 'width=640,height=580')" id="email" href="mailto:?subject=मतगणना एजेंट के लिए आवेदन करें&amp;body=https://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423%3Futm_source%3Dreferral%26utm_medium%3DEmail%26utm_campaign%3Dsocial_share"><i></i></a>
</li>

     	  </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
	<article class="newsBox detailBox" id="itemdiv">

	  


	  <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-image.jpg" alt="मतगणना एजेंट के लिए आवेदन करें" onError="this.onerror=null;this.src=\'https://img.inextlive.com/inext/default-image.jpg\';">


     
	  	    	<div class="articleHd web">
    		    <div class="dateInfo">
        <span class="fl"><b>By: Inextlive</b> | Updated Date: Mon, 28 Feb 2022 23:19:13	      (IST)</span>
          </div>
      	  </div>


	    	    <figcaption>
	      	      आगरा उत्तर, आगरा ग्रामीण के मतगणना एजेंट के लिए रिटर्निंग ऑफिसर एसीएम द्वितीय, आगरा ग्रामीण के लिए एसडीएम सदर को नामित किया गया है. इसके अलावा अन्य के रिटर्निंग ऑफिसर से मतगणना एजेंट के लिए पास बनवा सकते हैं. बता दें कि 10 मार्च को मतगणना शुरु होगी. </figcaption>
	    	  </figure>


	  <div class="ads mobile">
	  <div id='mobile_inext_top_300x250' class="dfpAds">
		<script>
		googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
	    </script>
	  </div>

	  
	  </div>


<!--Trinity Audio Player start-->

       <script type="text/javascript" data-src="https://trinitymedia.ai/player/trinity/2900003432/?pageURL=http://www.inextlive.com/uttar-pradesh/agra/apply-for-counting-agent-1646071423&TRINITY_LOAD_PLAYER=1" ></script>
       
<!--Trinity Audio Player End-->

	  
	  <div class="articleBody" id="articleBody-1" data-count="5-3--by-</p>">




				    <div id="rel0" class="b relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/jharkhand/jamshedpur/95-workers-of-tata-motors-apply-for-vrs-255583">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/12122020/12_12_2020-12_inj_1_s.jpg" alt="टाटा मोटर्स में 95 कर्मियों ने लिया वीआरएस" onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> टाटा मोटर्स में 95 कर्मियों ने लिया वीआरएस </div>
		</a> <a href="https://www.inextlive.com/jharkhand/jamshedpur/95-workers-of-tata-motors-apply-for-vrs-255583" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p><br /><strong>आगरा। </strong>विधानसभा चुनाव 2022 के लिए 10 मार्च को मंडी समिति में मतगणना का काम शुरु होगा। इसके लिए राजनैतिक पार्टियों के प्रतिनिधियों एवं उम्मीदवारों को अपने एजेंट बनाने के लिए आवेदन करना होगा। आगरा उत्तर, आगरा ग्रामीण के मतगणना एजेंट के लिए रिटर्निंग ऑफिसर एसीएम द्वितीय, आगरा ग्रामीण के लिए एसडीएम सदर को नामित किया गया है। इसके अलावा अन्य के रिटर्निंग ऑफिसर से मतगणना एजेंट के लिए पास बनवा सकते हैं। बता दें कि 10 मार्च को मतगणना शुरु होगी। </p>	    <div id="rel1" class="b relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/do-not-have-to-apply-for-camping-in-kumbh-mela-202316">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/08_12_2018-kumb_ial08122018_s.jpg" alt="टेंशन का साल्यूशन देगी &#39;सुविधा पर्ची&#39;" onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> टेंशन का साल्यूशन देगी &#39;सुविधा पर्ची&#39; </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/do-not-have-to-apply-for-camping-in-kumbh-mela-202316" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> </p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div><p><strong>ये नहीं बनेंगे मतगणना एजेंट </strong><br /> कोई भी सांसद, विधायक, जिला पंचायत अध्यक्ष, नगर पालिका अध्यक्ष, ब्लॉक प्रमुख व कोई भी सुरक्षा प्राप्त  जनप्रतिनिधि मतगणना एजेंट नहीं बनाया जा सकता है। जो भी मतगणना एजेंट बनना चाहते हैं। वे 7 मार्च 2022 तक शाम 5 बजे तक  प्रारुप 18 पर दो प्रतियों में भरकर जमा करा दें। सुबह 7 बजे तक मतगणना स्थल पर पहुंचना होगा। </p>
	    

  <div class="mgid_ads">

	    <!--article_detail_after_body web Composite Start -->
	    <div class="">
	    <!--<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
		<script>
        var locationURL=location.href;
        var outBrainT = document.querySelector('.OUTBRAIN');
        outBrainT.setAttribute('data-src', locationURL);
        </script>-->
	    <!-- article_detail_after_body Composite End -->
	    <!--article_detail_after_body mobile Composite Start -->
	    
	    <!-- article_detail_after_body Composite End -->

	  </div>
	</div>
      

	    <div class="newsDesk"></div>

	    
	

	    
<div id="entryBoxdsMobile"></div>


	    <div class="web">
			
				    </div>
	    <div class="mobile">
							    </div>

				    <div class="ads mobile">
	      <div data-id='mobile_inext_bottom_300x250' class="dfpAds"></div>
	    </div>
	    
	  </div>
	  	  <div style="clear:both"></div>
	 <!-- <div class="show-cre-pop"></div>-->
	
	 
	  	  <div style="clear:both"></div>
	   <div id="article_container"></div>

	   	        
        
         <div class="relatedReads">
			<div class="h4">ताजा खबरें</div>			<ul>
				
			  <li><a href="https://www.inextlive.com/mahashivratri-2022-aaj-ka-rashifal-1-march-2022-horoscope-today-in-hindi-march-1-libra-dainik-rashifal-by-zodiac-sign-from-aries-to-pisces-by-pt-narendra-upadhyay-1646065930?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">MahaShivratri 2022 Aaj Ka Rashifal 1 Mar: तुला राशि वाले नकारात्मक सोच वाले से बचकर रहें, सीने में विकार हो सकता है, पढ़ें सभी राशिफल</a> </li><li><a href="https://www.inextlive.com/weekly-horoscope-in-hindi-saptahik-rashifal-28-february-to-5-march-2022-for-all-zodiac-signs-from-aries-to-pisces-by-astrologer-and-vastuvid-dr-trilokinath-1646065176?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">Saptahik Rashifal 28 फरवरी से 5 मार्च: कन्‍या राशि वालों के लिए सप्‍ताह शानदार है, कार्य व्‍यापार में सफलता मिलेगी, पढ़ें सभी राशिफल</a> </li><li><a href="https://www.inextlive.com/happy-mahashivratri-2022-wishes-images-quotes-status-messages-sms-shayari-greetings-pictures-gif-whatsapp-facebook-status-on-lord-shiva-festival-1646052969?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">Happy MahaShivratri 2022 Wishes, images, Quotes, Status: महाशिवरात्रि पर अपनों को भेजें शिवभक्ति से सजे मैसेज और फोटोज</a> </li>                
             
			</ul>
		</div>
 
 	  <ul style="clear: left" class="tagList">
	    <li># <a href="https://www.inextlive.com/search/apply-for">Apply For</a></li><li># <a href="https://www.inextlive.com/search/counting">Counting</a></li><li># <a href="https://www.inextlive.com/search/agent">Agent</a></li><li># <a href="https://www.inextlive.com/search/agra-news">Agra News</a></li><li># <a href="https://www.inextlive.com/search/agra-hindi-news">Agra Hindi News</a></li>	  </ul>
	  	    <input value="" type="hidden" id="h-t">
	    <input value="" type="hidden" id="h-u">
	    <input value="1" type="hidden" id="h-i">
	</article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
	<div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      <div id="article_container2"></div>
      
               


				

       <div id="entryBoxdsWeb"></div>

  			 
			 
         

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/mahashivratri-2022-aaj-ka-rashifal-1-march-2022-horoscope-today-in-hindi-march-1-libra-dainik-rashifal-by-zodiac-sign-from-aries-to-pisces-by-pt-narendra-upadhyay-1646065930"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2822022/t_libra-Horoscope-221020.jpg" alt="MahaShivratri 2022 Aaj Ka Rashifal 1 Mar: तुला राशि वाले नकारात्मक सोच वाले से बचकर रहें, सीने में विकार हो सकता है, पढ़ें सभी राशिफल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/horoscope">horoscope</a><small>3 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/mahashivratri-2022-aaj-ka-rashifal-1-march-2022-horoscope-today-in-hindi-march-1-libra-dainik-rashifal-by-zodiac-sign-from-aries-to-pisces-by-pt-narendra-upadhyay-1646065930">MahaShivratri 2022 Aaj Ka Rashifal 1 Mar: तुला राशि वाले नकारात्मक सोच वाले से बचकर रहें, सीने में विकार हो सकता है, पढ़ें सभी राशिफल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/weekly-horoscope-in-hindi-saptahik-rashifal-28-february-to-5-march-2022-for-all-zodiac-signs-from-aries-to-pisces-by-astrologer-and-vastuvid-dr-trilokinath-1646065176"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2822022/t_Weekly-horo-Triloki-2021.jpg" alt="Saptahik Rashifal 28 फरवरी से 5 मार्च: कन्‍या राशि वालों के लिए सप्‍ताह शानदार है, कार्य व्‍यापार में सफलता मिलेगी, पढ़ें सभी राशिफल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/horoscope">horoscope</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/weekly-horoscope-in-hindi-saptahik-rashifal-28-february-to-5-march-2022-for-all-zodiac-signs-from-aries-to-pisces-by-astrologer-and-vastuvid-dr-trilokinath-1646065176">Saptahik Rashifal 28 फरवरी से 5 मार्च: कन्‍या राशि वालों के लिए सप्‍ताह शानदार है, कार्य व्‍यापार में सफलता मिलेगी, पढ़ें सभी राशिफल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/happy-mahashivratri-2022-wishes-images-quotes-status-messages-sms-shayari-greetings-pictures-gif-whatsapp-facebook-status-on-lord-shiva-festival-1646052969"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2822022/t_MahaShivratri-2022-Wishes-quotes-0.jpg" alt="Happy MahaShivratri 2022 Wishes, images, Quotes, Status: महाशिवरात्रि पर अपनों को भेजें शिवभक्ति से सजे मैसेज और फोटोज" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">lifestyle</a><small>3 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/happy-mahashivratri-2022-wishes-images-quotes-status-messages-sms-shayari-greetings-pictures-gif-whatsapp-facebook-status-on-lord-shiva-festival-1646052969">Happy MahaShivratri 2022 Wishes, images, Quotes, Status: महाशिवरात्रि पर अपनों को भेजें शिवभक्ति से सजे मैसेज और फोटोज</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/alia-bhatt-gangubai-kathiawadi-mints-over-39-cr-in-three-days-1646047194"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2822022/t_gangubaicollection_b_28.jpg" alt="आलिया भट्ट की &#39;गंगूबाई काठियावाड़ी&#39; ने तीन दिन में कमाए 39 करोड़ रुपये" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/bollywood-masala">bollywood masala</a><small>8 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/alia-bhatt-gangubai-kathiawadi-mints-over-39-cr-in-three-days-1646047194">आलिया भट्ट की &#39;गंगूबाई काठियावाड़ी&#39; ने तीन दिन में कमाए 39 करोड़ रुपये</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/mahashivratri-2022-jyotirlinga-live-darshan-aarti-live-streaming-from-jyotirlinga-as-somnath-kashi-vishwanath-mahakaleshwar-omkareshwar-baidyanath-dham-kedarnath-1615376455"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2822022/t_Mahashivratri-2022-Jyotirlinga-Live-Darshan-Aarti.jpg" alt="Mahashivratri 2022 Jyotirlinga Live Darshan Aarti: महाशिवरात्रि पर इन ज्‍योर्तिलिंगों से करें शिव जी के लाइव दर्शन व आरती" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/puja-paath">puja paath</a><small>3 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/mahashivratri-2022-jyotirlinga-live-darshan-aarti-live-streaming-from-jyotirlinga-as-somnath-kashi-vishwanath-mahakaleshwar-omkareshwar-baidyanath-dham-kedarnath-1615376455">Mahashivratri 2022 Jyotirlinga Live Darshan Aarti: महाशिवरात्रि पर इन ज्‍योर्तिलिंगों से करें शिव जी के लाइव दर्शन व आरती</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	   
      <div class="ads web">
	<div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/indian-students-in-ukraine-evacuation-a-group-of-indian-medical-students-including-gorakhpur-and-varanasi-students-returning-to-india-via-romania-1645894407"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/NzpL2X-BsjY/mqdefault.jpg" alt="Indian students in Ukraine Evacuation: भारत माता की जय के नारों संग घर वापसी कर रहे भारतीय मेडिकल स्टूडेंट्स" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/indian-students-in-ukraine-evacuation-a-group-of-indian-medical-students-including-gorakhpur-and-varanasi-students-returning-to-india-via-romania-1645894407">Indian students in Ukraine Evacuation: भारत माता की जय के नारों संग घर वापसी कर रहे भारतीय मेडिकल स्टूडेंट्स</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/russia-ukraine-war-update-taj-city-agra-students-feared-stuck-in-kyiv-ukarine-without-any-money-and-shelter-narrating-their-ordeal-1645809066"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/eia_snBbT6k/mqdefault.jpg" alt="Russia Ukraine War: रूसी हमले के बाद यूक्रेन में फंसे Taj City-Agra के कई छात्र, यूं सुना रहे आपबीती" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/russia-ukraine-war-update-taj-city-agra-students-feared-stuck-in-kyiv-ukarine-without-any-money-and-shelter-narrating-their-ordeal-1645809066">Russia Ukraine War: रूसी हमले के बाद यूक्रेन में फंसे Taj City-Agra के कई छात्र, यूं सुना रहे आपबीती</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/russia-ukraine-war-update-kanpur-student-akanchha-stuck-in-kyiv-ukarine-without-any-money-and-shelter-her-parents-demand-her-come-back-1645780796"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/4CKBmXK8IZU/mqdefault.jpg" alt="Russia Ukraine War Update: Kanpur की आकांक्षा यूक्रेन में फंसी, परिजनों ने लगाई मदद की गुहार" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/russia-ukraine-war-update-kanpur-student-akanchha-stuck-in-kyiv-ukarine-without-any-money-and-shelter-her-parents-demand-her-come-back-1645780796">Russia Ukraine War Update: Kanpur की आकांक्षा यूक्रेन में फंसी, परिजनों ने लगाई मदद की गुहार</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
  
    

      
    </div>
  </div>
</div>
<link rel="preload" as="image" href="https://img.inextlive.com/inext/default-image.jpg" />

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<!--<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });
}
</script>-->

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>

<div class="desktopAni">
<script async id="AV612e01fcef0868138d265bc7" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=612e01fcef0868138d265bc7&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>
<!--Desktop Mobile int1x1 video ad-->
<div class="mobileAni">
<script async id="AV612e0198dab840525c6a868c" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=612e0198dab840525c6a868c&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>


<script>

function checkVisible1Social( elm, eval ) {
eval = eval || "object visible";
var viewportHeight = $(window).height(), // Viewport Height
scrolltop = $(window).scrollTop(), // Scroll Top
 y = $(elm).offset().top-200,
elementHeight = $(elm).height();   
if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
if (eval == "above") return ((y < (viewportHeight + scrolltop)));
}
var newLocation=location.href;
document.addEventListener("scroll", function(){ 
if (checkVisible1Social($('.scroll-pos1'))) {
$('#socialid1').css('display','block');
}else if (checkVisible1Social($('.scroll-pos2'))) {
$('#socialid2').css('display','block');
}else if (checkVisible1Social($('.scroll-pos3'))) {
$('#socialid3').css('display','block');
}

});

</script>
<!--Footer Start-->
<style>
#content_reco_1, #paywall {display: block; clear:both;}
.piano-container {position: fixed; bottom: 0; left: 0; width: 100%; box-shadow: 0 0 28px 0 rgba(51, 51, 51, 0.1); z-index:9999999 }
/*#bottom_ribbon{position: fixed; bottom: 0; left: 0; z-index: 9999; width: 100%; box-shadow: 0 0 28px 0 rgba(51, 51, 51, 0.1);}*/

@media screen and (max-width: 980px){
#content_reco_1, #paywall {display:none;}
}
</style>
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/" title="Home">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html" title="About us">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html" title="Work for us">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html" title="Advertise with us">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html" title="Write for us">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html" title="Contact us">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html" title="Privacy policy">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html" title="Disclaimer">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html" title="Font help">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html" title="Sitemap">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html" title="Subscribe">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener" title="Jagran.com">Jagran.com</a></li>
    
    <li><a href="https://english.jagran.com/" target="_blank" rel="nofollow noopener" title="Jagran English">Jagran English</a></li>
    
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener" title="Mid-Day">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener" title="Health">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener" title="Education">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener" title="Nai Dunia">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener" title="Radio City">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener" title="Her Zindagi">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener" title="Blogs">Blogs</a></li>
   <li style="
    width: 100%;"><a href="https://www.inextlive.com/dnpa-code-of-ethics-for-digital-news-websites.html" target="_blank" rel="nofollow noopener" title="DNPA">This website follows the DNPA's code of conduct</a></li>

     <li style="width: 50%;">For any feedback or complaint, email to: <a rel="nofollow" title="email" href="mailto:compliant_gro&#64;jagrannewmedia.com" style="text-transform:inherit;">compliant_gro&#64;jagrannewmedia.com</a></li>
    
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="https://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener" title="FB"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="https://twitter.com/inextlive" target="_blank"  rel="nofollow noopener" title="TW"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="httpss://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener" title="YT"><i></i></a></li>
       <li class="kapp"> <a aria-label="Share on Koo" title="Share on Koo" href="
https://www.kooapp.com/profile/Inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
    <li> <img alt="inext" height="29" width="138" data-src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr lazy"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2022. All Rights Reserved</p>
</footer>
<!--Footer End-->
<!--Piano container start-->  
<div class="piano-container">
  <div id="bottom_ribbon"></div>
</div>
<!--Piano container end-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank" rel="noopener" title="Privacy Policy">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html" rel="noopener" title="Cookie Policy">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void()" id="close" title="Ok">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div data-id='inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="mobile">   
    <div data-id='mobile_inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD_04082020() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}

function dfpAdsJD(t) 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if(t == 'onload')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				if(ids == 'inext_rhs_160x600' || ids == 'inext_lhs_160x600' || ids == 'inext_pagepush_980x50' || ids == 'inext_top_300x250' || ids == 'mobile_inext_top_300x250')
				{
					$ths.attr('id', $ths.attr('data-id'));
					$ths.removeAttr('data-id');
					showAds(ids);
				}
			}
		}
		else if(t == 'onscroll')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				$ths.attr('id', $ths.attr('data-id'));
				$ths.removeAttr('data-id');
				showAds(ids);
			}
		}
    });
}

function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('p.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src') == '//www.instagram.com/embed.js') 
		{
			var imported = document.createElement('script');
			imported.src = '//www.instagram.com/embed.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
		else if ($ths.attr('data-src') == 'https://platform.twitter.com/widgets.js') 
		{
			var imported = document.createElement('script');
			imported.src = 'https://platform.twitter.com/widgets.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
    });
	
	
	/**/
}
var rr = 0;
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		
		/*if(rr>1)
		{
			
		}*/
		
		//dfpAdsJD(); 


       
		
		rr++;
});
lazyloadJD();
//dfpAdsJD();

dfpAdsJD('onload');
//scriptloadJD();




//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
//mgidJD();
</script>
<script type="text/javascript">
	 var wweight = $(window).width();
	if (wweight <= 1024){        
		$('b.sclflw').click(function(e){
			e.stopPropagation();
			$('.header .socialTop').slideToggle();
		});
		$(document).click(function(){
			$('.header .socialTop').slideUp();
		});
		$('.header .socialTop').click(function(e){
			e.stopPropagation();
		});
	}
 </script> 
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});	
                    $(".detailBox script" ).each(function( index ) {
              		$(this).attr('src',$(this).attr('data-src'));
          			});



          				$(document).ready(function(){
			var widthWindow=$(window).width();
						   if(widthWindow<=985){
							  $(".mobileAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });     
						   }
			else{
		   $(".desktopAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });    
				}
		});

					dfpAdsJD('onscroll');
					 
					scriptloadJD();
					
					//scriptloadJD();
									
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='' && itmCatName!='cricket/icct20-world-cup-2021?itm_source=top_nav&itm_medium=t20_wc&itm_campaign=t20wc_2021')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>



<script>
var targetvid = document.createElement('div');
targetvid.id = 'aniview';
var list = document.getElementById("articleBody-1");
list.insertBefore(targetvid, list.childNodes[3]); 
</script>
<script>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</script>






<script>
	function loadDMRelated()
	{}
	
	$(document).ready(function() {
		$('.articleBody p img').each(function() 
		{
			var newH = $(this).attr('title');
			var newA = $(this).attr('alt');
			if(newA != undefined || newA != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newA+'</span>');
			}
			else if(newH != undefined || newH != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newH+'</span>');
			}
			
			
		});
	});
	
	
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;

	}
		.h4{color: #b50000;font-size: 15px;margin-top:4px; font-weight:bold;}
	</style>

<!--<script src="assets/js/recommend-inextlive-new.js?v=43"></script>-->





   <script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "Mon, 28 Feb 2022 23:19:13"]);
    // The content author
    tp.push(["setContentAuthor", "Inextlive"]);

    tp.push(["setContentSection", "Article Detail Page"]);

    // The content tags
   // tp.push(["setTags", [""]]);
   tp.push(["setTags",["articleDetailPage"]]);

    tp.push(["setContentIsNative", "false"]);

    

    tp.push(["setZone", "Web"]);
  </script>

<!-- Piano updated scripts-->

 <script>(function(src) {var a = document.createElement("script"); a.type = "text/javascript";a.async = true;a.src = src;var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience-ap.piano.io/xbuilder/experience/load?aid=ZmiSv8fHpj");</script>



<!--  Amazon AMS scripts Start -->
<!--  Amazon AMS scripts  -->
<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding

apstag.init({
     pubID: 'ce6d367a-edd7-43d0-924f-91dc6130bd6b',
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{

         slotID: 'inext_top_300x250',
         slotName: '/13276288/inext/Desktop/detail/top_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     },
     {
         slotID: 'inext_medium_300x250',
         slotName: '/13276288/inext/Desktop/detail/medium_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     },	
	 {
         slotID: 'inext_bottom_300x250',
         slotName: '/13276288/inext/Desktop/detail/bottom_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     }],
     timeout: 1e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first GAM request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
});

function executeParallelAuctionAlongsidePrebid() {

    var FAILSAFE_TIMEOUT = 1000;
    var requestManager = {
        adserverRequestSent: false,
        aps: false,
        prebid: false
    };

    // when both APS and Prebid have returned, initiate ad request
    function biddersBack() {
        if (requestManager.aps && requestManager.prebid) {
            sendAdserverRequest();
        }
        return;
    }

    // sends adserver request
    function sendAdserverRequest() {
        if (requestManager.adserverRequestSent === true) {
            return;
        }
        requestManager.adserverRequestSent = true;
        googletag.cmd.push(function() {
            googletag.pubads().refresh();
        });
    }

    // sends bid request to APS and Prebid
    function requestHeaderBids() {

        // APS request
        apstag.fetchBids({
               slots: [{

         slotID: 'inext_top_300x250',
         slotName: '/13276288/inext/Desktop/detail/top_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     },
     {
         slotID: 'inext_medium_300x250',
         slotName: '/13276288/inext/Desktop/detail/medium_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     },	
	 {
         slotID: 'inext_bottom_300x250',
         slotName: '/13276288/inext/Desktop/detail/bottom_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     }]            },function(bids) {
                googletag.cmd.push(function() {
                    apstag.setDisplayBids();
                    requestManager.aps = true; // signals that APS request has completed
                    biddersBack(); // checks whether both APS and Prebid have returned
                });
            }
        );

        // put prebid request here
        pbjs.que.push(function() {
            pbjs.requestBids({
                bidsBackHandler: function() {
                    googletag.cmd.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        requestManager.prebid = true; // signals that Prebid request has completed
                        biddersBack(); // checks whether both APS and Prebid have returned
                    })
                }
            });
        });
    }

    // initiate bid request
    requestHeaderBids();

    // set failsafe timeout
    window.setTimeout(function() {
        sendAdserverRequest();
    }, FAILSAFE_TIMEOUT);
};
</script>

<!--  Amazon AMS scripts End -->

</body>
</html>





