<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Do Not Wait For Registration, Otherwise You Will Be Late - Allahabad News</title>
<meta property='og:title' content="रजिस्ट्रेशन के लिए मत कीजिए वेट वरना हो जाएंगे लेट"/>
<link rel="canonical"  href="https://www.inextlive.com/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536">
<meta name="keywords" content="Prayagraj news, Prayagraj news today, Prayagraj news live, allahabad news, Prayagraj city news, allahabad city,allahabad News,Today Online Local News Paper,City News allahabad">
<meta name="description" content="Do not wait for registration otherwise you will be late - Find latest allahabad News, Today allahabad News, allahabad city news Online from allahabad Local Newspaper at inextlive.com">
<meta property="og:description" content="Do not wait for registration otherwise you will be late - Find latest allahabad News, Today allahabad News, allahabad city news Online from allahabad Local Newspaper at inextlive.jagran.com ..." />
<meta property="og:url" content="https://www.inextlive.com/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2020-11-06T16:08:07Z+05:30" />
<meta property="article:modified_date" content="2020-11-06T16:08:07Z+05:30" />
<meta name="viewport" content="width=device-width">
<meta property="og:image" content="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-02.JPG"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<style>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</style>
<script type="text/javascript">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</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent());
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2020-11-06T16:08:07Z+05:30',
'tvc_update_date':'2020-11-06T16:08:07Z+05:30',
'tvc_artical_tags':'prayagraj news,prayagraj news today,prayagraj news live,allahabad news,prayagraj city news,allahabad city',
'tvc_word_count':'449',
'tvc_page_cat':'local',
'link_present_home page':true,
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'252536',
'tvc_video_embed':'No',
'cre':'na',

'Embed_type':'None',

'campaign':'none',

'article_subcategory':'allahabad',
'online_offline':'Offline'
});
</script>
<script data-ad-client="ca-pub-5467088872192028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
									"@id": "https://www.inextlive.com/",
									"name": "Home"
								}
				   },
				   {
					  "@type": "ListItem",
					  "position": 2,
					  "item":{
									"@id": "https://www.inextlive.com/state/uttar-pradesh-news-hindi.html",
									"name": "Uttar Pradesh"
							 }
				   },
				   {
					"@type": "ListItem",
					"position": 3,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/allahabad/",
								"name": "Allahabad"
							}
				   },
				   {
					"@type": "ListItem",
					"position": 4,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536",
								"name": "Do not wait for registration, otherwise you will be late"
							}
				   }
				]
			}
			</script>
		
<script type="application/ld+json">
	{
	      "@context": "https://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.inextlive.com/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536"
	      },
	      "headline": "रजिस्ट्रेशन के लिए मत कीजिए वेट वरना हो जाएंगे लेट ...",
	      "description": "...",
	      "image": {
		"@type": "ImageObject",
		"url": "https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-02.JPG",
		"height": 800,
		"width": 600
	      },
	     "datePublished": "2020-11-06T16:08:07Z+05:30",
	     "dateModified": "2020-11-06T16:08:07Z+05:30",
	      "author": {
	      "@type": "Person",
		"name": "Inextlive"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Inext",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
		  "width": 600,
		  "height": 60
		}
	      }
	}
	</script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();

		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;

		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;

		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
	var c=document.createElement('script');
	c.setAttribute("type","text/javascript");
	c.setAttribute("src", s);
    }
    else if (t=="css")
	{
	var c=document.createElement("link");
	c.setAttribute("rel", "stylesheet");
	c.setAttribute("type", "text/css");
	c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>
br {content: "A";display: block;margin-bottom: 1.5em;}
/*.articleBody p:last-child{font-size: 18px !important;}*/
.contextINext{margin:20px 0px 30px 0px;}
</style>
<style>
      .entryBox{margin:20px auto 0px auto; width:100%;}		
       #entryBoxdsMobile .entryBox{width: 99%;} 
      .calculatEntry{width: 100%;box-shadow: 0 0 7px #a99e9e1c;float: left;border-radius: 15px; margin:0 0 20px;}
     .calculatEntry .headSec{width: 100%;background-color: #f4f4f4;float: left;border-radius: 15px 15px 0 0;}
      .headSec .innerHead {padding: 10px 20px; overflow: hidden;}
      .headSec .innerHead h2{ font-size:17px; line-height:22px; padding:0px; border: none; color: #000;}

      .calculatEntry .innerBox {padding:15px;position: relative;overflow: hidden;}
      .calculatEntry .innerBox .entryText{ width:100%; float:left;}
      .entryText h3{ font-size:15px; line-height:18px; margin-bottom:12px; float:left;}
      .entryText h3 strong{ display:block; font-size:18px;}
      .calculatEntry .innerBox .linkContainer{ width:100%; float:left; background-color:#fafbfd; border:1px solid #f5f5f5; border-radius:20px;}
      .linkContainer .links{ padding:15px;}
      .linkContainer .links li{ width:48%; float:left; margin-right:4%; text-align:center; background-color:#fff; border-radius:10px;}
      .linkContainer .links li:nth-child(2n){ margin-right:0px;}.linkContainer .links li:nth-child(1n), .linkContainer .links li:nth-child(2n){ margin-bottom:10px;}
      .linkContainer .links li a{ display:block; padding:10px;}
      .linkContainer .links li:last-child{ margin-right:0px;}
      .linkContainer .links li span{ display:block; font-size:13px; line-height:22px; font-weight: normal; color: #000; }
   </style>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"868584",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.156",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"2acd01e0",region:"30888",protocol:"",blver:14,akM:"dscj",akN:"ae",akTT:"O",akTX:"1",akTI:"2acd01e0",ai:"554421",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header">
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
	<div class="container2">
	  <div class="mobile-top-nav">
	    <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	    <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html">स्थानीय ख़बर</a></span> </div>
	  </div>

	  <section>
	    <h3><a href="https://www.inextlive.com/news-hindi.html">समाचार</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
	         <li><a href="https://www.inextlive.com/elections">बिहार चुनाव</a></li>
	      <li><a href="https://www.inextlive.com/international">दुनिया</a></li>
	      <li><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	      <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>

	      <li><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>

	    </ul>
	  </section>
	  <section>
	    <h3> <a href="https://www.inextlive.com/tech-gyaan.html">टेक ज्ञान</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/tech-news">टेक न्यूज़</a></li>
	      <li><a href="https://www.inextlive.com/reviews">टेक रिव्यू</a></li>
	      <li><a href="https://www.inextlive.com/comparisons">टेक कम्पैरिजन</a></li>
	      <li><a href="https://www.inextlive.com/leaks">टेक लीक</a></li>
	      <li><a href="https://www.inextlive.com/social-media">सोशल मीडिया</a></li>
	      <li><a href="https://www.inextlive.com/new-launches">न्यू लॉन्च</a></li>
	      <li><a href="https://www.inextlive.com/apps">ऐप्स</a></li>
	      <li><a href="https://www.inextlive.com/how-to">टिप्स और ट्रिक्स</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	      <li><a href="https://www.inextlive.com/football-news">फ़ुटबॉल</a></li>
	      <li><a href="https://www.inextlive.com/tennis">टेनिस</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/bollywood-masala">बॉलीवुड</a></li>
	      <li><a href="https://www.inextlive.com/hollywood-buzz">हॉलीवुड </a></li>
	      <li><a href="https://www.inextlive.com/tv">टेली मसाला</a></li>
	      <li><a href="https://www.inextlive.com/movie-reviews">मूवी रिव्यू</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="#">राज्य</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
	      <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/elections">चुनाव</a></h3>
	    <ul>
	    	  <li><a href="https://www.inextlive.com/elections/bihar-vidhan-sabha-elections">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/elections/delhi-vidhan-sabha-elections">दिल्ली</a></li>
	      <li><a href="https://www.inextlive.com/elections/jharkhand-vidhan-sabha-elections">झारखंड</a></li>
	      <li><a href="https://www.inextlive.com/elections/haryana-vidhan-sabha-elections">हरियाणा </a></li>
          <li><a href="https://www.inextlive.com/elections/maharashtra-vidhan-sabha-elections">महाराष्ट्र</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/horoscope">राशिफल</a></li>
	      <li><a href="https://www.inextlive.com/puja-paath">पूजा-पाठ</a></li>
	      <li><a href="https://www.inextlive.com/vaastu">वास्‍तु–फेंगशुई</a></li>
	      <li><a href="https://www.inextlive.com/life">जीवन धारा</a></li>
	      <li><a href="https://www.inextlive.com/religion">धर्म</a></li>
	    </ul>
	  </section>
	  <section class="lastli">
	    <h3><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></h3>
	    <h3><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></h3>
	    <h3><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></h3>
	    <h3><a href="https://www.inextlive.com/video.html">वीडियो</a></h3>
	  </section>

	  	  	  <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/tn-krishnan">TN Krishnan</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/virat-kohli">Virat Kohli</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/up-assembly-bypolls">UP Assembly Bypolls</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/gold-rate">Gold Rate</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/daily-panchang">Daily Panchang</a></li></ul>       
         
            
        	</div>
      </div>
    </div>
    <div class="overlayBg"></div>

    <!--End Navigation-->

    <div class="container header-top">
      <div class="logo"> <a  href="https://www.inextlive.com/"><img alt="Inext Jagran Hindi News" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.inextlive.com/images/inext_logo_1.png"></a> </div>
      <span class="menuIcon menu" onclick="checkAssets('inextcss')"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
	<div class="choose-state choose-state1"> <i class="cs-icon"></i><span><a href="javascript:void(0)">शहर चुनें</a></span> </div>
	<div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	
    
  	<div class="choose-state"> <span><a href="https://www.inextlive.com/search/coronavirus" target="_blank"><strong>कोरोना <span style="color:#F00;">वायरस</span></strong></a></span> </div>
	
    
    <div class="hd-right fr">
	  <div class="search fr"> <a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('inextcss')"></a>
	    <form method="post" action="" id="searchForm">
	      <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
	      <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
	    </form>
	  </div>
	  <span id="mob-append">
	  <ul class="hdr-topmenu fl">
			<li class="epaperlink webanapp Nweb">
			<a title="Epaper" target="_blank" href="https://epaper.inextlive.com/epaper/?itm_source=header&itm_medium=referral&itm_campaign=inextlive">Epaper</a>
			</li>
	  </ul>
	  <ul class="socialTop fl">
	    <li class="fb"> <a aria-label="Facebook" title="Facebook" href="https://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="tw"> <a aria-label="Twitter" title="Twitter" href="https://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    	    <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	  </ul>
	  </span>
	</div>
      </div>
      <div class="show-nav-append"></div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
	<div id="mainNav" class="MainLMenu tab">
	  <ul>
	    <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
	    <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
	   
       
        
	    <li class="national "><a href="https://www.inextlive.com/search/coronavirus">कोरोना </a></li>
	  <li class="national "><a href="https://www.inextlive.com/cricket/ipl.html" style="color:#FC0">T20 लीग 	</a></li>

	    <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>

<li class="national "><a href="https://www.inextlive.com/elections"><span style="color:#F00;"><b>बिहार चुनाव</b></span></a></li>

	   	    <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
	    <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
	    <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	    <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	    <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>
	    <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>

	    <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>

	    <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
	    <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>

	    <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
	    	    	  </ul>
	</div>
	      </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End-->
<!--Pop-up1 Start-->
<!--Pop-up1 End-->

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void(0)" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/uttar-pradesh/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/uttarakhand/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/bihar/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web">
  <div data-id='inext_pagepush_980x50' class="dfpAds" style="min-height:90px">
  </div>
</div>

<!--Main Container Start-->
<div class="container">
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Hindi News</strong></span></a> </li>
      
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html"><span>Uttar Pradesh</span></a> </li>
      
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/uttar-pradesh/allahabad/"><span>
	Allahabad	</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>Do not wait for registration, otherwise you will be late</span></li>
    </ul>
      </aside>
  <!--bredcrumb end -->
</div>


<div class="web">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=desktop&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL1000x70.jpg"></a><br></div>

				    </div>
<div class="mobile">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=msite&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL320x50.jpg"></a><br></div>
				    </div>




<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>रजिस्ट्रेशन के लिए मत कीजिए वेट, वरना हो जाएंगे लेट</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
	   
       <li class="fb">
<a aria-label="Facebook" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" id="facebookId" href="https://www.facebook.com/dialog/share?href=https://www.inextlive.com/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&amp;app_id=966242223397117"><i></i></a>
</li>
<li class="tw">
<a aria-label="twitter" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=580')" id="twitterId" href="https://twitter.com/share?url=https://www.inextlive.com/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536%3Futm_source%3Dreferral%26utm_medium%3DTW%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
<li class="wp">
<a aria-label="whatsapp" target="_self" rel="nofollow noopener" onclick="return !window.open(this.href, 'Whatsapp', 'width=640,height=580')" id="whatsapp" href="whatsapp://send?text=To know more on %22रजिस्ट्रेशन के लिए मत कीजिए वेट, वरना हो जाएंगे लेट%22, click the link - https://www.inextlive.com/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536%3Futm_source%3Dreferral%26utm_medium%3DWA%26utm_campaign%3Dsocial_share (Sent from https://www.inextlive.com/)"><i></i></a>
</li>
<li class="em">
<a  aria-label="mailto" target="_self" rel="nofollow noopener"  onclick="return !window.open(this.href, 'Email', 'width=640,height=580')" id="email" href="mailto:?subject=रजिस्ट्रेशन के लिए मत कीजिए वेट, वरना हो जाएंगे लेट&amp;body=https://www.inextlive.com/uttar-pradesh/allahabad/do-not-wait-for-registration-otherwise-you-will-be-late-252536%3Futm_source%3Dreferral%26utm_medium%3DEmail%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
     	  </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
	<article class="newsBox detailBox" id="itemdiv">

	  	     <div class="articleHd">
	    <div class="dateInfo">
        <span class="fl"><b>By: Inextlive</b> | Updated Date: Fri, 06 Nov 2020 16:08:07	      (IST)</span>
          </div>
	  </div>
	  <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-02.JPG" alt="रजिस्ट्रेशन के लिए मत कीजिए वेट, वरना हो जाएंगे लेट" onError="this.onerror=null;this.src=\'https://img.inextlive.com/inext/default-image.jpg\';">
	    	  </figure>
	  <div class="ads mobile">
	  <div id='mobile_inext_top_300x250' class="dfpAds">
		<script>
		googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
	    </script>
	  </div>

	  
	  </div>

	  <div class="articleBody" data-count="5-28--by-</p>">




			<p>-बाइकथॉन में रजिस्ट्रेशन के लिए बचे हैं सिर्फ दो दिन </p><p> -आठ नवंबर को होगा यूनाइटेड यूनिवर्सिटी प्रजेंट्स दैनिक जागरण-आई नेक्स्ट बाइकथॉन सीजन 12</p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div>	    <div id="rel2" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/postman-babu-will-create-a-certificate-to-stay-alive-252537">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-13.JPG" alt="&#39;जिंदा&#39; रहने का सर्टिफिकेट बनाएंगे डाकिया बाबू"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> &#39;जिंदा&#39; रहने का सर्टिफिकेट बनाएंगे डाकिया बाबू </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/postman-babu-will-create-a-certificate-to-stay-alive-252537" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> PRAYAGRAJ: यूनाइटेड यूनिवर्सिटी प्रजेंट्स दैनिक जागरण-आई नेक्स्ट बाइकथॉन सीजन 12 में रजिस्ट्रेशन में सिर्फ दो दिन बाकी रह गए हैं। इसलिए अगर आप भी बाइकथॉन का हिस्सा बनना चाहते हैं तो फिर जल्द से जल्द रजिस्ट्रेशन करा लें। आठ नवंबर को पुलिस लाइंस ग्राउंड पर सुबह 6.30 बजे बाइकॉथन का फ्लैग ऑफ होगा। जहां सोशल डिस्टेंसिंग और सेनेटाइजेशन के साथ साइकिल सवार बूस्ट करेंगे इम्यूनिटी।</p><p> सोशल डिस्टेंसिंग के साथ फिटनेस की बात </p>	    <div id="rel4" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/ssc-selection-post-phase-8-exam-from-today-252535">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-27_s.jpg" alt="एसएससी की सेलेक्शन पोस्ट फेज-8 की परीक्षा आज से"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> एसएससी की सेलेक्शन पोस्ट फेज-8 की परीक्षा आज से </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/ssc-selection-post-phase-8-exam-from-today-252535" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> -इस बार बाइकथॉन का फॉर्म 250 रुपए में उपलब्ध है। </p> <div class="ads mobile"><div data-id="mobile_inext_bottom_300x250" class="dfpAds"></div></div><p> -रजिस्ट्रेशन के लिए अब सिर्फ दो दिन का समय शेष है। </p>	    <div id="rel6" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/samples-taken-by-those-selling-idol-and-lamp-252534">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-26.JPG" alt="मूर्ति और दीया बेचने वालों का लिया सैंपल"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> मूर्ति और दीया बेचने वालों का लिया सैंपल </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/samples-taken-by-those-selling-idol-and-lamp-252534" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> -आठ नवंबर को पुलिस लाइंस ग्राउंड में सुबह 6.30 बजे से फ्लैग ऑफ होगा। </p><p> -बाइकथॉन किट में इस बार टी-शर्ट और कैप के साथ मास्क भी रहेगा।</p><p> -बाइकथॉन के दौरान सोशल डिस्टेंसिंग का पूरा ख्याल रखा जाएगा।</p><p> -इस इवेंट के दौरान सरकार द्वारा जारी कोरोना गाइडलाइंस को भी पूरी तरह से फॉलो किया जाएगा। </p><p> -बाइकथॉन में पार्टिसिपेट करने वालों के लिए ढेरों ऑनग्राउंड प्राइजेज जीतने का मौका होगा। </p><p> इस बार डांस और म्यूजिक नहीं </p><p> कोरोना वायरस को देखते हुए इस बार लिमिटेड ऑनग्राउंड एक्टिविटीज रखी गई हैं। इसके चलते डांस और म्यूजिक के प्रोग्राम्स एलीमिनेट कर दिए गए हैं। सुबह छह बजकर तीस मिनट पर फ्लैग ऑफ के साथ साइकिल रैली शुरू होगी। तय रूट को फॉलो करते हुए साइकिल सवार पुलिस लाइंस ग्राउंड पहुंचेंगे, जहां उनके पास अट्रैक्टिव प्राइजेज जीतने के मौके होंगे। </p><p> साइकिलिंग बनाती है स्ट्रांग</p><p> कोरोना से लड़ने में दो चीजों ने सबसे इंपॉर्टेट रोल प्ले किया। नंबर एक स्ट्रांग इम्यूनिटी और दूसरा साफ सुथरा पर्यावरण। अब साइकिलिंग इन दोनों मामलों में हेल्पफुल होता है। यह बात पूरी दुनिया मान चुकी है कि साइकिल चलाने से फिटनेस इंप्रूव होती है। फिटनेस अच्छी होगी तो फिर आपकी इम्यूनिटी भी स्ट्रांग होगी। वहीं दूसरी तरफ साइकिलिंग से किसी भी तरह का पॉल्यूशन नहीं होता है। ऐसे में पर्यावरण भी साफ-सुथरा रहता है। अब जब पर्यावरण साफ-सुथरा रहेगा तो कोरोना को मात देना और आसान हो जाएगा। ऐसे में बाइकथॉन के जरिए दैनिक जागरण-आई नेक्स्ट हर किसी को साइकिलिंग का मैसेज दे रहा है। </p><p> ये हैं हमारे स्पांसर्स </p><p> प्रजेंटेड बाय: यूनाइटेड यूनिवर्सिटी</p><p> पावर्ड बाय: राल्को टायर्स</p><p> को-पावर्ड बाय: फिटनेस हेल्थ </p><p> सपोर्टेड बाय: माध्यमिक शिक्षा विभाग जनपद प्रयागराज</p><p> बैंकिंग पार्टनर: एसबीआई योना</p><p> टी पार्टनर: वाघ बकरी टी ग्रुप</p><p> स्नैकिंग पार्टनर: सतमोला</p><p> सेनेटाइजर पार्टनर: बीइंग आरोग्यम</p><p> टिकटिंग पार्टनर: पेटीएम इनसाइडर</p><p> न्यूज चैनल पार्टनर: न्यूज स्टेट उत्तर प्रदेश</p><p> रेडियो पार्टनर: रेड एफएम 98.3  </p><p> अपने शहर में बाइकथॉन से जुड़ी किसी भी जानकारी के लिए आप 9455601725 पर कॉल कर सकते हैं।</p>
	    

	    <div class="newsDesk"></div>

		        
        
         <div class="relatedReads">
			<h4>ताजा खबरें</h4>			<ul>
				
			  <li><a href="https://www.inextlive.com/gold-jumps-rs-791-silver-zooms-rs-2147-1604664769?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">सोना 791 रुपये तो चांदी 2,147 रुपये उछली, ग्लोबल मार्केट में तेजी की वजह से आई तेजी</a> </li><li><a href="https://www.inextlive.com/saina-nehwal-enjoys-some-privacy-with-husband-p-kashyap-during-maldives-vacation-1604660878?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">बैडमिंटन कोर्ट से बीच पर उतरीं साइना नेहवाल, मालदीव वेकेशन के दौरान शेयर की ग्लैमरस तस्वीरें</a> </li><li><a href="https://www.inextlive.com/amit-shah-meets-padma-awardee-classical-vocalist-pandit-ajoy-chakrabarty-in-kolkata-1604660550?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">अमित शाह पद्म पुरस्कार से सम्मानित शास्त्रीय गायक पंडित अजॉय चक्रवर्ती से मिले, कोलकाता में दक्षिणेश्वर काली मंदिर में भी किए दर्शन</a> </li>                
             
			</ul>
		</div>
 
 
	    
<div id="entryBoxdsMobile"></div>


	    <div class="web">
			
				    </div>
	    <div class="mobile">
							    </div>

			
	  </div>
	  	  <div style="clear:both"></div>
	  <div class="show-cre-pop"></div>
	  <div class="mgid_ads">

	    <!--article_detail_after_body web Composite Start -->
	    <div class="web" id="M391340ScriptRootC323363">
	      <div id="M391340PreloadC323363"> </div>
	    </div>
	    <!-- article_detail_after_body Composite End -->
	    <!--article_detail_after_body mobile Composite Start -->
	    <div class="mobile" id="M391340ScriptRootC323364">
	      <div id="M391340PreloadC323364"> </div>
	    </div>
	    <!-- article_detail_after_body Composite End -->

	    	  </div>
	  	  <div style="clear:both"></div>
	  <ul style="clear: left" class="tagList">
	    <li># <a href="https://www.inextlive.com/search/prayagraj-news">Prayagraj News</a></li><li># <a href="https://www.inextlive.com/search/prayagraj-news-today">Prayagraj News Today</a></li><li># <a href="https://www.inextlive.com/search/prayagraj-news-live">Prayagraj News Live</a></li><li># <a href="https://www.inextlive.com/search/allahabad-news">Allahabad News</a></li><li># <a href="https://www.inextlive.com/search/prayagraj-city-news">Prayagraj City News</a></li><li># <a href="https://www.inextlive.com/search/allahabad-city">Allahabad City</a></li>	  </ul>
	  	    <input value="" type="hidden" id="h-t">
	    <input value="" type="hidden" id="h-u">
	    <input value="1" type="hidden" id="h-i">
	</article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
	<div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      
      
       <div id="entryBoxdsWeb"></div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/postman-babu-will-create-a-certificate-to-stay-alive-252537"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-13.JPG" alt="&#39;जिंदा&#39; रहने का सर्टिफिकेट बनाएंगे डाकिया बाबू" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">allahabad</a><small>2 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/postman-babu-will-create-a-certificate-to-stay-alive-252537">&#39;जिंदा&#39; रहने का सर्टिफिकेट बनाएंगे डाकिया बाबू</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/ssc-selection-post-phase-8-exam-from-today-252535"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-27_s.jpg" alt="एसएससी की सेलेक्शन पोस्ट फेज-8 की परीक्षा आज से" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">allahabad</a><small>2 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/ssc-selection-post-phase-8-exam-from-today-252535">एसएससी की सेलेक्शन पोस्ट फेज-8 की परीक्षा आज से</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/samples-taken-by-those-selling-idol-and-lamp-252534"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-26.JPG" alt="मूर्ति और दीया बेचने वालों का लिया सैंपल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">allahabad</a><small>2 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/samples-taken-by-those-selling-idol-and-lamp-252534">मूर्ति और दीया बेचने वालों का लिया सैंपल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/app-will-handle-electricity-ledger-252533"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-06_s.jpg" alt="एप संभालेगा बिजली का बही खाता" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">allahabad</a><small>2 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/app-will-handle-electricity-ledger-252533">एप संभालेगा बिजली का बही खाता</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/unsweetened-sweets-at-stores-252532"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/06112020/06_11_2020-pry_051120-07.JPG" alt="दुकानों पर सजाई बिना टैग की मिठाई" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">allahabad</a><small>2 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/allahabad/unsweetened-sweets-at-stores-252532">दुकानों पर सजाई बिना टैग की मिठाई</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/aditya-kumar-teaching-to-the-poor-needy-children-from-approx-25-years-across-india-watch-his-inspirational-story-from-lucknow-1604665337"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/tBGYmiEVcq0/mqdefault.jpg" alt="गरीब बच्‍चों को पढ़ाने की मुहिम में एक साइकिल के सहारे बना दिए दर्जनों World Record" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>4 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/aditya-kumar-teaching-to-the-poor-needy-children-from-approx-25-years-across-india-watch-his-inspirational-story-from-lucknow-1604665337">गरीब बच्‍चों को पढ़ाने की मुहिम में एक साइकिल के सहारे बना दिए दर्जनों World Record</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/durga-puja-2020-celebration-in-prayagraj-devotees-follow-covid-protocols-during-durga-ashtami-pujan-1603535903"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/ZqhJHtnIUQ4/mqdefault.jpg" alt="Durga Puja 2020 Celebration: कोविड प्रोटोकॉल के साथ श्रद्धालु ऐसे कर रहे मां के दर्शन और पूजन" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/durga-puja-2020-celebration-in-prayagraj-devotees-follow-covid-protocols-during-durga-ashtami-pujan-1603535903">Durga Puja 2020 Celebration: कोविड प्रोटोकॉल के साथ श्रद्धालु ऐसे कर रहे मां के दर्शन और पूजन</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/ramlila-2020-watch-amazing-rehearsal-video-of-shree-katra-ramlila-prayagraj-2020-1603111791"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/uxhOI5d1E9U/mqdefault.jpg" alt="Ramlila 2020: प्रयागराज की श्री कटरा रामलीला का मंचन कोरोना काल में बदला सा आ रहा नजर" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>3 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/ramlila-2020-watch-amazing-rehearsal-video-of-shree-katra-ramlila-prayagraj-2020-1603111791">Ramlila 2020: प्रयागराज की श्री कटरा रामलीला का मंचन कोरोना काल में बदला सा आ रहा नजर</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/imd-predicts-thunderstorm-with-lightning-to-strike-parts-of-india-in-next-12-hours-1600513949"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1992020/t_rain_b_190920.jpg" alt="मौसम विज्ञान ने जताया पूर्वानुमान, 12 घंटों में आंधी के साथ बारिश" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/imd-predicts-thunderstorm-with-lightning-to-strike-parts-of-india-in-next-12-hours-1600513949">मौसम विज्ञान ने जताया पूर्वानुमान, 12 घंटों में आंधी के साथ बारिश</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/csk-beat-mi-by-five-wickets-in-ipl-opener-1600550069"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2092020/t_MIvsCSK_b_190920.jpg" alt="IPL 2020 : CSK ने MI को पांच विकेट से हराया, अंबाती के शानदार 71 रनों ने दिखाई जीत की राह" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/ipl">ipl</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/csk-beat-mi-by-five-wickets-in-ipl-opener-1600550069">IPL 2020 : CSK ने MI को पांच विकेट से हराया, अंबाती के शानदार 71 रनों ने दिखाई जीत की राह</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/non-bailable-warrant-issued-against-gangster-mukhtar-ansari-wife-brother-in-laws-1600485309"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1992020/t_mukhtar-b-190920.jpg" alt="गैंगस्टर मुख्तार अंसारी की पत्नी व दो सालों के खिलाफ गैर जमानती वारंट जारी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/non-bailable-warrant-issued-against-gangster-mukhtar-ansari-wife-brother-in-laws-1600485309">गैंगस्टर मुख्तार अंसारी की पत्नी व दो सालों के खिलाफ गैर जमानती वारंट जारी</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/kangana-ranaut-shares-gorgeous-sun-kissed-selfie-1600493028"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1992020/t_kangna-b-190920.jpg" alt="कंगना रनोट ने सेल्फी शेयर कर लिखा 'पहाड़ों पर सन किस्ड',  फैंस को बहुत पसंद आ रहा उनका ये लुक" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/bollywood-masala">bollywood masala</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/kangana-ranaut-shares-gorgeous-sun-kissed-selfie-1600493028">कंगना रनोट ने सेल्फी शेयर कर लिखा 'पहाड़ों पर सन किस्ड',  फैंस को बहुत पसंद आ रहा उनका ये लुक</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/all-india-weather-foreca-st-for-the-day-of-saturday-19th-september-2020-1600445215"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1892020/t_rain_b_180920.jpg" alt="हिमालय के निचले इलाकों तक पहुंचा मानसून, बंगाल की खाड़ी में लो प्रेशर से तटीय भारत में बारिश" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/all-india-weather-foreca-st-for-the-day-of-saturday-19th-september-2020-1600445215">हिमालय के निचले इलाकों तक पहुंचा मानसून, बंगाल की खाड़ी में लो प्रेशर से तटीय भारत में बारिश</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="mgid_ads">
	<!--article_detail_rhs web Composite Start -->
	<div class="web" id="M391340ScriptRootC317358">
	  <div id="M391340PreloadC317358"> </div>
	</div>
	<!-- article_detail_rhs Composite End -->

	      </div>
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });
}
</script>

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    
    <li><a href="https://english.jagran.com/" target="_blank" rel="nofollow noopener">Jagran English</a></li>
    
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
   <li style="
    width: 100%;"><a href="https://www.inextlive.com/dnpa-code-of-ethics-for-digital-news-websites.html" target="_blank" rel="nofollow noopener">This website follows the DNPA's code of conduct</a></li>
    
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="https://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="https://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="httpss://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li> <img alt="inext" data-src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr lazy"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2020. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void(0)" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div data-id='inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="mobile">   
    <div data-id='mobile_inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD_04082020() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}

function dfpAdsJD(t) 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if(t == 'onload')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				if(ids == 'inext_rhs_160x600' || ids == 'inext_lhs_160x600' || ids == 'inext_pagepush_980x50' || ids == 'inext_top_300x250' || ids == 'mobile_inext_top_300x250')
				{
					$ths.attr('id', $ths.attr('data-id'));
					$ths.removeAttr('data-id');
					showAds(ids);
				}
			}
		}
		else if(t == 'onscroll')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				$ths.attr('id', $ths.attr('data-id'));
				$ths.removeAttr('data-id');
				showAds(ids);
			}
		}
    });
}

function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('p.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src') == '//www.instagram.com/embed.js') 
		{
			var imported = document.createElement('script');
			imported.src = '//www.instagram.com/embed.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
		else if ($ths.attr('data-src') == 'https://platform.twitter.com/widgets.js') 
		{
			var imported = document.createElement('script');
			imported.src = 'https://platform.twitter.com/widgets.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
    });
	
	
	/**/
}
var rr = 0;
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		
		/*if(rr>1)
		{
			
		}*/
		
		//dfpAdsJD(); 


       
		
		rr++;
});
lazyloadJD();
//dfpAdsJD();

dfpAdsJD('onload');
//scriptloadJD();




//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
//mgidJD();
</script>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});			
					dfpAdsJD('onscroll');
					 
					scriptloadJD();
					
					//scriptloadJD();
									
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>

<script>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</script>






<script>
	function loadDMRelated()
	{}
	
	$(document).ready(function() {
		$('.articleBody p img').each(function() 
		{
			var newH = $(this).attr('title');
			var newA = $(this).attr('alt');
			if(newA != undefined || newA != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newA+'</span>');
			}
			else if(newH != undefined || newH != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newH+'</span>');
			}
			
			
		});
	});
	
	
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;}
	</style>

<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=38"></script>


</body>
</html>


