<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Prayagraj News, Prayagraj News Today, Prayagraj News Live, Allahabad News, Prayagraj City News, Allahabad City - Allahabad News</title>
<meta property='og:title' content="मदद के नाम पर ठगी करने वाले गिरफ्तार"/>
<link rel="canonical"  href="https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386">
<meta name="keywords" content="Prayagraj news, Prayagraj news today, Prayagraj news live, allahabad news, Prayagraj city news, allahabad city,allahabad News,Today Online Local News Paper,City News allahabad">
<meta name="description" content="झूंसी पुलिस द्वारा पकड़े गए अभियुक्तों में सरगना सहित गैंग के तीन गुर्गे भी हैं शामिलएटीएम कार्ड बूथ पर चेंज करके लोगों के खाते से रुपये निकालने वाले चार अभियुक्तों ...">
<meta property="og:description" content="Fraudsters arrested for cheating in the name of help - Find latest allahabad News, Today allahabad News, allahabad city news Online from allahabad Local Newspaper at inextlive.jagran.com झूंसी पुलिस द्वारा पकड़े गए अभियुक्तों में सरगना सहित गैंग के तीन गुर्गे भी हैं शामिलएटीएम कार्ड बूथ पर चेंज करके लोगों के खाते से रुपये निकालने वाले चार अभियुक्तों ..." />
<meta property="og:url" content="https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2022-11-06T00:55:44Z+05:30" />
<meta property="article:modified_date" content="2022-11-06T01:09:52Z+05:30" />
<meta property="og:image" content="https://img.inextlive.com/inext/6112022/pry_210821-31.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="मदद के नाम पर ठगी करने वाले गिरफ्तार "/>
<meta name="twitter:image" content="https://img.inextlive.com/inext/6112022/pry_210821-31.jpg" />

<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');</script>
<!-- End Google Tag Manager -->


<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">


<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preload"  as="image" href="https://www.inextlive.com/images/inext_logo_1.png" />
<link as="style" href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;600;700&amp;display=optional" rel="preload" />


<link rel="preload"  as="image" href="https://www.inextlive.com/images/inext_logo_1.png" />
<link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" />
<link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js" />
<link rel="preload" as="script" href="/assets/js/common-header.js" />
<link rel="preload" as="script" href="https://www.googletagmanager.com/gtag/js" />
<link rel="preload" as="style" href="/assets/css/common-header-footer.css" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;600;700&amp;display=optional" />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJbecnFHGPezSQ.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJnecnFHGPezSQ.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecnFHGPc.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z11lFd2JQEl8qw.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1JlFd2JQEl8qw.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlFd2JQEk.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z11lFd2JQEl8qw.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1JlFd2JQEl8qw.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlFd2JQEk.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1JlFd2JQEl8qw.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlFd2JQEk.woff2" crossorigin />
<link rel="preconnect" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z11lFd2JQEl8qw.woff2" crossorigin />

<!--<link rel="preload" as="script" href="/assets/js/recommend-inextlive-new.js?v=17" />-->
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" />
<link href="//b.scorecardresearch.com" rel="preconnect" />
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" />
<link href="//securepubads.g.doubleclick.net" rel="preconnect" />
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch" />
<link href="//pubads.g.doubleclick.net" rel="preconnect" />
<link href="//www.google-analytics.com" rel="dns-prefetch" />
<link href="//www.google-analytics.com" rel="preconnect" />
<link href="//www.googletagservices.com" rel="dns-prefetch" />
<link href="https://twitter.com" rel="preconnect" />
<link href="https://www.youtube.com" rel="preconnect">
<link rel="preload" as="image" href="https://www.jagranimages.com/images/digital-cert.jpg" />
<link rel="preload" as="image" href="https://www.inextlive.com/images/inext_logo_1.png" />
<meta name="robots" content="max-image-preview:large"/>

<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=4.0">
<style>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</style>
<script type="text/javascript">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</script>
<script>
document.addEventListener("DOMContentLoaded", function(){
var imgE2 = document.getElementsByTagName('img');
 for (var n=0; n<imgE2.length; n++) {
imgE2[n].setAttribute('width',imgE2[n].offsetWidth);
imgE2[n].setAttribute('height','100%');  
}
 });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [980, 60], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 250], [300, 200], [250, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 250], [300, 200], [250, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 250], [300, 200], [250, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [[160, 600], [120, 600]], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [[160, 600], [120, 600]], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }


	// start Vignette Ad
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
  var slot = googletag.defineOutOfPageSlot(
    '/13276288/inext/mobile/ros/Interstitial_Vignette',
    googletag.enums.OutOfPageFormat.INTERSTITIAL,
  );
  if (slot) slot.addService(googletag.pubads());
  googletag.enableServices();
  googletag.display(slot);
});

// end Vignette Ad
		}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent());
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2022-11-06T00:55:44Z+05:30',
'tvc_update_date':'2022-11-06T01:09:52Z+05:30',
'tvc_artical_tags':'prayagraj news,prayagraj news today,prayagraj news live,allahabad news,prayagraj city news,allahabad city',
'tvc_word_count':'279',
'tvc_page_cat':'local',
'link_present_home page':true,
'tvc_author':'Inextlive',
'article_age':'14:8 min ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'1667676386',
'tvc_video_embed':'No',
'cre':'na',

'Embed_type':'None',

'campaign':'none',

'article_subcategory':'allahabad',
'online_offline':'Offline'
});
</script>


			<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
									"@id": "https://www.inextlive.com/",
									"name": "Home"
								}
				   },
				   {
					  "@type": "ListItem",
					  "position": 2,
					  "item":{
									"@id": "https://www.inextlive.com/state/uttar-pradesh-news-hindi.html",
									"name": "Uttar Pradesh"
							 }
				   },
				   {
					"@type": "ListItem",
					"position": 3,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/allahabad/",
								"name": "Allahabad"
							}
				   },
				   {
					"@type": "ListItem",
					"position": 4,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386",
								"name": "Fraudsters arrested for cheating in the name of help"
							}
				   }
				]
			}
			</script>
		
<script type="application/ld+json">
	{
	      "@context": "https://schema.org",
	      "@type": "NewsArticle",
	      "url":"https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386"
	      },
	      "headline": "मदद के नाम पर ठगी करने वाले गिरफ्तार ...",
	      "description": "झूंसी पुलिस द्वारा पकड़े गए अभियुक्तों में सरगना सहित गैंग के तीन गुर्गे भी हैं शामिलएटीएम कार्ड बूथ पर चेंज करके लोगों के खाते से रुपये निकालने वाले चार अभियुक्तों ...",
	      "image": {
		"@type": "ImageObject",
		"url": "https://img.inextlive.com/inext/6112022/pry_210821-31.jpg",
		"height": 800,
		"width": 600
	      },
	     "datePublished": "2022-11-06T00:55:44Z+05:30",
	     "dateModified": "2022-11-06T01:09:52Z+05:30",
	      "author": {
	      "@type": "Person",
		"name": "Inextlive"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Inext",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
		  "width": 600,
		  "height": 60
		}
	      }
	}
	</script>


	<!-- Micro Data Implementation  Start-->



<meta itemprop="name" content="मदद के नाम पर ठगी करने वाले गिरफ्तार">


<meta itemprop="description" content="झूंसी पुलिस द्वारा पकड़े गए अभियुक्तों में सरगना सहित गैंग के तीन गुर्गे भी हैं शामिलएटीएम कार्ड बूथ पर चेंज करके लोगों के खाते से रुपये निकालने वाले चार अभियुक्तों ...">

<meta itemprop="image" content="https://img.inextlive.com/inext/6112022/pry_210821-31.jpg">
<meta itemprop="publisher" content="Inext">
<meta itemprop="url"  content="https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386">
<meta itemprop="editor" content="https://www.inextlive.com/">
<meta itemprop="headline" content="मदद के नाम पर ठगी करने वाले गिरफ्तार">
<meta itemprop="inLanguage" content="Hindi">


<meta itemprop="sourceOrganization" content="Inext">


<meta itemprop="keywords" content="Prayagraj news, Prayagraj news today, Prayagraj news live, allahabad news, Prayagraj city news, allahabad city ">

<meta itemprop="datePublished" content="2022-11-06T00:55:44Z+05:30">


<meta itemprop="dateModified"  content="2022-11-06T01:09:52Z+05:30">


<!-- Micro Data Implementation  End-->

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();

		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;

		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;

		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
	var c=document.createElement('script');
	c.setAttribute("type","text/javascript");
	c.setAttribute("src", s);
    }
    else if (t=="css")
	{
	var c=document.createElement("link");
	c.setAttribute("rel", "stylesheet");
	c.setAttribute("type", "text/css");
	c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>

<style>
br {content: "A";display: block;margin-bottom: 1.5em;}
/*.articleBody p:last-child{font-size: 18px !important;}*/
.contextINext{margin:20px 0px 30px 0px;}
</style>
<style>
.entryBox{margin:20px auto 0px auto; width:100%;}		
#entryBoxdsMobile .entryBox{width: 99%;} 
.calculatEntry{width: 100%;box-shadow: 0 0 7px #a99e9e1c;float: left;border-radius: 15px; margin:0 0 20px;}
.calculatEntry .headSec{width: 100%;background-color: #f4f4f4;float: left;border-radius: 15px 15px 0 0;}
.headSec .innerHead {padding: 10px 20px; overflow: hidden;}
.headSec .innerHead h2{ font-size:17px; line-height:22px; padding:0px; border: none; color: #000;}

.calculatEntry .innerBox {padding:10px;position: relative;overflow: hidden;}
.calculatEntry .innerBox .entryText{ width:100%; float:left;}
.entryText h3{ font-size:15px; line-height:18px; margin-bottom:12px; float:left; padding: 8px 0 8px 4px;}
.entryText h3 strong{ display:block; font-size:18px;}
.calculatEntry .innerBox .linkContainer{ width:100%; float:left; background-color:#fff; border:0px solid #f5f5f5; border-radius:20px;}
.linkContainer .links{ padding:0px;}
.linkContainer .links li{ width:48%; float:left; margin-right:4%; text-align:center; background-color:#fff; border-radius:10px;}
.linkContainer .links li:nth-child(2n){ margin-right:0px;}.linkContainer .links li:nth-child(1n), .linkContainer .links li:nth-child(2n){ margin-bottom:10px;}
.linkContainer .links li a{ display:block; padding:0px;font-size: 11px;}
.linkContainer .links li img{max-width: 100%; width: 37%;  height: auto;}
.linkContainer .links li:last-child{ margin-right:0px;}
.linkContainer .links li span{ display:block; font-size:11px; line-height:22px; font-weight: normal; color: #000; }
</style>

   
 <script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); 
 </script>

 <!-- Cxense script begin for inext -->
    <script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '2479549409819650739']);
cX.callQueue.push(['sendPageViewEvent']);
</script>


<!-- Cxense script end -->
    
</head>
<body>
<div class="overlayBg"></div>
	
	<div class="search_popupon">
		<div class="close-popup" title="Close"><i></i></div>
		<div class="search_col"> 
		<!-- <a href="javascript:void();" title="Search" class="searchicon" onclick="checkAssets('inextcss')"></a> -->
	    <form method="post" action="" id="searchForm">
	      <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
	      <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
	    </form>
	  </div>
	</div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>

<div class="menuNavigation">
	
	<div class="headPop">
        <div class="logo-1"> <a  href="https://www.inextlive.com/"  title="Inext News">Inext News</a> </div>
        <div class="hd-right">
	    <div class="search fr"> <a href="javascript:void();" title="Search" class="searchicon-1" onClick="checkAssets('jagrancss')"></a></div>
		<div class="closeBox"><span class="menuIcon menunav-close" onclick="checkAssets('inextcss')"></span></div>
      </div>
	</div>

	
    <div class="topLinks menuLinks">
	<div class="container2">
	  <div class="mobile-top-nav">
	    <div class="choose-state"> 
			<i class="vs-icon"></i>
			<span><a href="https://www.inextlive.com/video.html" title="वीडियो">वीडियो</a></span> 
		</div>
	    <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html" title="स्थानीय ख़बर">स्थानीय ख़बर</a></span> </div>
	  </div>

	  <section>
	    <h3><a href="https://www.inextlive.com/news-hindi.html" title="समाचार">समाचार</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/national" title="राष्ट्रीय">राष्ट्रीय</a></li>
	      <li><a href="https://www.inextlive.com/international" title="दुनिया">दुनिया</a></li>
	      <li><a href="https://www.inextlive.com/business" title="बिजनेस">बिजनेस</a></li>		  
	      <!--<li><a href="https://www.inextlive.com/ipl" title="IPL 2022">IPL 2022</a></li>-->
	     <!-- <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>-->
	     <!-- <li><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>-->

	    </ul>
		<h3><a href="https://www.inextlive.com/entertainment-news-hindi.html" title="मनोरंजन">मनोरंजन</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/bollywood-masala" title="बॉलीवुड">बॉलीवुड</a></li>
	      <li><a href="https://www.inextlive.com/hollywood-buzz" title="हॉलीवुड">हॉलीवुड </a></li>
	      <li><a href="https://www.inextlive.com/tv" title="टेली मसाला">टेली मसाला</a></li>
	      <li><a href="https://www.inextlive.com/movie-reviews" title="मूवी रिव्यू">मूवी रिव्यू</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3> <a href="https://www.inextlive.com/tech-gyaan.html" title="टेक ज्ञान">टेक ज्ञान</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/tech-news" title="टेक न्यूज़">टेक न्यूज़</a></li>
	      <li><a href="https://www.inextlive.com/reviews" title="टेक रिव्यू">टेक रिव्यू</a></li>
	      <li><a href="https://www.inextlive.com/comparisons" title="टेक कम्पैरिजन">टेक कम्पैरिजन</a></li>
	      <li><a href="https://www.inextlive.com/leaks" title="टेक लीक">टेक लीक</a></li>
	      <li><a href="https://www.inextlive.com/social-media" title="सोशल मीडिया">सोशल मीडिया</a></li>
	      <li><a href="https://www.inextlive.com/new-launches" title="यू लॉन्च">न्यू लॉन्च</a></li>
	      <li><a href="https://www.inextlive.com/apps" title="ऐप्स">ऐप्स</a></li>
	      <li><a href="https://www.inextlive.com/how-to" title="टिप्स और ट्रिक्स">टिप्स और ट्रिक्स</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/sports-news-hindi.html" title="स्पोर्ट्स">स्पोर्ट्स</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/cricket" title="क्रिकेट">क्रिकेट</a></li>
	      <li><a href="https://www.inextlive.com/football-news" title="फ़ुटबॉल">फ़ुटबॉल</a></li>
	      <li><a href="https://www.inextlive.com/tennis" title="टेनिस">टेनिस</a></li>
	    </ul>
		<h3><a href="#" title="राज्य">राज्य</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
	      <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
	    </ul>	
		
	  </section>
	  <section>	   
		<h3><a href="https://www.inextlive.com/spiritual" title="धर्म-अध्‍यात्‍म">धर्म-अध्‍यात्‍म</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/horoscope" title="राशिफल">राशिफल</a></li>
	      <li><a href="https://www.inextlive.com/puja-paath" title="पूजा-पाठ">पूजा-पाठ</a></li>
	      <li><a href="https://www.inextlive.com/vaastu" title="वास्‍तु–फेंगशुई">वास्‍तु–फेंगशुई</a></li>
	      <li><a href="https://www.inextlive.com/life" title="जीवन धारा">जीवन धारा</a></li>
	      <li><a href="https://www.inextlive.com/religion" title="धर्म">धर्म</a></li>
	    </ul>
		<h3><a href="https://www.inextlive.com/lifestyle" title="लाइफस्टाइल">लाइफस्टाइल</a></h3>
	    <h3><a href="https://www.inextlive.com/photogallery" title="फोटो गैलरी">फोटो गैलरी</a></h3>
	  </section>
	  <section>
	  <h3><a href="https://www.inextlive.com/elections" title="चुनाव">चुनाव</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/elections/bihar-vidhan-sabha-elections" title="बिहार">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/elections/delhi-vidhan-sabha-elections" title="दिल्ली">दिल्ली</a></li>
	      <li><a href="https://www.inextlive.com/elections/jharkhand-vidhan-sabha-elections" title="झारखंड">झारखंड</a></li>
	      <li><a href="https://www.inextlive.com/elections/haryana-vidhan-sabha-elections" title="हरियाणा">हरियाणा </a></li>
          <li><a href="https://www.inextlive.com/elections/maharashtra-vidhan-sabha-elections" title="महाराष्ट्र">महाराष्ट्र</a></li>
	    </ul>
	    <h3><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener" title="ई-पेपर">ई-पेपर</a></h3>
	    <h3><a href="https://www.inextlive.com/video.html" title="वीडियो">वीडियो</a></h3>
	  </section>
	  
	  <!-- <section class="lastli">
	    <h3><a href="https://www.inextlive.com/lifestyle" title="लाइफस्टाइल">लाइफस्टाइल</a></h3>
	    <h3><a href="https://www.inextlive.com/photogallery" title="फोटो गैलरी">फोटो गैलरी</a></h3>
	    <h3><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener" title="ई-पेपर">ई-पेपर</a></h3>
	    <h3><a href="https://www.inextlive.com/video.html" title="वीडियो">वीडियो</a></h3>
	  </section> -->

	  	  	  <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/dev-uthani-ekadashi">Dev Uthani Ekadashi</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/virat-kohli">Virat Kohli</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/t20-world-cup-2022">T20 World Cup 2022</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/pm-narendra-modi">PM Narendra Modi</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/shahrukh-khan">Shahrukh Khan</a></li></ul>       
         
            
        	</div>
      </div>
    </div>
    <div class="overlayBg"></div>
	

<!--Header Start-->
<header>
  <div class="header">
    <!--Navigation -->
  
	
    <style>
    	.MainLMenu ul li span.elec_nav b{color:#FC0;}
    </style>

    <!--End Navigation-->

    <div class="container header-top">    
	<div class="choose-state"> 
	<div class="logo-1"> <a aria-label="inextlive" title="inextlive" href="https://www.inextlive.com/">Inext News</a> </div>	
	<i class="cs-icon choose-state1"></i>
    <span class="choose-state1"><a href="javascript:void()">शहर चुनें</a></span>	 
    </div>

	
	
    
    <div class="hd-right fr">
	  <ul class="hdr-topmenu fl">
		<li class="epaperlinkL webanapp"><a title="Epaper" target="_blank" rel="noreferrer" href="https://epaper.inextlive.com/epaper/?itm_source=header&amp;itm_medium=referral&amp;itm_campaign=inextlive">Epaper</a></li>
		<li class="videoL"><a href="https://www.inextlive.com/video.html" title="वीडियो">वीडियो</a></li>
		<li class="coronaL"><a href="https://www.inextlive.com/search/coronavirus" target="_blank" rel="noopener" title="inextLive">कोरोना वायरस</a></li>
		<li><a href="javascript:void();" title="Search" class="searchicon-1"></a></li>
		<li><span class="menuIcon menu" onclick="checkAssets('inextcss')"><svg><use href="/assets/images/svg-sprite.svg#menu"></use></svg></span></li>
		
		</ul>
	   <!-- <b class="sclflw"></b>
	  <span id="mob-append">
	  <ul class="hdr-topmenu fl">
			<li class="epaperlink webanapp Nweb">
			<a title="Epaper" target="_blank" rel="noreferrer" href="https://epaper.inextlive.com/epaper/?itm_source=header&itm_medium=referral&itm_campaign=inextlive">Epaper</a>
			</li>
	  </ul>
	  <ul class="socialTop fl">
	    <li class="fb"> <a aria-label="Facebook" title="Facebook" href="https://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="tw"> <a aria-label="Twitter" title="Twitter" href="https://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    	    <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="kapp"> <a aria-label="Share on Koo" title="Share on Koo" href="https://www.kooapp.com/profile/Inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	  </ul>

	 
	  </span> -->
	
      </div>
      <div class="show-nav-append"></div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
	<div id="mainNav" class="MainLMenu tab">
	  <ul>
		<!-- <li> <div class="logo-1"> <a aria-label="inextlive" title="inextlive" href="https://www.inextlive.com/">Inext News</a> </div></li> -->
        <!-- <li class="choose-state1"> <span><a href="javascript:void()" title="शहर चुनें">शहर चुनें</a></span> </li> -->
	    <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html" title="ताजा खबरें">ताजा खबरें</a></li>
	    
        
	  <!--  <li class="national "><a href="https://www.inextlive.com/search/coronavirus">कोरोना </a></li>-->
	


<!--<li class="national "><a href="https://www.inextlive.com/ipl"><span>IPL 2022</span></a></li>-->

	    <li class="national "><a href="https://www.inextlive.com/national" title="राष्ट्रीय">राष्ट्रीय</a></li>
<!-- <li class="national "><a href="Olympics" title="टोक्यो ओलिंपिक">टोक्यो ओलिंपिक</a></li>-->
<!--<li class="national "><a href="https://www.inextlive.com/elections"><span class="elec_nav"><b>बिहार चुनाव</b></span></a></li>-->

	 <!-- <li class="national "><a href="budget" style="color:#FC0">बजट 2021</a></li>-->
	 <!--  <li class="national "><a style="text-transform:capitalize;" href="https://www.inextlive.com/little-champ-contest">Little Champ</a></li>-->
	    
	    <li class="international "><a href="https://www.inextlive.com/international" title="दुनिया">दुनिया</a></li>
        <!--<li class="national "><a title="टी20 विश्व कप" style="color:#c74040;" href="https://www.inextlive.com/cricket/icc-t20-world-cup-2021.html?itm_source=top_nav&itm_medium=t20_wc&itm_campaign=t20wc_2021">टी20 विश्व कप</a></li>-->
	    <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="उत्तर प्रदेश">उत्तर प्रदेश</a></li>
	    <li class="cricket "><a href="https://www.inextlive.com/cricket" title="क्रिकेट">क्रिकेट</a></li>
	    <li class="business "><a href="https://www.inextlive.com/business" title="बिजनेस">बिजनेस</a></li>
	   <!-- <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>-->
	    <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html" title="मनोरंजन">मनोरंजन</a></li>

	    <li class="entertainment "><a href="https://www.inextlive.com/lifestyle" title="लाइफस्टाइल">लाइफस्टाइल</a></li>

	    <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html" title="टेक्नोलॉजी">टेक्नोलॉजी</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html" title="स्पोर्ट्स">स्पोर्ट्स</a></li>
	    <li class="sports "><a title="धर्म-अध्‍यात्‍म" href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
	    <li "><a href="https://www.inextlive.com/photogallery" title="फोटो गैलरी">फोटो गैलरी</a></li>
				<li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener" title="ई-पेपर">ई-पेपर</a></li>
		<!-- <li class="dropdownM">
			<small>	
			</small>
			<ul>
				<li class="photogallery "><a href="https://www.inextlive.com/photogallery" title="फोटो गैलरी">फोटो गैलरी</a></li>
				<li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener" title="ई-पेपर">ई-पेपर</a></li>
			</ul>
		</li> -->
<!--<li class="weatherClick">
<i class="bell">
  <img src="https://www.inextlive.com/images/notification-swing.png" width="20" >
</i> 
<span style="float:right; margin-left:5px;" title="Top 10">Top 10</span>
</li>-->


<!--Top 10 nwes Start-->

<!--<div class="newsToggleN" style="display:none;">
    <div class="newsToggleHead">Top 10 News Heading  <a href="javascript:void()" title="inextLive"><i class="closeBtntop"></i></a></div>
     <ul>
        <li>
            <div class="h3">
                <a href="javascript:void()" title="inextLive">CM योगी आदित्यनाथ पुलिस से बेहद नाराज, कानपुर में ASP व CO सहित दस पुलिसकर्मी</a>
            </div>
            <span><small>59 Mins Ago</small></span>
        </li>
        <li>
            <div class="h3">
                <a href="javascript:void()" title="inextLive">CM योगी आदित्यनाथ पुलिस से बेहद नाराज, कानपुर में ASP व CO सहित दस पुलिसकर्मी</a>
            </div>
            <span><small>59 Mins Ago</small></span>
        </li>
        <li>
            <div class="h3">
                <a href="javascript:void()" title="inextLive">CM योगी आदित्यनाथ पुलिस से बेहद नाराज, कानपुर में ASP व CO सहित दस पुलिसकर्मी</a>
            </div>
            <span><small>59 Mins Ago</small></span>
        </li>
        <li>
            <div class="h3">
                <a href="javascript:void()" title="inextLive">CM योगी आदित्यनाथ पुलिस से बेहद नाराज, कानपुर में ASP व CO सहित दस पुलिसकर्मी</a>
            </div>
            <span><small>59 Mins Ago</small></span>
        </li>
        <li>
            <div class="h3">
                <a href="javascript:void()" title="inextLive">CM योगी आदित्यनाथ पुलिस से बेहद नाराज, कानपुर में ASP व CO सहित दस पुलिसकर्मी</a>
            </div>
            <span><small>59 Mins Ago</small></span>
        </li>

    </ul>
</div>-->
<script>
			$(document).ready(function(){
				$(".weatherClick").click(function(e){
				e.stopPropagation();
				//$("i.arrow-down").toggleClass('arrow-up');
				$(".newsToggleN").slideToggle();
				
				$('.closeBtntop').click(function(){
				$(".newsToggleN").slideUp();									 			 
				});
				});	
				
			});
			</script>
<!--Top 10 nwes End-->
	    	    	  
	  </ul>
	  
	</div>
	      </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
  <script>$("img").each(function(){var t=$(this).attr("alt");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("alt","Inext")}});</script>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End-->
<!--Pop-up1 Start-->
<!--Pop-up1 End-->

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void()" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/uttar-pradesh/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/uttarakhand/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/bihar/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->


 <!--Navigation slide End-->
<div class="adsBox web topads">
  <div data-id='inext_pagepush_980x50' class="dfpAds" style="min-height:90px">
  </div>
</div>
<script type="text/javascript">
        var referer = document.referrer;
        var r_uri = location.pathname + location.search;
        if (referer.indexOf("google") > 0 || referer.indexOf("bing") > 0) {
            history.pushState(null, null, r_uri);
            window.addEventListener('popstate', function (event) {
                window.location.assign("https://www.inextlive.com/?itm_source=backbutton");
            });
        }
    </script>

<script>$("iframe").each(function(){var t=$(this).attr("title");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("title","Inext video")}});</script>

<!--Main Container Start-->
<div class="container">
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Hindi News</strong></span></a> </li>
      
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html"><span>Uttar Pradesh</span></a> </li>
      
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/uttar-pradesh/allahabad/"><span>
	Allahabad	</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>Fraudsters arrested for cheating in the name of help</span></li>
    </ul>
      </aside>
  <!--bredcrumb end -->
</div>


<!--<div class="web">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=desktop&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL1000x70.jpg"></a><br></div>

				    </div>
<div class="mobile">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=msite&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL320x50.jpg"></a><br></div>
				    </div>-->

	    	    <!--	    <div class="web">
    <div class="adsBox"><a arial-label="राशिफल 2021" href="https://www.inextlive.com/search/rashifal-2021" target="_blank"><img class="lazy" src="https://www.inextlive.com/images/Horoscope_980x70.jpg" alt="राशिफल 2021"></a><br>       
    </div>
</div>

<div class="mobile">
    <div class="adsBox"><a arial-label="राशिफल 2021" href="https://www.inextlive.com/search/rashifal-2021" target="_blank"><img class="lazy" src="https://www.inextlive.com/images/Horoscope_320x50.jpg" alt="राशिफल 2021"></a><br></div>
</div>-->




<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>मदद के नाम पर ठगी करने वाले गिरफ्तार</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
	   
       <li class="fb">
        <a aria-label="Facebook" title="Facebook" target="_blank" rel="nofollow noopener" onClick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" id="facebookId" href="https://www.facebook.com/dialog/share?href=https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&amp;app_id=966242223397117"><svg>
		<use href="/assets/images/svg-sprite.svg#facebook"></use>
		</svg><i></i></a>
        </li>
		<li class="tw">
		<a aria-label="twitter" title="twitter" target="_blank" rel="nofollow noopener" onClick="return !window.open(this.href, 'Twitter', 'width=640,height=580')" id="twitterId" href="https://twitter.com/share?text=मदद के नाम पर ठगी करने वाले गिरफ्तार&url=https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386%3Futm_source%3Dreferral%26utm_medium%3DTW%26utm_campaign%3Dsocial_share/&via=inextlive"><svg>
		<use href="/assets/images/svg-sprite.svg#twitter"></use>
		</svg><i></i></a>
		</li>
		<li class="wp">
		<a aria-label="whatsapp" title="whatsapp" target="_self" rel="nofollow noopener" onClick="return !window.open(this.href, 'Whatsapp', 'width=640,height=580')" id="whatsapp" href="whatsapp://send?text=To know more on %22मदद के नाम पर ठगी करने वाले गिरफ्तार%22, click the link - https://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386%3Futm_source%3Dreferral%26utm_medium%3DWA%26utm_campaign%3Dsocial_share (Sent from https://www.inextlive.com/)"><svg>
		<use href="/assets/images/svg-sprite.svg#svgWtsap"></use>
		</svg><i></i></a>
		</li>



     	  </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
	<article class="newsBox detailBox" id="itemdiv">

	  


	  <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/6112022/pry_210821-31.jpg" alt="मदद के नाम पर ठगी करने वाले गिरफ्तार" onError="this.onerror=null;this.src=\'https://img.inextlive.com/inext/default-image.jpg\';">


     
	  	    	<div class="articleHd web">
    		    <div class="dateInfo">
        <span class="fl"><b>By: Inextlive</b> | Updated Date: Sun, 06 Nov 2022 01:09:52	      (IST)</span>
          </div>
      	  </div>


	    	    <figcaption>
	      	      झूंसी पुलिस द्वारा पकड़े गए अभियुक्तों में सरगना सहित गैंग के तीन गुर्गे भी हैं शामिलएटीएम कार्ड बूथ पर चेंज करके लोगों के खाते से रुपये निकालने वाले चार अभियुक्तों को झूंसी पुलिस ने धरदबोचा. चारों एक गैंग बनाकर इस घटना को अंजाम दिया करते थे. जामा तलाशी में इनके पास से विभिन्न बैंकों के 68 एटीएम कार्ड व 28 हजार रुपये नकद बरामद किए गए हैं. गिरफ्तार किए गए अभियुक्तों को कोर्ट में पेशकर पुलिस ने जेल भेज दिया है. </figcaption>
	    	  </figure>


	  <div class="ads mobile">
	  <div id='mobile_inext_top_300x250' class="dfpAds">
		<script>
		googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
	    </script>
	  </div>

	  
	  </div>


<!--Trinity Audio Player start-->

       <script type="text/javascript" data-src="https://trinitymedia.ai/player/trinity/2900003432/?pageURL=http://www.inextlive.com/uttar-pradesh/allahabad/fraudsters-arrested-for-cheating-in-the-name-of-help-1667676386&TRINITY_LOAD_PLAYER=1" ></script>
       
<!--Trinity Audio Player End-->

	  
	  <div class="articleBody" id="articleBody-1" data-count="5-0--by-">




			<p><strong>प्रयागराज ब्यूरो ।</strong>  गिरफ्तार किए गए अभियुक्तों में युवराज सिंह चौहान पुत्र पप्पू सिंह चौहान गैंग का सरगना है। वह हंडिया थाना क्षेत्र के गनेशीपुर गांव का रहने वाला है। गैंग में वह अपने ही गांव के रमाशंकर सिंह पुत्र स्व। उमाशंकर सिंह को भी शामिल कर रखा था। रमाशंकर को भी पुलिस ने गिरफ्तार किया है। पकड़े गए शातिरों में दो और लोग शामिल हैं। इनमें एक का नाम मुलायम यादव उर्फ जोखूलाल पुत्र तेजबली यादव निवासी रमईपुर थाना हंडिया व हंडिया एरिया के ही गनेशीपुर निवासी रणविजय सिंह का बेटा विपेंद्र सिंह चौहान उर्फ दीपू उर्फ दीपेंद्र उर्फ दिलशान शामिल है। पुलिस के मुताबिक पूछताछ में अभियुक्तों ने बताया कि वह ग्रामीण क्षेत्रों में एटीएम बूथ की रेकी किया करते थे। इसके बाद गांव के भोले-भाले लोगों को झांसा देकर मदद के नाम पर उनके एटीएम कार्ड बदल दिया करते थे। फिर छिपकर पासवर्ड पूछ लेते थे। फिर उसी कार्ड से लोगों के रुपये निकाल लिया करते थे।</p><p><br />गिरफ्तार किए गए शातिरों को कोर्ट में पेश करके जेल भेज दिया गया है। चारों एटीएम बूथ पर लोगों को मदद के नाम झांसा देकर कार्ड चेंज करके उनके रुपये निकाल लिया करते थे।<br />वैभव सिंह, थाना प्रभारी झूंसी</p>
	    

<!--Taboola start-->

  <div class="taboola">
  
<div id="taboola-below-article-thumbnails"></div>

</div>
  <!--Taboola End-->


  <div class="mgid_ads">

	    <!--article_detail_after_body web Composite Start -->
	    <div class="">
	    <!--<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
		<script>
        var locationURL=location.href;
        var outBrainT = document.querySelector('.OUTBRAIN');
        outBrainT.setAttribute('data-src', locationURL);
        </script>-->
	    <!-- article_detail_after_body Composite End -->
	    <!--article_detail_after_body mobile Composite Start -->
	    
	    <!-- article_detail_after_body Composite End -->

	  </div>
	</div>
      

	    <div class="newsDesk"></div>

	    
	

	    
<div id="entryBoxdsMobile"></div>


	    <div class="web">
			
				    </div>
	    <div class="mobile">
							    </div>

				    <div class="ads mobile">
	      <div data-id='mobile_inext_bottom_300x250' class="dfpAds"></div>
	    </div>
	    
	  </div>
	  	  <div style="clear:both"></div>
	 <!-- <div class="show-cre-pop"></div>-->
	
	 
	  	  <div style="clear:both"></div>
	   <div id="article_container"></div>

	   	        
        
         <div class="relatedReads">
			<div class="h4">ताजा खबरें</div>			<ul>
				
			  <li><a href="https://www.inextlive.com/aaj-ka-panchang-6-november-2022-todays-hindi-panchang-shubh-muhurat-rahukal-for-today-6-november-dainik-panchang-know-about-do-and-donts-1667666401?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">Aaj Ka Panchang 6 Nov: जानें रविवार का संपूर्ण पंचांग, शुभ मुहूर्त व दिशाशूल</a> </li><li><a href="https://www.inextlive.com/weekly-horoscope-in-hindi-6-november-to-12-november-2022-astrology-weekly-report-hindi-saptahik-rashifal-for-all-zodiac-signs-from-aries-to-pisces-by-astrologer-pt-narendra-upadhyay-1667666118?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">Weekly Horoscope 6 - 12 Nov: सिंह राशि वालों के लिए सप्ताह शानदार है, आर्थिक मामलों में लाभ मिलेगा, पढ़ें सभी राशिफल</a> </li><li><a href="https://www.inextlive.com/virat-kohli-birthday-wishes-cricket-fraternity-extends-birthday-wishes-to-virat-kohli-1667647079?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">Virat Kohli Birthday wishes : क्रिकेट जगत ने विराट कोहली को दी जन्मदिन की बधाई</a> </li>                
             
			</ul>
		</div>
 
 	  <ul style="clear: left" class="tagList">
	    <li># <a href="https://www.inextlive.com/search/prayagraj-news">Prayagraj News</a></li><li># <a href="https://www.inextlive.com/search/prayagraj-news-today">Prayagraj News Today</a></li><li># <a href="https://www.inextlive.com/search/prayagraj-news-live">Prayagraj News Live</a></li><li># <a href="https://www.inextlive.com/search/allahabad-news">Allahabad News</a></li><li># <a href="https://www.inextlive.com/search/prayagraj-city-news">Prayagraj City News</a></li><li># <a href="https://www.inextlive.com/search/allahabad-city">Allahabad City</a></li>	  </ul>
	  	    <input value="" type="hidden" id="h-t">
	    <input value="" type="hidden" id="h-u">
	    <input value="1" type="hidden" id="h-i">
	</article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
	<div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      <div id="article_container2"></div>
      
               


				

       <div id="entryBoxdsWeb"></div>

  			 
			 
         

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/aaj-ka-rashifal-5-november-2022-horoscope-today-in-hindi-november-5-sagittarius-dainik-rashifal-by-all-zodiac-sign-from-aries-to-pisces-by-pt-narendra-upadhyay-1667575519"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/4112022/t_libra-Horoscope-221020.jpg" alt="Aaj Ka Rashifal 5 Nov: तुला राशि वाले आप शत्रुओं पर भारी पड़ेंगे, धन की आवक बढ़ेगी, पढ़ें सभी राशिफल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/horoscope">horoscope</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/aaj-ka-rashifal-5-november-2022-horoscope-today-in-hindi-november-5-sagittarius-dainik-rashifal-by-all-zodiac-sign-from-aries-to-pisces-by-pt-narendra-upadhyay-1667575519">Aaj Ka Rashifal 5 Nov: तुला राशि वाले आप शत्रुओं पर भारी पड़ेंगे, धन की आवक बढ़ेगी, पढ़ें सभी राशिफल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/icc-world-t20-2022-semi-final-qualification-scenario-for-four-teams-in-group-2-1667563813"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/4112022/t_semifonalss_b_04.jpg" alt="T20 World Cup 2022 : भारत, अफ्रीका और पाकिस्‍तान में कौन दो टीमें जाएंगी सेमीफाइनल में, समझें पूरा गणित" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/sports-news">sports news</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/icc-world-t20-2022-semi-final-qualification-scenario-for-four-teams-in-group-2-1667563813">T20 World Cup 2022 : भारत, अफ्रीका और पाकिस्‍तान में कौन दो टीमें जाएंगी सेमीफाइनल में, समझें पूरा गणित</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/isudan-gadhvi-is-aap-cm-face-in-gujarat-aap-national-convener-and-delhi-chief-minister-arvind-kejriwal-announced-1667557831"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/4112022/t_isudan.jpg" alt="इसुदान गढ़वी गुजरात में AAP की तरफ से हैं सीएम फेस, अरविंद केजरीवाल ने किया ऐलान" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/isudan-gadhvi-is-aap-cm-face-in-gujarat-aap-national-convener-and-delhi-chief-minister-arvind-kejriwal-announced-1667557831">इसुदान गढ़वी गुजरात में AAP की तरफ से हैं सीएम फेस, अरविंद केजरीवाल ने किया ऐलान</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/dev-uthani-ekadashi-2022-tulsi-vivah-should-be-done-keep-these-things-related-to-tulsi-dal-in-mind-1667547645"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/4112022/t_tulsivivah.jpg" alt="Tulsi Vivah : देव उठनी पर ऐसे करें तुलसी विवाह, तुलसीदल से जुड़ी इन बातों का रखें ध्यान" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/puja-paath">puja paath</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/dev-uthani-ekadashi-2022-tulsi-vivah-should-be-done-keep-these-things-related-to-tulsi-dal-in-mind-1667547645">Tulsi Vivah : देव उठनी पर ऐसे करें तुलसी विवाह, तुलसीदल से जुड़ी इन बातों का रखें ध्यान</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/dev-uthani-ekadashi-2022-all-auspicious-work-starts-from-dev-uthani-ekadashi-know-about-this-day-1667546568"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/4112022/t_tulsi.jpg" alt="Dev Uthani Ekadashi 2022 : देव उठनी एकादशी से शुरू हो जाते हैं सभी मांगलिक कार्य, तुलसी विवाह देता है अखंड साैभाग्य" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/puja-paath">puja paath</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/dev-uthani-ekadashi-2022-all-auspicious-work-starts-from-dev-uthani-ekadashi-know-about-this-day-1667546568">Dev Uthani Ekadashi 2022 : देव उठनी एकादशी से शुरू हो जाते हैं सभी मांगलिक कार्य, तुलसी विवाह देता है अखंड साैभाग्य</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	   
      <div class="ads web">
	<div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/iit-bhu-engineering-students-making-e-cars-and-future-concept-vehicles-1667493266"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/YllKujWVYRk/mqdefault.jpg" alt="IIT BHU में स्‍टूडेंट्स बना रहे फ्यूचर की E-Car, नाम हैं ब्‍लैक पैंथर और शिवाय. देखें कैसे हैं यह अनोखे कॉन्‍सेप्‍ट वेहिकल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/iit-bhu-engineering-students-making-e-cars-and-future-concept-vehicles-1667493266">IIT BHU में स्‍टूडेंट्स बना रहे फ्यूचर की E-Car, नाम हैं ब्‍लैक पैंथर और शिवाय. देखें कैसे हैं यह अनोखे कॉन्‍सेप्‍ट वेहिकल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/morbi-bridge-collapse-in-gujarat-cctv-video-of-this-accident-goes-viral-1667211715"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/L4uXnkozOVA/mqdefault.jpg" alt="Video: गुजरात में कैसे गिरा था मोरबी पुल CCTV में दिखा खौफनाक मंजर, देखें" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>5 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/morbi-bridge-collapse-in-gujarat-cctv-video-of-this-accident-goes-viral-1667211715">Video: गुजरात में कैसे गिरा था मोरबी पुल CCTV में दिखा खौफनाक मंजर, देखें</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/known-doctors-of-gorakhpur-are-dedicated-to-hindi-language-and-making-patients-slip-in-hindi-1666883455"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/OqKPfwJbHsc/mqdefault.jpg" alt="मातृभाषा हिंदी के लिए समर्पित गोरखपुर के ये डॉक्‍टर्स, पर्चे पर RX की जगह लिखते हैं &#39;मंगल हो&#39;" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>1 week ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/known-doctors-of-gorakhpur-are-dedicated-to-hindi-language-and-making-patients-slip-in-hindi-1666883455">मातृभाषा हिंदी के लिए समर्पित गोरखपुर के ये डॉक्‍टर्स, पर्चे पर RX की जगह लिखते हैं &#39;मंगल हो&#39;</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
  
    

      
    </div>
  </div>
</div>
<link rel="preload" as="image" href="https://img.inextlive.com/inext/6112022/pry_210821-31.jpg" />

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<!--<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });
}
</script>-->

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>

<div class="desktopAni">
<script async id="AV612e01fcef0868138d265bc7" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=612e01fcef0868138d265bc7&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>
<!--Desktop Mobile int1x1 video ad-->
<div class="mobileAni">
<script async id="AV612e0198dab840525c6a868c" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=612e0198dab840525c6a868c&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>


<script>

function checkVisible1Social( elm, eval ) {
eval = eval || "object visible";
var viewportHeight = $(window).height(), // Viewport Height
scrolltop = $(window).scrollTop(), // Scroll Top
 y = $(elm).offset().top-200,
elementHeight = $(elm).height();   
if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
if (eval == "above") return ((y < (viewportHeight + scrolltop)));
}
var newLocation=location.href;
document.addEventListener("scroll", function(){ 
if (checkVisible1Social($('.scroll-pos1'))) {
$('#socialid1').css('display','block');
}else if (checkVisible1Social($('.scroll-pos2'))) {
$('#socialid2').css('display','block');
}else if (checkVisible1Social($('.scroll-pos3'))) {
$('#socialid3').css('display','block');
}

});

</script>
<!--Footer Start-->

<style>
#content_reco_1, #paywall {display: block; clear:both;}
.piano-container {position: fixed; bottom: 0; left: 0; width: 100%; box-shadow: 0 0 28px 0 rgba(51, 51, 51, 0.1); z-index:9999999 }
/*#bottom_ribbon{position: fixed; bottom: 0; left: 0; z-index: 9999; width: 100%; box-shadow: 0 0 28px 0 rgba(51, 51, 51, 0.1);}*/

@media screen and (max-width: 980px){
#content_reco_1, #paywall {display:none;}
}
</style>

<footer>
    <div class="container footer">
        <div class="col-left">
            <div class="logo footerLogo fl">
            <a href="https://www.inextlive.com/" class="flogo" title="naidunia"><img alt="naidunia" src="https://www.inextlive.com/images/logo_inext.svg" width="120" height="100%"></a>
            </div>
            <div class="cr-box">
            <div class="footerSocial">
                            <ul class="social">
                                <li class="fb">
                                    <a title="Facebook" href="https://www.facebook.com/inextlive" target="_blank"
                                        rel="nofollow noopener"><i></i></a>
                                </li>
                                <li class="tw">
                                    <a title="Twitter" href="https://twitter.com/inextlive" target="_blank"
                                        rel="nofollow noopener"><i></i></a>
                                </li>
                                <li class="yt"> <a title="Youtube" href="httpss://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener" title="YT"><i></i></a></li>
                                <li><a title="Koo" href="https://www.kooapp.com/profile/Inextlive" target="_blank" rel="noopener">
                                <svg style="height: 33px; width: 31px; margin-top: -13px;">
                                <use href="/assets/images/svg-sprite.svg#svgKoo2"></use>
                                </svg>
                                </a></li>
                                <!-- <li> <img alt="inext" height="29" width="138" data-src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr lazy"></li> -->
                            </ul>
                        </div>
            </div>
            <p>
                <span>Copyright &copy; 2022. All Rights Reserved</span>
            </p>
        </div>
        <div class="col-right">
            <div class="link">
            <ul><li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener" title="Jagran.com">Jagran.com</a></li>
            <li><a href="https://english.jagran.com/" target="_blank" rel="nofollow noopener" title="Jagran English">Jagran English</a></li>            
            <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener" title="Mid-Day">Mid-Day</a></li>
            <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener" title="Health">Health</a></li>
            <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener" title="Education">Education</a></li>
            <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener" title="Nai Dunia">Nai Dunia</a></li>
            <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener" title="Radio City">Radio City</a></li>
            <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener" title="Her Zindagi">Her Zindagi</a></li>
            <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener" title="Blogs">Blogs</a></li>
                         
          </ul>
          <ul>
            <li><a href="https://www.inextlive.com/" title="Home">Home</a></li>
            <li><a href="https://www.inextlive.com/about-inext.html" title="About us">About us</a></li>
            <li><a href="https://www.inextlive.com/work-with-us.html" title="Work for us">Work for us</a></li>
            <li><a href="https://www.inextlive.com/advertise-with-us.html" title="Advertise with us">Advertise with us</a></li>
            <li><a href="https://www.inextlive.com/write-for-us.html" title="Write for us">Write for us</a></li>
            <li><a href="https://www.inextlive.com/contact-us.html" title="Contact us">Contact us</a></li>
            <li><a href="https://www.inextlive.com/privacy-policy.html" title="Privacy policy">Privacy policy</a></li>
            <li><a href="https://www.inextlive.com/terms-conditions.html" title="Disclaimer">Disclaimer</a></li>
            <li><a href="https://www.inextlive.com/font-help.html" title="Font help">Font help</a></li>
            <li><a href="https://www.inextlive.com/sitemap.html" title="Sitemap">Sitemap</a></li>
            <li><a href="https://www.inextlive.com/subscribe.html" title="Subscribe">Subscribe</a></li>
          </ul>
          <ul>
              <li><a href="https://www.inextlive.com/dnpa-code-of-ethics-for-digital-news-websites.html" target="_blank" rel="nofollow noopener" title="DNPA">This website follows the DNPA's code of conduct</a></li>
              <li>For any feedback or complaint, email to: <a rel="nofollow" title="email" href="mailto:compliant_gro&#64;jagrannewmedia.com" style="text-transform:inherit;">compliant_gro&#64;jagrannewmedia.com</a></li>
              
          </ul>
            </div>
        </div>
    </div>
</footer>


<!--Piano container start-->  
<div class="piano-container">
  <div id="bottom_ribbon"></div>
</div>
<!--Piano container end-->
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank" rel="noopener" title="Privacy Policy">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html" rel="noopener" title="Cookie Policy">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void()" id="close" title="Ok">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div data-id='inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="mobile">   
    <div data-id='mobile_inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/13184768/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=3.6.0&amp;cj=1">
</noscript>

<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD_04082020() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}

function dfpAdsJD(t) 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if(t == 'onload')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				if(ids == 'inext_rhs_160x600' || ids == 'inext_lhs_160x600' || ids == 'inext_pagepush_980x50' || ids == 'inext_top_300x250' || ids == 'mobile_inext_top_300x250')
				{
					$ths.attr('id', $ths.attr('data-id'));
					$ths.removeAttr('data-id');
					showAds(ids);
				}
			}
		}
		else if(t == 'onscroll')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				$ths.attr('id', $ths.attr('data-id'));
				$ths.removeAttr('data-id');
				showAds(ids);
			}
		}
    });
}

function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('p.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src') == '//www.instagram.com/embed.js') 
		{
			var imported = document.createElement('script');
			imported.src = '//www.instagram.com/embed.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
		else if ($ths.attr('data-src') == 'https://platform.twitter.com/widgets.js') 
		{
			var imported = document.createElement('script');
			imported.src = 'https://platform.twitter.com/widgets.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
    });
	
	
	/**/
}
var rr = 0;
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		
		/*if(rr>1)
		{
			
		}*/
		
		//dfpAdsJD(); 


       
		
		rr++;
});
lazyloadJD();
//dfpAdsJD();

dfpAdsJD('onload');
//scriptloadJD();




//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
//mgidJD();
</script>
<script type="text/javascript">
	 var wweight = $(window).width();
	if (wweight <= 1024){        
		$('b.sclflw').click(function(e){
			e.stopPropagation();
			$('.header .socialTop').slideToggle();
		});
		$(document).click(function(){
			$('.header .socialTop').slideUp();
		});
		$('.header .socialTop').click(function(e){
			e.stopPropagation();
		});
	}
 </script> 
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});	
                    $(".detailBox script" ).each(function( index ) {
              		$(this).attr('src',$(this).attr('data-src'));
          			});



          				$(document).ready(function(){
			var widthWindow=$(window).width();
						   if(widthWindow<=985){
							  $(".mobileAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });     
						   }
			else{
		   $(".desktopAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });    
				}
		});

					dfpAdsJD('onscroll');
					 
					scriptloadJD();
					
					//scriptloadJD();
									
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='' && itmCatName!='cricket/icct20-world-cup-2021?itm_source=top_nav&itm_medium=t20_wc&itm_campaign=t20wc_2021')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>



<script>
var targetvid = document.createElement('div');
targetvid.id = 'aniview';
var list = document.getElementById("articleBody-1");
list.insertBefore(targetvid, list.childNodes[3]); 
</script>
<script>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</script>






<script>
	function loadDMRelated()
	{}
	
	$(document).ready(function() {
		$('.articleBody p img').each(function() 
		{
			var newH = $(this).attr('title');
			var newA = $(this).attr('alt');
			if(newA != undefined || newA != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newA+'</span>');
			}
			else if(newH != undefined || newH != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newH+'</span>');
			}
			
			
		});
	});
	
	
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;

	}
		.h4{color: #b50000;font-size: 15px;margin-top:4px; font-weight:bold;}
	</style>

<!--<script src="assets/js/recommend-inextlive-new.js?v=43"></script>-->





   <script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "Sun, 06 Nov 2022 00:55:44"]);
    // The content author
    tp.push(["setContentAuthor", "Inextlive"]);

    tp.push(["setContentSection", "Article Detail Page"]);

    // The content tags
   // tp.push(["setTags", [""]]);
   tp.push(["setTags",["articleDetailPage"]]);

    tp.push(["setContentIsNative", "false"]);

    

    tp.push(["setZone", "Web"]);
  </script>

<!-- Piano updated scripts-->

 <script>(function(src) {var a = document.createElement("script"); a.type = "text/javascript";a.async = true;a.src = src;var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience-ap.piano.io/xbuilder/experience/load?aid=ZmiSv8fHpj");</script>



<!--  Amazon AMS scripts Start -->
<!--  Amazon AMS scripts  -->
<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding

apstag.init({
     pubID: 'ce6d367a-edd7-43d0-924f-91dc6130bd6b',
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{

         slotID: 'inext_top_300x250',
         slotName: '/13276288/inext/Desktop/detail/top_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     },
     {
         slotID: 'inext_medium_300x250',
         slotName: '/13276288/inext/Desktop/detail/medium_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     },	
	 {
         slotID: 'inext_bottom_300x250',
         slotName: '/13276288/inext/Desktop/detail/bottom_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     }],
     timeout: 1e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first GAM request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
});

function executeParallelAuctionAlongsidePrebid() {

    var FAILSAFE_TIMEOUT = 1000;
    var requestManager = {
        adserverRequestSent: false,
        aps: false,
        prebid: false
    };

    // when both APS and Prebid have returned, initiate ad request
    function biddersBack() {
        if (requestManager.aps && requestManager.prebid) {
            sendAdserverRequest();
        }
        return;
    }

    // sends adserver request
    function sendAdserverRequest() {
        if (requestManager.adserverRequestSent === true) {
            return;
        }
        requestManager.adserverRequestSent = true;
        googletag.cmd.push(function() {
            googletag.pubads().refresh();
        });
    }

    // sends bid request to APS and Prebid
    function requestHeaderBids() {

        // APS request
        apstag.fetchBids({
               slots: [{

         slotID: 'inext_top_300x250',
         slotName: '/13276288/inext/Desktop/detail/top_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     },
     {
         slotID: 'inext_medium_300x250',
         slotName: '/13276288/inext/Desktop/detail/medium_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     },	
	 {
         slotID: 'inext_bottom_300x250',
         slotName: '/13276288/inext/Desktop/detail/bottom_300x250',
         sizes: [[300, 250], [300, 200], [250, 250]]
     }]            },function(bids) {
                googletag.cmd.push(function() {
                    apstag.setDisplayBids();
                    requestManager.aps = true; // signals that APS request has completed
                    biddersBack(); // checks whether both APS and Prebid have returned
                });
            }
        );

        // put prebid request here
        pbjs.que.push(function() {
            pbjs.requestBids({
                bidsBackHandler: function() {
                    googletag.cmd.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        requestManager.prebid = true; // signals that Prebid request has completed
                        biddersBack(); // checks whether both APS and Prebid have returned
                    })
                }
            });
        });
    }

    // initiate bid request
    requestHeaderBids();

    // set failsafe timeout
    window.setTimeout(function() {
        sendAdserverRequest();
    }, FAILSAFE_TIMEOUT);
};
</script>

<!--  Amazon AMS scripts End -->

</body>
</html>





