<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Blood Donation Camp - Dehradun News</title>
<meta property='og:title' content="रक्तदान शिविर का आयोजन"/>
<link rel="canonical"  href="https://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365">
<meta name="keywords" content="dehradun news, dehradun news today, dehradun news live, dehradun news headlines, dehradun latest news update, dehradun news paper today, dehradun news live today, dehradun city newsBlood donation camp,dehradun News,Today Online Local News Paper,City News dehradun">
<meta name="description" content="Blood donation camp - Find latest dehradun News, Today dehradun News, dehradun city news Online from dehradun Local Newspaper at inextlive.com">
<meta property="og:description" content="Blood donation camp - Find latest dehradun News, Today dehradun News, dehradun city news Online from dehradun Local Newspaper at inextlive.jagran.com ..." />
<meta property="og:url" content="https://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2021-05-28T09:54:02Z+05:30" />
<meta property="article:modified_date" content="2021-05-28T09:54:02Z+05:30" />
<meta name="viewport" content="width=device-width">
<meta property="og:image" content="https://img.inextlive.com/inext/27052021/27_05_2021-DDN270521.6.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/uttarakhand/dehradun/blood-donation-camp-295365" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<style>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</style>
<script type="text/javascript">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</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent());
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2021-05-28T09:54:02Z+05:30',
'tvc_update_date':'2021-05-28T09:54:02Z+05:30',
'tvc_artical_tags':'dehradun news,dehradun news today,dehradun news live,dehradun news headlines,dehradun latest news update,dehradun news paper today,dehradun news live today,dehradun city newsblood donation camp',
'tvc_word_count':'127',
'tvc_page_cat':'local',
'link_present_home page':true,
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'295365',
'tvc_video_embed':'No',
'cre':'na',

'Embed_type':'None',

'campaign':'none',

'article_subcategory':'dehradun',
'online_offline':'Offline'
});
</script>
<script data-ad-client="ca-pub-5467088872192028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
									"@id": "https://www.inextlive.com/",
									"name": "Home"
								}
				   },
				   {
					  "@type": "ListItem",
					  "position": 2,
					  "item":{
									"@id": "https://www.inextlive.com/state/uttarakhand-news-hindi.html",
									"name": "Uttarakhand"
							 }
				   },
				   {
					"@type": "ListItem",
					"position": 3,
					"item": {
								"@id": "https://www.inextlive.com/uttarakhand/dehradun/",
								"name": "Dehradun"
							}
				   },
				   {
					"@type": "ListItem",
					"position": 4,
					"item": {
								"@id": "https://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365",
								"name": "Blood donation camp"
							}
				   }
				]
			}
			</script>
		
<script type="application/ld+json">
	{
	      "@context": "https://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365"
	      },
	      "headline": "रक्तदान शिविर का आयोजन ...",
	      "description": "...",
	      "image": {
		"@type": "ImageObject",
		"url": "https://img.inextlive.com/inext/27052021/27_05_2021-DDN270521.6.jpg",
		"height": 800,
		"width": 600
	      },
	     "datePublished": "2021-05-28T09:54:02Z+05:30",
	     "dateModified": "2021-05-28T09:54:02Z+05:30",
	      "author": {
	      "@type": "Person",
		"name": "Inextlive"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Inext",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
		  "width": 600,
		  "height": 60
		}
	      }
	}
	</script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();

		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;

		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;

		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
	var c=document.createElement('script');
	c.setAttribute("type","text/javascript");
	c.setAttribute("src", s);
    }
    else if (t=="css")
	{
	var c=document.createElement("link");
	c.setAttribute("rel", "stylesheet");
	c.setAttribute("type", "text/css");
	c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>
br {content: "A";display: block;margin-bottom: 1.5em;}
/*.articleBody p:last-child{font-size: 18px !important;}*/
.contextINext{margin:20px 0px 30px 0px;}
</style>
<style>
      .entryBox{margin:20px auto 0px auto; width:100%;}		
       #entryBoxdsMobile .entryBox{width: 99%;} 
      .calculatEntry{width: 100%;box-shadow: 0 0 7px #a99e9e1c;float: left;border-radius: 15px; margin:0 0 20px;}
     .calculatEntry .headSec{width: 100%;background-color: #f4f4f4;float: left;border-radius: 15px 15px 0 0;}
      .headSec .innerHead {padding: 10px 20px; overflow: hidden;}
      .headSec .innerHead h2{ font-size:17px; line-height:22px; padding:0px; border: none; color: #000;}

      .calculatEntry .innerBox {padding:15px;position: relative;overflow: hidden;}
      .calculatEntry .innerBox .entryText{ width:100%; float:left;}
      .entryText h3{ font-size:15px; line-height:18px; margin-bottom:12px; float:left;}
      .entryText h3 strong{ display:block; font-size:18px;}
      .calculatEntry .innerBox .linkContainer{ width:100%; float:left; background-color:#fafbfd; border:1px solid #f5f5f5; border-radius:20px;}
      .linkContainer .links{ padding:15px;}
      .linkContainer .links li{ width:48%; float:left; margin-right:4%; text-align:center; background-color:#fff; border-radius:10px;}
      .linkContainer .links li:nth-child(2n){ margin-right:0px;}.linkContainer .links li:nth-child(1n), .linkContainer .links li:nth-child(2n){ margin-bottom:10px;}
      .linkContainer .links li a{ display:block; padding:10px;}
      .linkContainer .links li:last-child{ margin-right:0px;}
      .linkContainer .links li span{ display:block; font-size:13px; line-height:22px; font-weight: normal; color: #000; }
   </style>

   
 <script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); 
 </script>

 <!-- Cxense script begin for inext -->
    <script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '2479549409819650739']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
    
</head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header">
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
	<div class="container2">
	  <div class="mobile-top-nav">
	    <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	    <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html">स्थानीय ख़बर</a></span> </div>
	  </div>

	  <section>
	    <h3><a href="https://www.inextlive.com/news-hindi.html">समाचार</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
	      <li><a href="https://www.inextlive.com/elections">चुनाव2021</a></li>
	      <li><a href="https://www.inextlive.com/international">दुनिया</a></li>
	      <li><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	     <!-- <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>-->

	     <!-- <li><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>-->

	    </ul>
	  </section>
	  <section>
	    <h3> <a href="https://www.inextlive.com/tech-gyaan.html">टेक ज्ञान</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/tech-news">टेक न्यूज़</a></li>
	      <li><a href="https://www.inextlive.com/reviews">टेक रिव्यू</a></li>
	      <li><a href="https://www.inextlive.com/comparisons">टेक कम्पैरिजन</a></li>
	      <li><a href="https://www.inextlive.com/leaks">टेक लीक</a></li>
	      <li><a href="https://www.inextlive.com/social-media">सोशल मीडिया</a></li>
	      <li><a href="https://www.inextlive.com/new-launches">न्यू लॉन्च</a></li>
	      <li><a href="https://www.inextlive.com/apps">ऐप्स</a></li>
	      <li><a href="https://www.inextlive.com/how-to">टिप्स और ट्रिक्स</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	      <li><a href="https://www.inextlive.com/football-news">फ़ुटबॉल</a></li>
	      <li><a href="https://www.inextlive.com/tennis">टेनिस</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/bollywood-masala">बॉलीवुड</a></li>
	      <li><a href="https://www.inextlive.com/hollywood-buzz">हॉलीवुड </a></li>
	      <li><a href="https://www.inextlive.com/tv">टेली मसाला</a></li>
	      <li><a href="https://www.inextlive.com/movie-reviews">मूवी रिव्यू</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="#">राज्य</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
	      <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/elections">चुनाव</a></h3>
	    <ul>
	    	  <li><a href="https://www.inextlive.com/elections/bihar-vidhan-sabha-elections">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/elections/delhi-vidhan-sabha-elections">दिल्ली</a></li>
	      <li><a href="https://www.inextlive.com/elections/jharkhand-vidhan-sabha-elections">झारखंड</a></li>
	      <li><a href="https://www.inextlive.com/elections/haryana-vidhan-sabha-elections">हरियाणा </a></li>
          <li><a href="https://www.inextlive.com/elections/maharashtra-vidhan-sabha-elections">महाराष्ट्र</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/horoscope">राशिफल</a></li>
	      <li><a href="https://www.inextlive.com/puja-paath">पूजा-पाठ</a></li>
	      <li><a href="https://www.inextlive.com/vaastu">वास्‍तु–फेंगशुई</a></li>
	      <li><a href="https://www.inextlive.com/life">जीवन धारा</a></li>
	      <li><a href="https://www.inextlive.com/religion">धर्म</a></li>
	    </ul>
	  </section>
	  <section class="lastli">
	    <h3><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></h3>
	    <h3><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></h3>
	    <h3><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></h3>
	    <h3><a href="https://www.inextlive.com/video.html">वीडियो</a></h3>
	  </section>

	  	  	  <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/sushil-kumar">Sushil Kumar</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/tokyo-olympics">Tokyo Olympics</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/coronavirus">Coronavirus</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/salman-khan">Salman Khan</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/t20-world-cup">T20 World Cup</a></li></ul>       
         
            
        	</div>
      </div>
    </div>
    <div class="overlayBg"></div>

    <style>
    	

    	.MainLMenu ul li span.elec_nav b{color:#FC0;}
    </style>

    <!--End Navigation-->

    <div class="container header-top">
      <div class="logo"> <a  href="https://www.inextlive.com/"><img alt="Inext Jagran Hindi News" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.inextlive.com/images/inext_logo_1.png"></a> </div>
      <span class="menuIcon menu" onclick="checkAssets('inextcss')"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
	<div class="choose-state choose-state1"> <i class="cs-icon"></i><span><a href="javascript:void(0)">शहर चुनें</a></span> </div>
	<div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	
    
  	<div class="choose-state"> <span><a href="https://www.inextlive.com/search/coronavirus" target="_blank"><strong>कोरोना <span style="color:#e20606;">वायरस</span></strong></a></span> </div>
	
    
    <div class="hd-right fr">
	  <div class="search fr"> <a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('inextcss')"></a>
	    <form method="post" action="" id="searchForm">
	      <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
	      <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
	    </form>
	  </div>
	   <b class="sclflw"></b>
	  <span id="mob-append">
	  <ul class="hdr-topmenu fl">
			<li class="epaperlink webanapp Nweb">
			<a title="Epaper" target="_blank" href="https://epaper.inextlive.com/epaper/?itm_source=header&itm_medium=referral&itm_campaign=inextlive">Epaper</a>
			</li>
	  </ul>
	  <ul class="socialTop fl">
	    <li class="fb"> <a aria-label="Facebook" title="Facebook" href="https://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="tw"> <a aria-label="Twitter" title="Twitter" href="https://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    	    <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	  </ul>
	  </span>
	</div>
      </div>
      <div class="show-nav-append"></div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
	<div id="mainNav" class="MainLMenu tab">
	  <ul>
	    <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
	    <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
	   
       
        
	  <!--  <li class="national "><a href="https://www.inextlive.com/search/coronavirus">कोरोना </a></li>-->
	
<!--<li class="national "><a  style="color:#FF0000;" href="https://www.inextlive.com/cricket/ipl.html">टी20 लीग	</a></li>-->

<!--<li class="national "><a href="https://www.inextlive.com/elections"><span>चुनाव 2021</span></a></li>-->

	    <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>

<!--<li class="national "><a href="https://www.inextlive.com/elections"><span class="elec_nav"><b>बिहार चुनाव</b></span></a></li>-->

	 <!-- <li class="national "><a href="budget" style="color:#FC0">बजट 2021</a></li>-->
	 <!--  <li class="national "><a style="text-transform:capitalize;" href="https://www.inextlive.com/little-champ-contest">Little Champ</a></li>-->
	    
	    <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
	    <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
	    <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	    <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	   <!-- <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>-->
	    <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>

	    <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>

	    <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
	  <li class="dropdownM">
<small></small>
    <ul>
        <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>
        <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
    </ul>
</li>
	    	    	  </ul>
	</div>
	      </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End-->
<!--Pop-up1 Start-->
<!--Pop-up1 End-->

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void(0)" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/uttar-pradesh/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/uttarakhand/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/bihar/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web topads">
  <div data-id='inext_pagepush_980x50' class="dfpAds" style="min-height:90px">
  </div>
</div>

<!--Main Container Start-->
<div class="container">
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Hindi News</strong></span></a> </li>
      
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html"><span>Uttarakhand</span></a> </li>
      
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/uttarakhand/dehradun/"><span>
	Dehradun	</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>Blood donation camp</span></li>
    </ul>
      </aside>
  <!--bredcrumb end -->
</div>


<!--<div class="web">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=desktop&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL1000x70.jpg"></a><br></div>

				    </div>
<div class="mobile">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=msite&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL320x50.jpg"></a><br></div>
				    </div>-->

	    	    <!--	    <div class="web">
    <div class="adsBox"><a arial-label="राशिफल 2021" href="https://www.inextlive.com/search/rashifal-2021" target="_blank"><img class="lazy" src="https://www.inextlive.com/images/Horoscope_980x70.jpg" alt="राशिफल 2021"></a><br>       
    </div>
</div>

<div class="mobile">
    <div class="adsBox"><a arial-label="राशिफल 2021" href="https://www.inextlive.com/search/rashifal-2021" target="_blank"><img class="lazy" src="https://www.inextlive.com/images/Horoscope_320x50.jpg" alt="राशिफल 2021"></a><br></div>
</div>-->




<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>रक्तदान शिविर का आयोजन</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
	   
       <li class="fb">
<a aria-label="Facebook" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" id="facebookId" href="https://www.facebook.com/dialog/share?href=https://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&amp;app_id=966242223397117"><i></i></a>
</li>
<li class="tw">
<a aria-label="twitter" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=580')" id="twitterId" href="https://twitter.com/share?url=https://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365%3Futm_source%3Dreferral%26utm_medium%3DTW%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
<li class="wp">
<a aria-label="whatsapp" target="_self" rel="nofollow noopener" onclick="return !window.open(this.href, 'Whatsapp', 'width=640,height=580')" id="whatsapp" href="whatsapp://send?text=To know more on %22रक्तदान शिविर का आयोजन%22, click the link - https://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365%3Futm_source%3Dreferral%26utm_medium%3DWA%26utm_campaign%3Dsocial_share (Sent from https://www.inextlive.com/)"><i></i></a>
</li>
<li class="em">
<a  aria-label="mailto" target="_self" rel="nofollow noopener"  onclick="return !window.open(this.href, 'Email', 'width=640,height=580')" id="email" href="mailto:?subject=रक्तदान शिविर का आयोजन&amp;body=https://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365%3Futm_source%3Dreferral%26utm_medium%3DEmail%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
     	  </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
	<article class="newsBox detailBox" id="itemdiv">

	  


	  <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/27052021/27_05_2021-DDN270521.6.jpg" alt="रक्तदान शिविर का आयोजन" onError="this.onerror=null;this.src=\'https://img.inextlive.com/inext/default-image.jpg\';">


     
	  	    	<div class="articleHd web">
    		    <div class="dateInfo">
        <span class="fl"><b>By: Inextlive</b> | Updated Date: Fri, 28 May 2021 09:54:02	      (IST)</span>
          </div>
      	  </div>


	    	  </figure>


	  <div class="ads mobile">
	  <div id='mobile_inext_top_300x250' class="dfpAds">
		<script>
		googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
	    </script>
	  </div>

	  
	  </div>


<!--Trinity Audio Player start-->

       <script type="text/javascript" data-src="https://trinitymedia.ai/player/trinity/2900003432/?pageURL=http://www.inextlive.com/uttarakhand/dehradun/blood-donation-camp-295365&TRINITY_LOAD_PLAYER=1" ></script>
       
<!--Trinity Audio Player End-->

	  
	  <div class="articleBody" data-count="5-0--by-">




			<p>देहरादून, </p><p>  डीएवी पीजी कॉलेज के छात्र नेता सुमित कुमार के नेतृत्व में रक्तदान शिविर का आयोजन किया गया। रक्तदान शिविर में कोविड-19 के नियमों के पालन के दौरान 30 यूनिट रक्तदान किया गया। रक्तदान शिविर का शुभारंभ धर्मपुर विधायक विनोद चमोली द्वारा किया गया। उन्होंने कहा कि ब्लड बैंकों में रक्त की कमी से निपटने के लिए युवाओं का रक्तदान करना समाजहित में है। इस दौरान भाजपा के प्रदेश मंत्री आदित्य चौहान द्वारा सभी डोनर को सेनेटाइजर व मास्क का वितरण किया गया। इस मौके पर पूर्व छात्रसंघ अध्यक्ष राहुल कुमार द्वारा सभी युवाओं को अधिक से अधिक संख्या में रक्तदान करने के लिए प्रेरित किया। कार्यक्रम में पूर्व छात्रसंघ अध्यक्ष शुभम सिमल्टी, रितिक नौटियाल दिव्यांशु नेगी रॉबिन रावत आदि द्वारा रक्तदान किया गया।</p>
	    

	    <div class="newsDesk"></div>

	    
		        
        
         <div class="relatedReads">
			<h4>ताजा खबरें</h4>			<ul>
				
			  <li><a href="https://www.inextlive.com/first-look-jacqueline-fernandez-and-badshah-back-together-for-a-new-single-1622176993?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">जैकलीन फर्नांडीज के नए गाने का फर्स्ट लुक जारी, बादशाह संग फिर बनाई जोड़ी</a> </li><li><a href="https://www.inextlive.com/latest-on-the-worldwide-spread-of-the-coronavirus-1622131231?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">US प्रेसिडेंट ने दिए Coronavirus की उत्पत्ति का पता लगाने के आदेश, यूरोप में COVID संक्रमण की दर में जबरदस्त गिरावट</a> </li><li><a href="https://www.inextlive.com/southwest-monsoon-and-all-india-weather-foreca-st-for-the-day-of-friday-28th-may-2021-1622130021?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">31 मई तक केरल तट से टकराएगा मानसून, कमजोर यास से यूपी-बिहार में बारिश के आसार</a> </li>                
             
			</ul>
		</div>
 
 
	    
<div id="entryBoxdsMobile"></div>


	    <div class="web">
			
				    </div>
	    <div class="mobile">
							    </div>

				    <div class="ads mobile">
	      <div data-id='mobile_inext_bottom_300x250' class="dfpAds"></div>
	    </div>
	    
	  </div>
	  	  <div style="clear:both"></div>
	  <div class="show-cre-pop"></div>
	  <div class="mgid_ads">

	    <!--article_detail_after_body web Composite Start -->
	    <div class="">
	    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
		<script>
        var locationURL=location.href;
        var outBrainT = document.querySelector('.OUTBRAIN');
        outBrainT.setAttribute('data-src', locationURL);
        </script>
	    <!-- article_detail_after_body Composite End -->
	    <!--article_detail_after_body mobile Composite Start -->
	    
	    <!-- article_detail_after_body Composite End -->

	  </div>
	</div>
	 
	  	  <div style="clear:both"></div>
	  <ul style="clear: left" class="tagList">
	    <li># <a href="https://www.inextlive.com/search/dehradun-news">Dehradun News</a></li><li># <a href="https://www.inextlive.com/search/dehradun-news-today">Dehradun News Today</a></li><li># <a href="https://www.inextlive.com/search/dehradun-news-live">Dehradun News Live</a></li><li># <a href="https://www.inextlive.com/search/dehradun-news-headlines">Dehradun News Headlines</a></li><li># <a href="https://www.inextlive.com/search/dehradun-latest-news-update">Dehradun Latest News Update</a></li><li># <a href="https://www.inextlive.com/search/dehradun-news-paper-today">Dehradun News Paper Today</a></li><li># <a href="https://www.inextlive.com/search/dehradun-news-live-today">Dehradun News Live Today</a></li><li># <a href="https://www.inextlive.com/search/dehradun-city-newsblood-donation-camp">Dehradun City Newsblood Donation Camp</a></li>	  </ul>
	  	    <input value="" type="hidden" id="h-t">
	    <input value="" type="hidden" id="h-u">
	    <input value="1" type="hidden" id="h-i">
	</article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
	<div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      
         

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/uttarakhand/dehradun/covid-alert-295367"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/27052021/27_05_2021-DDN270521.8_s.jpg" alt="पॉजिटिविटी डेंजर लेवल से नीचे" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">dehradun</a><small>27 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttarakhand/dehradun/covid-alert-295367">पॉजिटिविटी डेंजर लेवल से नीचे</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttarakhand/dehradun/bed-reserve-for-childrens-295366"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/27052021/27_05_2021-DDN270521.7_s.jpg" alt="दून में बच्चों के 300 से ज्यादा बेड रिजर्व" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">dehradun</a><small>27 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttarakhand/dehradun/bed-reserve-for-childrens-295366">दून में बच्चों के 300 से ज्यादा बेड रिजर्व</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttarakhand/dehradun/police-petrolling-295364"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/27052021/27_05_2021-DDN270521.5_s.jpg" alt="एक्टिव और स्मार्ट वर्क करेगी चीता फोर्स" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">dehradun</a><small>1 hour ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttarakhand/dehradun/police-petrolling-295364">एक्टिव और स्मार्ट वर्क करेगी चीता फोर्स</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttarakhand/dehradun/market-295363"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/27052021/27_05_2021-DDN270521.4.JPG" alt="जून से सुबह 9 से शाम 5 बजे तक दुकान खुले" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">dehradun</a><small>1 hour ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttarakhand/dehradun/market-295363">जून से सुबह 9 से शाम 5 बजे तक दुकान खुले</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttarakhand/dehradun/congress-protest-295362"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/27052021/27_05_2021-DDN270521,3_s.jpg" alt="कांग्रेस प्रदेश उपाध्यक्ष ने समर्थकों संग दिया धरना" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">dehradun</a><small>1 hour ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttarakhand/dehradun/congress-protest-295362">कांग्रेस प्रदेश उपाध्यक्ष ने समर्थकों संग दिया धरना</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      


				

       <div id="entryBoxdsWeb"></div>

  			 
			 
         

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/horoscope-today-27-may-2021-in-hindi-aaj-ka-rashifal-may-27-leo-daily-horoscope-by-zodiac-sign-from-aries-to-pisces-1622043430"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2652021/t_leo-Horo-101020.jpg" alt="Aaj Ka Rashifal 27 May: सिंह राशि वालों के भाग्य में वृद्धि होगी, वैवाहिक आनंद की प्राप्ति होगी, जानें सभी का राशिफल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/horoscope">horoscope</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/horoscope-today-27-may-2021-in-hindi-aaj-ka-rashifal-may-27-leo-daily-horoscope-by-zodiac-sign-from-aries-to-pisces-1622043430">Aaj Ka Rashifal 27 May: सिंह राशि वालों के भाग्य में वृद्धि होगी, वैवाहिक आनंद की प्राप्ति होगी, जानें सभी का राशिफल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/daily-panchang-27-may-2021-dainik-panchang-aaj-ka-shubh-muhurat-rahukal-and-know-do-and-donts-for-everyday-1622032808"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2652021/t_panchang_b_260521.jpg" alt="Aaj Ka Panchang 27 May को राहुकाल व दिशाशूल, दीर्घायु होने के लिए बृहस्पतिवार को करें भगवान विष्णु की पूजा" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/puja-paath">puja paath</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/daily-panchang-27-may-2021-dainik-panchang-aaj-ka-shubh-muhurat-rahukal-and-know-do-and-donts-for-everyday-1622032808">Aaj Ka Panchang 27 May को राहुकाल व दिशाशूल, दीर्घायु होने के लिए बृहस्पतिवार को करें भगवान विष्णु की पूजा</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/cyclone-yaas-effects-on-eastern-india-and-all-india-weather-foreca-st-for-the-day-of-thursday-27th-may-2021-1622036744"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2652021/t_rain_b_260521.jpg" alt="लगातार उत्तर की ओर बढ़ रहा दक्षिण पश्चिम मानसून, चक्रवात यास से पूर्वी उत्तर प्रदेश में होगी भारी बारिश" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/cyclone-yaas-effects-on-eastern-india-and-all-india-weather-foreca-st-for-the-day-of-thursday-27th-may-2021-1622036744">लगातार उत्तर की ओर बढ़ रहा दक्षिण पश्चिम मानसून, चक्रवात यास से पूर्वी उत्तर प्रदेश में होगी भारी बारिश</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/sensex-rallies-380-pts-nifty-reclaims-15300-1622029186"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2652021/t_sensex_b_040920.jpg" alt="सेंसेक्स में 380 अंकों का उछाल, निफ्टी फिर से 15300 अंक पार" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/business">business</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/sensex-rallies-380-pts-nifty-reclaims-15300-1622029186">सेंसेक्स में 380 अंकों का उछाल, निफ्टी फिर से 15300 अंक पार</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/gold-rallies-rs-527-silver-zooms-rs-1043-1622025312"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2652021/t_gold_b_101120.jpg" alt="घरेलू बाजार में सोना-चांदी के भाव में बंपर उछाल, अंतरराष्ट्रीय बाजार में तेजी का दिखा गोल्ड पर असर" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/business">business</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/gold-rallies-rs-527-silver-zooms-rs-1043-1622025312">घरेलू बाजार में सोना-चांदी के भाव में बंपर उछाल, अंतरराष्ट्रीय बाजार में तेजी का दिखा गोल्ड पर असर</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	   
      <div class="ads web">
	<div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/surendra-singh-from-dehradun-helping-all-covid-19-patients-by-providing-costly-oxygen-flow-meter-at-free-of-cost-1620913174"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/kMWggfFi2lU/mqdefault.jpg" alt="Covid-19 मरीजों के लिए मसीहा बना एक शख्‍स, बाजार से गायब कीमती ऑक्‍सीजन फ्लो मीटर बनाकर फ्री बांट रहा" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/surendra-singh-from-dehradun-helping-all-covid-19-patients-by-providing-costly-oxygen-flow-meter-at-free-of-cost-1620913174">Covid-19 मरीजों के लिए मसीहा बना एक शख्‍स, बाजार से गायब कीमती ऑक्‍सीजन फ्लो मीटर बनाकर फ्री बांट रहा</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/21-years-old-yoga-teacher-from-uttar-pradesh-wins-5-national-awards-and-created-world-records-watch-his-amazing-life-story-1619692500"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/HS9UWazRV18/mqdefault.jpg" alt="21 साल के उत्‍तम ने Yoga को बनाया पैशन, जीते 5 नेशनल अवॉर्ड, देखें उनकी कहानी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>4 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/21-years-old-yoga-teacher-from-uttar-pradesh-wins-5-national-awards-and-created-world-records-watch-his-amazing-life-story-1619692500">21 साल के उत्‍तम ने Yoga को बनाया पैशन, जीते 5 नेशनल अवॉर्ड, देखें उनकी कहानी</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/amazing-tradition-of-kashi-nagarvadhu-dance-in-the-night-at-maha-shamshan-manikarnika-ghat-varanasi-1619017079"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/VxTfEf7SyWQ/mqdefault.jpg" alt="Kashi के महाशमशान &#39;Manikarnika Ghat&#39; पर नगर वधुओं का नृत्‍य, अनोखी परंपरा की कहानी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>1 month ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/amazing-tradition-of-kashi-nagarvadhu-dance-in-the-night-at-maha-shamshan-manikarnika-ghat-varanasi-1619017079">Kashi के महाशमशान &#39;Manikarnika Ghat&#39; पर नगर वधुओं का नृत्‍य, अनोखी परंपरा की कहानी</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
  
    

      
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });
}
</script>

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    
    <li><a href="https://english.jagran.com/" target="_blank" rel="nofollow noopener">Jagran English</a></li>
    
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
   <li style="
    width: 100%;"><a href="https://www.inextlive.com/dnpa-code-of-ethics-for-digital-news-websites.html" target="_blank" rel="nofollow noopener">This website follows the DNPA's code of conduct</a></li>

     <li style="width: 50%;">For any feedback or complaint, email to: <a rel="nofollow" href="mailto:compliant_gro&#64;jagrannewmedia.com" style="text-transform:inherit;">compliant_gro&#64;jagrannewmedia.com</a></li>
    
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="https://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="https://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="httpss://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li> <img alt="inext" data-src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr lazy"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2021. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void(0)" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div data-id='inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="mobile">   
    <div data-id='mobile_inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD_04082020() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}

function dfpAdsJD(t) 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if(t == 'onload')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				if(ids == 'inext_rhs_160x600' || ids == 'inext_lhs_160x600' || ids == 'inext_pagepush_980x50' || ids == 'inext_top_300x250' || ids == 'mobile_inext_top_300x250')
				{
					$ths.attr('id', $ths.attr('data-id'));
					$ths.removeAttr('data-id');
					showAds(ids);
				}
			}
		}
		else if(t == 'onscroll')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				$ths.attr('id', $ths.attr('data-id'));
				$ths.removeAttr('data-id');
				showAds(ids);
			}
		}
    });
}

function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('p.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src') == '//www.instagram.com/embed.js') 
		{
			var imported = document.createElement('script');
			imported.src = '//www.instagram.com/embed.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
		else if ($ths.attr('data-src') == 'https://platform.twitter.com/widgets.js') 
		{
			var imported = document.createElement('script');
			imported.src = 'https://platform.twitter.com/widgets.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
    });
	
	
	/**/
}
var rr = 0;
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		
		/*if(rr>1)
		{
			
		}*/
		
		//dfpAdsJD(); 


       
		
		rr++;
});
lazyloadJD();
//dfpAdsJD();

dfpAdsJD('onload');
//scriptloadJD();




//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
//mgidJD();
</script>
<script type="text/javascript">
	 var wweight = $(window).width();
	if (wweight <= 1024){        
		$('b.sclflw').click(function(e){
			e.stopPropagation();
			$('.header .socialTop').slideToggle();
		});
		$(document).click(function(){
			$('.header .socialTop').slideUp();
		});
		$('.header .socialTop').click(function(e){
			e.stopPropagation();
		});
	}
 </script> 
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});	
                    $(".detailBox script" ).each(function( index ) {
              		$(this).attr('src',$(this).attr('data-src'));
          			});

					dfpAdsJD('onscroll');
					 
					scriptloadJD();
					
					//scriptloadJD();
									
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>

<script>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</script>






<script>
	function loadDMRelated()
	{}
	
	$(document).ready(function() {
		$('.articleBody p img').each(function() 
		{
			var newH = $(this).attr('title');
			var newA = $(this).attr('alt');
			if(newA != undefined || newA != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newA+'</span>');
			}
			else if(newH != undefined || newH != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newH+'</span>');
			}
			
			
		});
	});
	
	
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;}
	</style>

<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=38"></script>





   <script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "Fri, 28 May 2021 09:54:02"]);
    // The content author
    tp.push(["setContentAuthor", "Inextlive"]);

    tp.push(["setContentSection", "Article Detail Page"]);

    // The content tags
   // tp.push(["setTags", [""]]);

    tp.push(["setContentIsNative", "false"]);

    tp.push(["setZone", "Web"]);
  </script>

<!-- Piano scripts-->

 <script> (function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience-ap.piano.io/xbuilder/experience/load?aid=ZmiSv8fHpj"); </script>


   <script type="text/javascript"> ;!function(){ window.PianoESPConfig = { id: 37 } var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-ap.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e); }(); 
   </script>

</body>
</html>


