<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Gorakhpurites Troble Due To FLOOD Water - Gorakhpur News</title>
<meta property='og:title' content="सदर की पब्लिक पानी से परेशान"/>
<link rel="canonical"  href="https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381">
<meta name="keywords" content="flood water in gorakhpur areas, gorakhpurites facing prob;lem due to flood water, Corona, Coronavirus, Covid 19, Lockdown, Gorakhpur News, Gorakhpur News Today, Gorakhpur News Live, Gorakhpur News Headlines, Gorakhpur Latest News Update, Gorakhpur News Paper Today, Gorakhpur News Live Today, Gorakhpur City News,gorakhpur News,Today Online Local News Paper,City News gorakhpur">
<meta name="description" content="gorakhpurites troble due to FLOOD water - Find latest gorakhpur News, Today gorakhpur News, gorakhpur city news Online from gorakhpur Local Newspaper at inextlive.com">
<meta property="og:description" content="gorakhpurites troble due to FLOOD water - Find latest gorakhpur News, Today gorakhpur News, gorakhpur city news Online from gorakhpur Local Newspaper at inextlive.jagran.com ..." />
<meta property="og:url" content="https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2020-08-11T10:36:05Z+05:30" />
<meta property="article:modified_date" content="2020-08-11T10:36:05Z+05:30" />
<meta name="viewport" content="width=device-width">
<meta property="og:image" content="https://img.inextlive.com/inext/10082020/10_08_2020-flodd_g_100820.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<style>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</style>
<script type="text/javascript">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</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- Affinity HVR Invocation Code //-->
<script type="text/javascript">
(function(){var o='script',s=top.document,a=s.createElement(o),m=s.getElementsByTagName(o)[0],d=new Date();a.async=1;a.src='https://hbs.ph.affinity.com/v5/inextlive.com/index.php?t='+d.getDate()+d.getMonth()+d.getHours();m.parentNode.insertBefore(a,m)})()
</script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent());
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2020-08-11T10:36:05Z+05:30',
'tvc_update_date':'2020-08-11T10:36:05Z+05:30',
'tvc_artical_tags':'flood water in gorakhpur areas,gorakhpurites facing prob;lem due to flood water,corona,coronavirus,covid 19,lockdown,gorakhpur news,gorakhpur news today,gorakhpur news live,gorakhpur news headlines,gorakhpur latest news update,gorakhpur news paper today,gorakhpur news live today,gorakhpur city news',
'tvc_word_count':'378',
'tvc_page_cat':'local',
'link_present_home page':true,
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'245381',
'tvc_video_embed':'No',
'cre':'na',

'Embed_type':'None',

'campaign':'none',

'article_subcategory':'gorakhpur',
'online_offline':'Offline'
});
</script>
<script data-ad-client="ca-pub-5467088872192028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
									"@id": "https://www.inextlive.com/",
									"name": "Home"
								}
				   },
				   {
					  "@type": "ListItem",
					  "position": 2,
					  "item":{
									"@id": "https://www.inextlive.com/state/uttar-pradesh-news-hindi.html",
									"name": "Uttar Pradesh"
							 }
				   },
				   {
					"@type": "ListItem",
					"position": 3,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/gorakhpur/",
								"name": "Gorakhpur"
							}
				   },
				   {
					"@type": "ListItem",
					"position": 4,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381",
								"name": "gorakhpurites troble due to FLOOD water"
							}
				   }
				]
			}
			</script>
		
<script type="application/ld+json">
	{
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381"
	      },
	      "headline": "सदर की पब्लिक पानी से परेशान ...",
	      "description": "...",
	      "image": {
		"@type": "ImageObject",
		"url": "https://img.inextlive.com/inext/10082020/10_08_2020-flodd_g_100820.jpg",
		"height": 800,
		"width": 600
	      },
	     "datePublished": "2020-08-11T10:36:05Z+05:30",
	     "dateModified": "2020-08-11T10:36:05Z+05:30",
	      "author": {
	      "@type": "Person",
		"name": "Inextlive"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Inext",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
		  "width": 600,
		  "height": 60
		}
	      }
	}
	</script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();

		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;

		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;

		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
	var c=document.createElement('script');
	c.setAttribute("type","text/javascript");
	c.setAttribute("src", s);
    }
    else if (t=="css")
	{
	var c=document.createElement("link");
	c.setAttribute("rel", "stylesheet");
	c.setAttribute("type", "text/css");
	c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>
br {content: "A";display: block;margin-bottom: 1.5em;}
/*.articleBody p:last-child{font-size: 18px !important;}*/
.contextINext{margin:20px 0px 30px 0px;}
</style>
</head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header">
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
	<div class="container2">
	  <div class="mobile-top-nav">
	    <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	    <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html">स्थानीय ख़बर</a></span> </div>
	  </div>

	  <section>
	    <h3><a href="https://www.inextlive.com/news-hindi.html">समाचार</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
	      <li><a href="https://www.inextlive.com/international">दुनिया</a></li>
	      <li><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	      <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>

	      <li><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>

	    </ul>
	  </section>
	  <section>
	    <h3> <a href="https://www.inextlive.com/tech-gyaan.html">टेक ज्ञान</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/tech-news">टेक न्यूज़</a></li>
	      <li><a href="https://www.inextlive.com/reviews">टेक रिव्यू</a></li>
	      <li><a href="https://www.inextlive.com/comparisons">टेक कम्पैरिजन</a></li>
	      <li><a href="https://www.inextlive.com/leaks">टेक लीक</a></li>
	      <li><a href="https://www.inextlive.com/social-media">सोशल मीडिया</a></li>
	      <li><a href="https://www.inextlive.com/new-launches">न्यू लॉन्च</a></li>
	      <li><a href="https://www.inextlive.com/apps">ऐप्स</a></li>
	      <li><a href="https://www.inextlive.com/how-to">टिप्स और ट्रिक्स</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	      <li><a href="https://www.inextlive.com/football-news">फ़ुटबॉल</a></li>
	      <li><a href="https://www.inextlive.com/tennis">टेनिस</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/bollywood-masala">बॉलीवुड</a></li>
	      <li><a href="https://www.inextlive.com/hollywood-buzz">हॉलीवुड </a></li>
	      <li><a href="https://www.inextlive.com/tv">टेली मसाला</a></li>
	      <li><a href="https://www.inextlive.com/movie-reviews">मूवी रिव्यू</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="#">राज्य</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
	      <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/elections">चुनाव</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/elections/delhi-vidhan-sabha-elections">दिल्ली</a></li>
	      <li><a href="https://www.inextlive.com/elections/jharkhand-vidhan-sabha-elections">झारखंड</a></li>
	      <li><a href="https://www.inextlive.com/elections/haryana-vidhan-sabha-elections">हरियाणा </a></li>
          <li><a href="https://www.inextlive.com/elections/maharashtra-vidhan-sabha-elections">महाराष्ट्र</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/horoscope">राशिफल</a></li>
	      <li><a href="https://www.inextlive.com/puja-paath">पूजा-पाठ</a></li>
	      <li><a href="https://www.inextlive.com/vaastu">वास्‍तु–फेंगशुई</a></li>
	      <li><a href="https://www.inextlive.com/life">जीवन धारा</a></li>
	      <li><a href="https://www.inextlive.com/religion">धर्म</a></li>
	    </ul>
	  </section>
	  <section class="lastli">
	    <h3><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></h3>
	    <h3><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></h3>
	    <h3><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></h3>
	    <h3><a href="https://www.inextlive.com/video.html">वीडियो</a></h3>
	  </section>

	  	  	  <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/kozhikode-plane-crash">Kozhikode Plane Crash</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/ipl">IPL</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/rhea-chakraborty">Rhea Chakraborty</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/ram-mandir">Ram Mandir</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/janmashtami">Janmashtami</a></li></ul>       
         
            
        	</div>
      </div>
    </div>
    <div class="overlayBg"></div>

    <!--End Navigation-->

    <div class="container header-top">
      <div class="logo"> <a  href="https://www.inextlive.com/"><img alt="Inext Jagran Hindi News" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.inextlive.com/images/inext_logo_1.png"></a> </div>
      <span class="menuIcon menu" onclick="checkAssets('inextcss')"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
	<div class="choose-state choose-state1"> <i class="cs-icon"></i><span><a href="javascript:void(0)">शहर चुनें</a></span> </div>
	<div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	
    
  	<div class="choose-state"> <span><a href="https://www.inextlive.com/search/coronavirus" target="_blank"><strong>कोरोना <span style="color:#F00;">वायरस</span></strong></a></span> </div>
	
    
    <div class="hd-right fr">
	  <div class="search fr"> <a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('inextcss')"></a>
	    <form method="post" action="" id="searchForm">
	      <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
	      <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
	    </form>
	  </div>
	  <span id="mob-append">
	  <ul class="hdr-topmenu fl">
			<li class="epaperlink webanapp Nweb">
			<a title="Epaper" target="_blank" href="https://epaper.inextlive.com/epaper/?itm_source=header&itm_medium=referral&itm_campaign=inextlive">Epaper</a>
			</li>
	  </ul>
	  <ul class="socialTop fl">
	    <li class="fb"> <a aria-label="Facebook" title="Facebook" href="http://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="tw"> <a aria-label="Twitter" title="Twitter" href="http://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    	    <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	  </ul>
	  </span>
	</div>
      </div>
      <div class="show-nav-append"></div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
	<div id="mainNav" class="MainLMenu tab">
	  <ul>
	    <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
	    <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
	    
	    <li class="national "><a style="color:#FFC107" href="https://www.inextlive.com/search/coronavirus">कोरोना </a></li>
	  

	    <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>

	   	    <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
	    <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
	    <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	    <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	    <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>
	    <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>

	    <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>

	    <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
	    <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>

	    <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
	    	    	  </ul>
	</div>
	      </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End-->
<!--Pop-up1 Start-->
<!--Pop-up1 End-->

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void(0)" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/uttar-pradesh/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/uttarakhand/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/bihar/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web">
  <div data-id='inext_pagepush_980x50' class="dfpAds" style="min-height:90px">
  </div>
</div>

<!--Main Container Start-->
<div class="container">
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Hindi News</strong></span></a> </li>
      
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html"><span>Uttar Pradesh</span></a> </li>
      
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/"><span>
	Gorakhpur	</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>gorakhpurites troble due to FLOOD water</span></li>
    </ul>
      </aside>
  <!--bredcrumb end -->
</div>




<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>सदर की पब्लिक पानी से परेशान</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
	   
       <li class="fb">
<a aria-label="Facebook" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" id="facebookId" href="https://www.facebook.com/dialog/share?href=https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&amp;app_id=966242223397117"><i></i></a>
</li>
<li class="tw">
<a aria-label="twitter" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=580')" id="twitterId" href="https://twitter.com/share?url=https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381%3Futm_source%3Dreferral%26utm_medium%3DTW%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
<li class="wp">
<a aria-label="whatsapp" target="_self" rel="nofollow noopener" onclick="return !window.open(this.href, 'Whatsapp', 'width=640,height=580')" id="whatsapp" href="whatsapp://send?text=To know more on %22सदर की पब्लिक पानी से परेशान%22, click the link - https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381%3Futm_source%3Dreferral%26utm_medium%3DWA%26utm_campaign%3Dsocial_share (Sent from https://www.inextlive.com/)"><i></i></a>
</li>
<li class="em">
<a  aria-label="mailto" target="_self" rel="nofollow noopener"  onclick="return !window.open(this.href, 'Email', 'width=640,height=580')" id="email" href="mailto:?subject=सदर की पब्लिक पानी से परेशान&amp;body=https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpurites-troble-due-to-flood-water-245381%3Futm_source%3Dreferral%26utm_medium%3DEmail%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
     	  </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
	<article class="newsBox detailBox" id="itemdiv">

	  	     <div class="articleHd">
	    <div class="dateInfo">
        <span class="fl"><b>By: Inextlive</b> | Updated Date: Tue, 11 Aug 2020 10:36:05	      (IST)</span>
          </div>
	  </div>
	  <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/10082020/10_08_2020-flodd_g_100820.jpg" alt="सदर की पब्लिक पानी से परेशान" onError="this.onerror=null;this.src=\'https://img.inextlive.com/inext/default-image.jpg\';">
	    	  </figure>
	  <div class="ads mobile">
	  <div id='mobile_inext_top_300x250' class="dfpAds">
		<script>
		googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
	    </script>
	  </div>

	  
	  </div>

	  <div class="articleBody" data-count="0-31--by-</p>">




			<p>- अयोध्या से मंगवाई गई 30 और नाव</p><p> - सदर में भी लगाई गई है 10 नाव</p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div><p> - नीचे आने लगा सभी नदियों का पानी</p><p> लगातार बढ़ रही है नाव की जरूरत</p><p> गोरखपुर में बाढ़ के हालात फिलहाल संजीदा नहीं है, लेकिन इसके बाद भी पानी बढ़ने का असर सदर के साथ ही आसपास नजर आ रहा है। पानी गावों को लगातार अपनी जद में ले रहा है, जिसकी वजह से लोगों की मुश्किलें बढ़ी हुई हैं। हालत यह है कि रेस्क्यू के लिए जिम्मेदारों को नाकों चने चबाने पड़ रहे हैं। गोरखपुर में नाव मुसीबत का सबब न बन जाए, इसके लिए जिम्मेदार लगातार कोशिशें कर इसका इंतजाम करने में लगे हुए हैं। रविवार को भी जिले के लिए अयोध्या से डिमांड के मुताबिक, 30 नावें मंगवाई गई हैं। इसमें से सदर में 10 नाव लगी हैं। फिलहाल नदियों का पानी में कमी होने से जिम्मेदारों को कटान का डर सता रहा है।</p> <div class="ads mobile"><div data-id="mobile_inext_bottom_300x250" class="dfpAds"></div></div><p> <b>लगाई जा चुकी हैं 279 नाव</p><p> </b>गोरखपुर में कुल नावों की संख्या देखें तो छोटी, मझली और बड़ी नाव मिलाकर इनकी तादाद 397 है। इसमें से 279 नावों को रेस्क्यू और दूसरे कामों के लिए लगाया जा चुका है। इमरजेंसी की कंडीशन होने पर फिलहाल अयोध्या से प्रशासन नाव का इंतजाम कर रहा है और दो नाव की दो खेप मंगवाई जा चुकी है। रविवार को अयोध्या से मिली नाव में से 10 को सदर, 10 सहजनवां, 6 खजनी और 4 बांसगांव भेज दिया गया है। बता दें कि बाढ़ की वजह से जिले के 114 गांव प्रभावित हैं इसमें से 45 गांव पूरी तरह से पानी में डूबे हुए हैं। इसके लिए अब तक 214 मेडिकल टीम को तैनात किया जा चुका है। जरूरत के मुताबिक इनकी संख्या बढ़ाई जा रही है। </p><p> यह है नदियों के हालात - 09.08.2020 </p><p> सरयू (घाघरा) नदी-</p><p> स्थल- अयोध्या पुल</p><p> खतरे का निशान- 92.73 </p><p> वर्तमान स्थिति- 92.57, उतार पर</p><p> स्थल- तुर्तीपार </p><p> खतरे का निशान- 64.01 </p><p> वर्तमान स्थिति- 64.57 उतार पर</p><p> राप्ती नदी-</p><p> स्थल- बर्ड घाट</p><p> खतरे का निशान- 74.98</p><p> वर्तमान स्थिति- 75.12 उतार</p><p> रोहिन नदी-</p><p> त्रिमुहानी घाट</p><p> खतरे का निशान- 82.44</p><p> वर्तमान स्थिति 81.08 उतार पर</p><p> कुआनो नदी- </p><p> स्थल- मुखलिसपुर</p><p> खतरे का निशान-78.65 </p><p> वर्तमान स्थिति- 77.91 उतार पर</p><p> गुर्रा नदी</p><p> स्थल- पिण्डरा</p><p> खतरे का निशान- 70.50</p><p> वर्तमान स्थिति-70.80 उतार पर</p>
	    

	    <div class="newsDesk"></div>

		        
        
         <div class="relatedReads">
			<h4>ताजा खबरें</h4>			<ul>
				
			  <li><a href="https://www.inextlive.com/us-scholar-killed-in-bulandshahr-road-mishap-family-alleges-eve-teasing-1597133556?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">अमेरिकी स्काॅलर की सड़क दुर्घटना में मौत, परिजनों का आरोप छेड़छाड़ से एक्सिडेंट</a> </li><li><a href="https://www.inextlive.com/krishna-janmashtami-2020-elevision-actors-share-their-fond-memories-of-the-festival-1597133042?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">Krishna Janmashtami 2020: आपके चहेते टीवी स्टार्स कैसे मनाते हैं जन्माष्टमी, शेयर की पुरानी यादें</a> </li><li><a href="https://www.inextlive.com/top-10-bhojpuri-stars-manoj-tiwari-monalisa-rani-chatterjee-to-akshara-singh-find-out-what-are-they-doing-today-1597133281?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">कृष्‍ण जन्‍माष्‍टमी के दिन बेटी से 5 महीने बाद मिले मनोज तिवारी, कान्‍हा के जन्‍मदिन की तैयारियों में बिजी मोनालिसा</a> </li>                
             
			</ul>
		</div>
 
 
	    



	    <div class="web">
			
				    </div>
	    <div class="mobile">
							    </div>

			
	  </div>
	  	  <div style="clear:both"></div>
	  <div class="show-cre-pop"></div>
	  <div class="mgid_ads">

	    <!--article_detail_after_body web Composite Start -->
	    <div class="web" id="M391340ScriptRootC323363">
	      <div id="M391340PreloadC323363"> </div>
	    </div>
	    <!-- article_detail_after_body Composite End -->
	    <!--article_detail_after_body mobile Composite Start -->
	    <div class="mobile" id="M391340ScriptRootC323364">
	      <div id="M391340PreloadC323364"> </div>
	    </div>
	    <!-- article_detail_after_body Composite End -->

	    	  </div>
	  	  <div style="clear:both"></div>
	  <ul style="clear: left" class="tagList">
	    <li># <a href="https://www.inextlive.com/search/flood-water-in-gorakhpur-areas">Flood Water In Gorakhpur Areas</a></li><li># <a href="https://www.inextlive.com/search/gorakhpurites-facing-prob-lem-due-to-flood-water">Gorakhpurites Facing Prob Lem Due To Flood Water</a></li><li># <a href="https://www.inextlive.com/search/corona">Corona</a></li><li># <a href="https://www.inextlive.com/search/coronavirus">Coronavirus</a></li><li># <a href="https://www.inextlive.com/search/covid-19">Covid 19</a></li><li># <a href="https://www.inextlive.com/search/lockdown">Lockdown</a></li><li># <a href="https://www.inextlive.com/search/gorakhpur-news">Gorakhpur News</a></li><li># <a href="https://www.inextlive.com/search/gorakhpur-news-today">Gorakhpur News Today</a></li><li># <a href="https://www.inextlive.com/search/gorakhpur-news-live">Gorakhpur News Live</a></li><li># <a href="https://www.inextlive.com/search/gorakhpur-news-headlines">Gorakhpur News Headlines</a></li><li># <a href="https://www.inextlive.com/search/gorakhpur-latest-news-update">Gorakhpur Latest News Update</a></li><li># <a href="https://www.inextlive.com/search/gorakhpur-news-paper-today">Gorakhpur News Paper Today</a></li><li># <a href="https://www.inextlive.com/search/gorakhpur-news-live-today">Gorakhpur News Live Today</a></li><li># <a href="https://www.inextlive.com/search/gorakhpur-city-news">Gorakhpur City News</a></li>	  </ul>
	  	    <input value="" type="hidden" id="h-t">
	    <input value="" type="hidden" id="h-u">
	    <input value="1" type="hidden" id="h-i">
	</article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
	<div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/traffic-in-locdown-areas-of-gorakhpur-245386"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/10082020/10_08_2020-traafic_g_100820_s.jpg" alt="लॉकडाउन एरिया में भी जाम" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">gorakhpur</a><small>3 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/traffic-in-locdown-areas-of-gorakhpur-245386">लॉकडाउन एरिया में भी जाम</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/teen-dies-due-to-electric-shock-in-shahpur-area-of-gorakhpur-245384"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/10082020/10_08_2020-current_g_100820_s.jpg" alt="मछली मारने गए किशोर की करेंट लगने से मौत" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">gorakhpur</a><small>3 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/teen-dies-due-to-electric-shock-in-shahpur-area-of-gorakhpur-245384">मछली मारने गए किशोर की करेंट लगने से मौत</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/police-arrested-two-thieves-in-sahajnwa-area-of-gorakhpur-245380"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/10082020/10_08_2020-arrest_g_100820_s.jpg" alt="मंदिर में चोरी करने वाले दो चोर गिरफ्तार, तमंचा बरामद" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">gorakhpur</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/police-arrested-two-thieves-in-sahajnwa-area-of-gorakhpur-245380">मंदिर में चोरी करने वाले दो चोर गिरफ्तार, तमंचा बरामद</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/public-of-lockdown-areas-facing-problem-due-to-shortage-of-eseential-goods-245378"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/10082020/10_08_2020-lock_g_100820_s.jpg" alt="जो है वही ले लो.." /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">gorakhpur</a><small>4 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/public-of-lockdown-areas-facing-problem-due-to-shortage-of-eseential-goods-245378">जो है वही ले लो..</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/admission-will-be-on-merit-in-iti-245374"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/10082020/10_08_2020-iti_g_100820_s.jpg" alt="मेरिट पर आईटीआई में मिलेगा एडमिशन" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">gorakhpur</a><small>5 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/admission-will-be-on-merit-in-iti-245374">मेरिट पर आईटीआई में मिलेगा एडमिशन</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/taj-mahal-is-closed-during-corona-crisis-still-you-may-get-mesmerizing-views-of-taj-from-these-places-1596989086"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/982020/taj-view-points-2020-Thumb.jpg" alt="Covid-19 के कारण Taj Mahal है बंद, नो प्रॉब्‍लम, इन खास व्यू प्वाइंट्स से करें ताज का दीदार" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/taj-mahal-is-closed-during-corona-crisis-still-you-may-get-mesmerizing-views-of-taj-from-these-places-1596989086">Covid-19 के कारण Taj Mahal है बंद, नो प्रॉब्‍लम, इन खास व्यू प्वाइंट्स से करें ताज का दीदार</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/up-bed-exam-begins-during-covid-19-crisis-norms-of-social-distancing-not-properly-followed-in-agra-1596969203"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/982020/vlcsnap-2020-08-09-15h51m50s671.png" alt="UP B.Ed Exam: बीएड प्रवेश परीक्षा के दौरान Agra में मास्‍क और social distancing नियमों का दिखा बुरा हाल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/up-bed-exam-begins-during-covid-19-crisis-norms-of-social-distancing-not-properly-followed-in-agra-1596969203">UP B.Ed Exam: बीएड प्रवेश परीक्षा के दौरान Agra में मास्‍क और social distancing नियमों का दिखा बुरा हाल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/vikas-dubey-viral-audio-call-recording-discloses-his-dangerous-intention-to-kill-police-officials-1595335191"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/yefArcYkmoc/mqdefault.jpg" alt="Vikas Dubey Viral Audio: विकास ने पूर्व एसओ से कहा था, इतना बड़ा कांड करूंगा, भले पूरी जिंदगी जेल में काटनी पड़े" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>3 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/vikas-dubey-viral-audio-call-recording-discloses-his-dangerous-intention-to-kill-police-officials-1595335191">Vikas Dubey Viral Audio: विकास ने पूर्व एसओ से कहा था, इतना बड़ा कांड करूंगा, भले पूरी जिंदगी जेल में काटनी पड़े</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/lucknow/corona-attack-on-callcenter-personnel-240392"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/15_06_2020-coronavirus_s.jpg" alt="कॉलसेंटर कर्मियों पर कोरोना का अटैक" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">lucknow</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/lucknow/corona-attack-on-callcenter-personnel-240392">कॉलसेंटर कर्मियों पर कोरोना का अटैक</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/sushant-singh-rajput-handwritten-list-of-50-dreams-goes-viral-202006150022"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/sushantdreamlist_t_15.jpg" alt="दुनिया की सबसे महंगी कार खरीदना चाहते थे सुशांत, वायरल हुई उनके हाथ से लिखी हुई 50 सपनों की लिस्ट" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/bollywood-masala">bollywood masala</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/sushant-singh-rajput-handwritten-list-of-50-dreams-goes-viral-202006150022">दुनिया की सबसे महंगी कार खरीदना चाहते थे सुशांत, वायरल हुई उनके हाथ से लिखी हुई 50 सपनों की लिस्ट</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/lucknow/seven-arrests-in-fake-name-in-the-name-of-getting-tender-in-animal-husbandry-department-240391"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/15_06_2020-police_man_s.jpg" alt="पशुपालन विभाग में टेंडर दिलाने के नाम पर फर्जीवाड़े में सात अरेस्ट" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">lucknow</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/lucknow/seven-arrests-in-fake-name-in-the-name-of-getting-tender-in-animal-husbandry-department-240391">पशुपालन विभाग में टेंडर दिलाने के नाम पर फर्जीवाड़े में सात अरेस्ट</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpur-police-serious-about-property-disputes-240370"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/14_06_2020-ssp_g_140620_s.jpg" alt="विवाद तो है पर बवाल नहीं होगा" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">gorakhpur</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/gorakhpur-police-serious-about-property-disputes-240370">विवाद तो है पर बवाल नहीं होगा</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/two-new-corona-cases-in-gorakhpur-240363"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/14_06_2020-corona_g_110620_s.jpg" alt="गोरखपुर में दो और संक्रमित" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">gorakhpur</a><small>2 months ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/two-new-corona-cases-in-gorakhpur-240363">गोरखपुर में दो और संक्रमित</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="mgid_ads">
	<!--article_detail_rhs web Composite Start -->
	<div class="web" id="M391340ScriptRootC317358">
	  <div id="M391340PreloadC317358"> </div>
	</div>
	<!-- article_detail_rhs Composite End -->

	      </div>
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });
}
</script>

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    
    <li><a href="https://english.jagran.com/" target="_blank" rel="nofollow noopener">Jagran English</a></li>
    
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="http://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="http://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="https://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li> <img alt="inext" data-src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr lazy"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2020. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void(0)" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div data-id='inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="mobile">   
    <div data-id='mobile_inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>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</script>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});			
					dfpAdsJD('onscroll'); 	
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>

<script>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</script>






<script>
	function loadDMRelated()
	{}
	
	$(document).ready(function() {
		$('.articleBody p img').each(function() 
		{
			var newH = $(this).attr('title');
			var newA = $(this).attr('alt');
			if(newA != undefined || newA != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newA+'</span>');
			}
			else if(newH != undefined || newH != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newH+'</span>');
			}
			
			
		});
	});
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;}
	</style>

<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=38"></script>


</body>
</html>


