<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Festive Season Will Be Removed Recession In Agra - Agra News</title>
<meta property='og:title' content="फेस्टिव सीजन में छंट सकती है मंदी"/>
<link rel="canonical"  href="https://www.inextlive.com/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884">
<meta name="keywords" content="Festive season, removed recession in Agra, agra news, hindi news, inextlive, agralive, hindilive, inextnews, agralive, hindinews,agra News,Today Online Local News Paper,City News agra">
<meta name="description" content="Festive season will be removed recession in Agra - Find latest agra News, Today agra News, agra city news Online from agra Local Newspaper at inextlive.com">
<meta property="og:description" content="Festive season will be removed recession in Agra - Find latest agra News, Today agra News, agra city news Online from agra Local Newspaper at inextlive.jagran.com ..." />
<meta property="og:url" content="https://www.inextlive.com/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2020-10-17T11:08:02Z+05:30" />
<meta property="article:modified_date" content="2020-10-17T11:08:02Z+05:30" />
<meta name="viewport" content="width=device-width">
<meta property="og:image" content="https://img.inextlive.com/inext/default-image.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<style>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</style>
<script type="text/javascript">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</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent());
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2020-10-17T11:08:02Z+05:30',
'tvc_update_date':'2020-10-17T11:08:02Z+05:30',
'tvc_artical_tags':'festive season,removed recession in agra,agra news,hindi news,inextlive,agralive,hindilive,inextnews,agralive,hindinews',
'tvc_word_count':'463',
'tvc_page_cat':'local',
'link_present_home page':true,
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'250884',
'tvc_video_embed':'No',
'cre':'na',

'Embed_type':'None',

'campaign':'none',

'article_subcategory':'agra',
'online_offline':'Offline'
});
</script>
<script data-ad-client="ca-pub-5467088872192028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
									"@id": "https://www.inextlive.com/",
									"name": "Home"
								}
				   },
				   {
					  "@type": "ListItem",
					  "position": 2,
					  "item":{
									"@id": "https://www.inextlive.com/state/uttar-pradesh-news-hindi.html",
									"name": "Uttar Pradesh"
							 }
				   },
				   {
					"@type": "ListItem",
					"position": 3,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/agra/",
								"name": "Agra"
							}
				   },
				   {
					"@type": "ListItem",
					"position": 4,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884",
								"name": "Festive season will be removed recession in Agra"
							}
				   }
				]
			}
			</script>
		
<script type="application/ld+json">
	{
	      "@context": "https://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.inextlive.com/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884"
	      },
	      "headline": "फेस्टिव सीजन में छंट सकती है मंदी ...",
	      "description": "...",
	      "image": {
		"@type": "ImageObject",
		"url": "https://img.inextlive.com/inext/default-image.jpg",
		"height": 800,
		"width": 600
	      },
	     "datePublished": "2020-10-17T11:08:02Z+05:30",
	     "dateModified": "2020-10-17T11:08:02Z+05:30",
	      "author": {
	      "@type": "Person",
		"name": "Inextlive"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Inext",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
		  "width": 600,
		  "height": 60
		}
	      }
	}
	</script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();

		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;

		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;

		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
	var c=document.createElement('script');
	c.setAttribute("type","text/javascript");
	c.setAttribute("src", s);
    }
    else if (t=="css")
	{
	var c=document.createElement("link");
	c.setAttribute("rel", "stylesheet");
	c.setAttribute("type", "text/css");
	c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>
br {content: "A";display: block;margin-bottom: 1.5em;}
/*.articleBody p:last-child{font-size: 18px !important;}*/
.contextINext{margin:20px 0px 30px 0px;}
</style>
<style>
      .entryBox{margin:20px auto 0px auto; width:100%;}		
       #entryBoxdsMobile .entryBox{width: 99%;} 
      .calculatEntry{width: 100%;box-shadow: 0 0 7px #a99e9e1c;float: left;border-radius: 15px; margin:0 0 20px;}
     .calculatEntry .headSec{width: 100%;background-color: #f4f4f4;float: left;border-radius: 15px 15px 0 0;}
      .headSec .innerHead {padding: 10px 20px; overflow: hidden;}
      .headSec .innerHead h2{ font-size:17px; line-height:22px; padding:0px; border: none; color: #000;}

      .calculatEntry .innerBox {padding:15px;position: relative;overflow: hidden;}
      .calculatEntry .innerBox .entryText{ width:100%; float:left;}
      .entryText h3{ font-size:15px; line-height:18px; margin-bottom:12px; float:left;}
      .entryText h3 strong{ display:block; font-size:18px;}
      .calculatEntry .innerBox .linkContainer{ width:100%; float:left; background-color:#fafbfd; border:1px solid #f5f5f5; border-radius:20px;}
      .linkContainer .links{ padding:15px;}
      .linkContainer .links li{ width:48%; float:left; margin-right:4%; text-align:center; background-color:#fff; border-radius:10px;}
      .linkContainer .links li:nth-child(2n){ margin-right:0px;}.linkContainer .links li:nth-child(1n), .linkContainer .links li:nth-child(2n){ margin-bottom:10px;}
      .linkContainer .links li a{ display:block; padding:10px;}
      .linkContainer .links li:last-child{ margin-right:0px;}
      .linkContainer .links li span{ display:block; font-size:13px; line-height:22px; font-weight: normal; color: #000; }
   </style>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"868584",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.156",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"38a9d1bc",region:"30888",protocol:"",blver:14,akM:"dscj",akN:"ae",akTT:"O",akTX:"1",akTI:"38a9d1bc",ai:"554421",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header">
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
	<div class="container2">
	  <div class="mobile-top-nav">
	    <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	    <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html">स्थानीय ख़बर</a></span> </div>
	  </div>

	  <section>
	    <h3><a href="https://www.inextlive.com/news-hindi.html">समाचार</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
	         <li><a href="https://www.inextlive.com/elections">बिहार चुनाव</a></li>
	      <li><a href="https://www.inextlive.com/international">दुनिया</a></li>
	      <li><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	      <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>

	      <li><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>

	    </ul>
	  </section>
	  <section>
	    <h3> <a href="https://www.inextlive.com/tech-gyaan.html">टेक ज्ञान</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/tech-news">टेक न्यूज़</a></li>
	      <li><a href="https://www.inextlive.com/reviews">टेक रिव्यू</a></li>
	      <li><a href="https://www.inextlive.com/comparisons">टेक कम्पैरिजन</a></li>
	      <li><a href="https://www.inextlive.com/leaks">टेक लीक</a></li>
	      <li><a href="https://www.inextlive.com/social-media">सोशल मीडिया</a></li>
	      <li><a href="https://www.inextlive.com/new-launches">न्यू लॉन्च</a></li>
	      <li><a href="https://www.inextlive.com/apps">ऐप्स</a></li>
	      <li><a href="https://www.inextlive.com/how-to">टिप्स और ट्रिक्स</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	      <li><a href="https://www.inextlive.com/football-news">फ़ुटबॉल</a></li>
	      <li><a href="https://www.inextlive.com/tennis">टेनिस</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/bollywood-masala">बॉलीवुड</a></li>
	      <li><a href="https://www.inextlive.com/hollywood-buzz">हॉलीवुड </a></li>
	      <li><a href="https://www.inextlive.com/tv">टेली मसाला</a></li>
	      <li><a href="https://www.inextlive.com/movie-reviews">मूवी रिव्यू</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="#">राज्य</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
	      <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/elections">चुनाव</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/elections/delhi-vidhan-sabha-elections">दिल्ली</a></li>
	      <li><a href="https://www.inextlive.com/elections/jharkhand-vidhan-sabha-elections">झारखंड</a></li>
	      <li><a href="https://www.inextlive.com/elections/haryana-vidhan-sabha-elections">हरियाणा </a></li>
          <li><a href="https://www.inextlive.com/elections/maharashtra-vidhan-sabha-elections">महाराष्ट्र</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/horoscope">राशिफल</a></li>
	      <li><a href="https://www.inextlive.com/puja-paath">पूजा-पाठ</a></li>
	      <li><a href="https://www.inextlive.com/vaastu">वास्‍तु–फेंगशुई</a></li>
	      <li><a href="https://www.inextlive.com/life">जीवन धारा</a></li>
	      <li><a href="https://www.inextlive.com/religion">धर्म</a></li>
	    </ul>
	  </section>
	  <section class="lastli">
	    <h3><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></h3>
	    <h3><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></h3>
	    <h3><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></h3>
	    <h3><a href="https://www.inextlive.com/video.html">वीडियो</a></h3>
	  </section>

	  	  	  <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/nikki-tamboli">Nikki Tamboli</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/kapil-deo-kamat">Kapil Deo Kamat</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/bhumi-pednekar">Bhumi Pednekar</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/gold-price">Gold Price</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/weather">Weather</a></li></ul>       
         
            
        	</div>
      </div>
    </div>
    <div class="overlayBg"></div>

    <!--End Navigation-->

    <div class="container header-top">
      <div class="logo"> <a  href="https://www.inextlive.com/"><img alt="Inext Jagran Hindi News" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.inextlive.com/images/inext_logo_1.png"></a> </div>
      <span class="menuIcon menu" onclick="checkAssets('inextcss')"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
	<div class="choose-state choose-state1"> <i class="cs-icon"></i><span><a href="javascript:void(0)">शहर चुनें</a></span> </div>
	<div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	
    
  	<div class="choose-state"> <span><a href="https://www.inextlive.com/search/coronavirus" target="_blank"><strong>कोरोना <span style="color:#F00;">वायरस</span></strong></a></span> </div>
	
    
    <div class="hd-right fr">
	  <div class="search fr"> <a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('inextcss')"></a>
	    <form method="post" action="" id="searchForm">
	      <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
	      <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
	    </form>
	  </div>
	  <span id="mob-append">
	  <ul class="hdr-topmenu fl">
			<li class="epaperlink webanapp Nweb">
			<a title="Epaper" target="_blank" href="https://epaper.inextlive.com/epaper/?itm_source=header&itm_medium=referral&itm_campaign=inextlive">Epaper</a>
			</li>
	  </ul>
	  <ul class="socialTop fl">
	    <li class="fb"> <a aria-label="Facebook" title="Facebook" href="https://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="tw"> <a aria-label="Twitter" title="Twitter" href="https://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    	    <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	  </ul>
	  </span>
	</div>
      </div>
      <div class="show-nav-append"></div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
	<div id="mainNav" class="MainLMenu tab">
	  <ul>
	    <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
	    <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
	   
       
        
	    <li class="national "><a href="https://www.inextlive.com/search/coronavirus">कोरोना </a></li>
	  <li class="national "><a href="https://www.inextlive.com/cricket/ipl.html" style="color:#FC0">T20 लीग 	</a></li>

	    <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>

<li class="national "><a href="https://www.inextlive.com/elections">बिहार चुनाव</a></li>

	   	    <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
	    <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
	    <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	    <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	    <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>
	    <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>

	    <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>

	    <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
	    <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>

	    <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
	    	    	  </ul>
	</div>
	      </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End-->
<!--Pop-up1 Start-->
<!--Pop-up1 End-->

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void(0)" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/uttar-pradesh/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/uttarakhand/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/bihar/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web">
  <div data-id='inext_pagepush_980x50' class="dfpAds" style="min-height:90px">
  </div>
</div>

<!--Main Container Start-->
<div class="container">
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Hindi News</strong></span></a> </li>
      
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html"><span>Uttar Pradesh</span></a> </li>
      
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/uttar-pradesh/agra/"><span>
	Agra	</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>Festive season will be removed recession in Agra</span></li>
    </ul>
      </aside>
  <!--bredcrumb end -->
</div>


<div class="web">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=desktop&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL1000x70.jpg"></a><br></div>

				    </div>
<div class="mobile">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=msite&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL320x50.jpg"></a><br></div>
				    </div>




<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>फेस्टिव सीजन में छंट सकती है मंदी</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
	   
       <li class="fb">
<a aria-label="Facebook" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" id="facebookId" href="https://www.facebook.com/dialog/share?href=https://www.inextlive.com/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&amp;app_id=966242223397117"><i></i></a>
</li>
<li class="tw">
<a aria-label="twitter" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=580')" id="twitterId" href="https://twitter.com/share?url=https://www.inextlive.com/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884%3Futm_source%3Dreferral%26utm_medium%3DTW%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
<li class="wp">
<a aria-label="whatsapp" target="_self" rel="nofollow noopener" onclick="return !window.open(this.href, 'Whatsapp', 'width=640,height=580')" id="whatsapp" href="whatsapp://send?text=To know more on %22फेस्टिव सीजन में छंट सकती है मंदी%22, click the link - https://www.inextlive.com/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884%3Futm_source%3Dreferral%26utm_medium%3DWA%26utm_campaign%3Dsocial_share (Sent from https://www.inextlive.com/)"><i></i></a>
</li>
<li class="em">
<a  aria-label="mailto" target="_self" rel="nofollow noopener"  onclick="return !window.open(this.href, 'Email', 'width=640,height=580')" id="email" href="mailto:?subject=फेस्टिव सीजन में छंट सकती है मंदी&amp;body=https://www.inextlive.com/uttar-pradesh/agra/festive-season-will-be-removed-recession-in-agra-250884%3Futm_source%3Dreferral%26utm_medium%3DEmail%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
     	  </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
	<article class="newsBox detailBox" id="itemdiv">

	  	     <div class="articleHd">
	    <div class="dateInfo">
        <span class="fl"><b>By: Inextlive</b> | Updated Date: Sat, 17 Oct 2020 11:08:02	      (IST)</span>
          </div>
	  </div>
	  <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-image.jpg" alt="फेस्टिव सीजन में छंट सकती है मंदी" onError="this.onerror=null;this.src=\'https://img.inextlive.com/inext/default-image.jpg\';">
	    	  </figure>
	  <div class="ads mobile">
	  <div id='mobile_inext_top_300x250' class="dfpAds">
		<script>
		googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
	    </script>
	  </div>

	  
	  </div>

	  <div class="articleBody" data-count="5-15--by-</p>">




			<p> - सरकारी कर्मचारियों को दिवाली की शॉपिंग के बाद कैश वाउचर का एलान करने से बाजार को उम्मीदें बढ़ी</p><p> - व्यापारियों को कोविड.19 के चलते छाई मंदी के दूर होने के उम्मीद बढ़ीं</p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div>	    <div id="rel2" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/vegetable-and-pulses-rate-increases-during-festive-season-250758">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/15102020/15_10_2020-veg_151020202_s.jpg" alt="महंगाई से त्योहारों में और बिगड़ेगा थाली का जायका"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> महंगाई से त्योहारों में और बिगड़ेगा थाली का जायका </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/vegetable-and-pulses-rate-increases-during-festive-season-250758" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> आगरा : सरकार द्वारा सरकारी कर्मचारियों के लिए यात्रा भत्ता अवकाश योजना में कैश वाउचर स्कीम का ऐलान किया है। सरकारी कर्मचारियों को और राहत देते हुए सरकार ने इस स्कीम की घोषणा की गई है। इस स्कीम के तहत कर्मचारियों को यात्रा भत्ता के एवज में मिलने वाली नकद रकम का बाजार में सर्कुलेशन होगा। जानकारों का मानना है कि इससे बाजार में कैश फ्लो बढ़ेगा और बाजार में भी इससे तेजी आएगी। अब व्यापारियों को सरकारी कर्मचारियों से उम्मीद बढ़ गई हैं। </p><p> बाजार पर होगा असर</p>	    <div id="rel4" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/agra/festive-season-be-careful-while-shopping-250546">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/13102020/13_10_2020-12oct-agr06_s.jpg" alt="फेस्टिव सीजन है, शॉपिंग करते समय रहें सावधान"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> फेस्टिव सीजन है, शॉपिंग करते समय रहें सावधान </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/agra/festive-season-be-careful-while-shopping-250546" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> केंद्र सरकार द्वारा जारी की गई इस स्कीम से सरकारी कर्मचारी की जेब में ज्यादा पैसा आएगा। जब पैसा होगा तो वह उसे खर्च करेगा। इस खर्च का सीधा बाजार पर पड़ेगा। सरकार ने सरकारी कर्मचारियों को इस कैश वाउचर को 12 परसेंट जीएसटी वाले उत्पाद में खर्च करना होगा। इससे बाजार पर सीधा असर पड़ेगा। व्यापारियों का कहना है कि इससे बाजार में फर्क तो पड़ेगा, लेकिन ये सरकारी कर्मचारियों के माइंडसेट पर निर्भर करता है कि वे क्या खरीदेंगे और बाजार के कौन से भाग पर इसका असर होगा।</p> <div class="ads mobile"><div data-id="mobile_inext_bottom_300x250" class="dfpAds"></div></div><p> कैश वाउचर की इस स्कीम से बाजार में थोड़ी रफ्तार तो बढ़ेगी। क्योंकि इस कैश वाउचर में बाजार में खर्च करने का कंपल्शन है। इससे बाजार में कैश फ्लो बढ़ेगा और बाजार में त्यौहारी सीजन में रफ्तार आएगी। </p>	    <div id="rel6" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/sherani-dasta-alert-regarding-festive-season-250256">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/09102020/09_10_2020-sherni_dasta_s.jpg" alt="शोहदों पर झपट्टा मारेगा शेरनी दस्ता"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> शोहदों पर झपट्टा मारेगा शेरनी दस्ता </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/sherani-dasta-alert-regarding-festive-season-250256" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> - राजीव अग्रवाल, प्रेसिडेंट, एनसीआईसी</p><p> केंद्र सरकार की इस योजना से बाजार को फायदा तो होगा। क्योंकि बाजार में कैश फ्लो बढ़ेगा और इससे बाजार को फायदा होगा। फेस्टिव सीजन में ये अच्छी सौगात है। अब सरकारी कर्मचारी के ऊपर निर्भर करता है कि वे अब इस रकम क्या खरीदने में खर्च करेंगे। </p><p> - मनीष अग्रवालए पूर्व प्रेसिडेंट, एनसीआईसी</p><p> बाजार को इस बार फेस्टिव सीजन के काफी उम्मीद है। कोविड.19 के कारण बाजार में फि लहाल मंदी है। लेकिन सरकारी कर्मचारियों को खर्च करने के लिए कैश वाउचर दिये जा रहे हैं इससे बाजार में असर पड़ेगा।</p><p> - टीएन अग्रवाल, व्यपारी नेता</p><p> बाजार कोविड.19 के बाद रिकवर हो रहा है। फेस्टिव सीजन में बाजार पटरी पर आने की उम्मीद है। सरकारी कर्मचारियों को कैश वाउचर मिलने से बाजार में तेजी आएगी। फेस्टिव सीजन में ये कदम और ज्यादा कारगर साबित होगा।</p><p> - परम, कक्कर ज्वैलर्स</p><p> बाजार में बढ़ेगा साढ़े पांच हजार करोड़ कैश फ्लो</p><p> केंद्र सरकार द्वारा जारी की गई कैश वाउचर की योजना का लाभ सरकारी कर्मचारी उठाते हैं तो कुल मिलाकर 5675 करोड़ रुपये का असर देखने को मिलेगा। अगर पब्लिक सेक्टर बैंक के कर्मचारी और पीएसयू के कर्मचारी भी इस योजना का फायदा लेते हैं तो 1900 करोड़ रुपये का अतिरिक्त असर देखने को मिलेगा।</p>
	    

	    <div class="newsDesk"></div>

		        
        
         <div class="relatedReads">
			<h4>ताजा खबरें</h4>			<ul>
				
			  <li><a href="https://www.inextlive.com/ipl-2020-rr-vs-rcb-prediction-rajasthan-royals-nearing-last-chance-saloon-royal-challengers-bangalore-look-for-sixth-win-1602913951?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">IPL 2020 RR vs RCB Prediction: कोहली की टीम ने पाॅवरप्ले में चटका दिया एक भी विकेट, तो नहीं हरा पाएगी राजस्थान राॅयल्स</a> </li><li><a href="https://www.inextlive.com/jammu-and-kashmir-devotees-queue-up-at-shri-mata-vaishno-devi-shrine-in-katra-1602914017?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">नवरात्रि के पहले दिन कटरा में वैष्णो देवी मंदिर में भक्तों की लगी कतार, इस ऐप से घर बैठे लाइव करें मां का दीदार</a> </li><li><a href="https://www.inextlive.com/uttar-pradesh-chief-minister-yogi-adityanath-expresses-grief-over-the-death-of-people-in-pilibhit-road-accident-1602910731?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">UP: पीलीभीत रोड एक्सीडेंट में 7 की माैत 30 से अधिक लोग घायल, राज्य सरकार मृतक के परिजनों को देगी 5 लाख रुपये की आर्थिक मदद</a> </li>                
             
			</ul>
		</div>
 
 
	    
<div id="entryBoxdsMobile"></div>


	    <div class="web">
			
				    </div>
	    <div class="mobile">
							    </div>

			
	  </div>
	  	  <div style="clear:both"></div>
	  <div class="show-cre-pop"></div>
	  <div class="mgid_ads">

	    <!--article_detail_after_body web Composite Start -->
	    <div class="web" id="M391340ScriptRootC323363">
	      <div id="M391340PreloadC323363"> </div>
	    </div>
	    <!-- article_detail_after_body Composite End -->
	    <!--article_detail_after_body mobile Composite Start -->
	    <div class="mobile" id="M391340ScriptRootC323364">
	      <div id="M391340PreloadC323364"> </div>
	    </div>
	    <!-- article_detail_after_body Composite End -->

	    	  </div>
	  	  <div style="clear:both"></div>
	  <ul style="clear: left" class="tagList">
	    <li># <a href="https://www.inextlive.com/search/festive-season">Festive Season</a></li><li># <a href="https://www.inextlive.com/search/removed-recession-in-agra">Removed Recession In Agra</a></li><li># <a href="https://www.inextlive.com/search/agra-news">Agra News</a></li><li># <a href="https://www.inextlive.com/search/hindi-news">Hindi News</a></li><li># <a href="https://www.inextlive.com/search/inextlive">Inextlive</a></li><li># <a href="https://www.inextlive.com/search/agralive">Agralive</a></li><li># <a href="https://www.inextlive.com/search/hindilive">Hindilive</a></li><li># <a href="https://www.inextlive.com/search/inextnews">Inextnews</a></li>	  </ul>
	  	    <input value="" type="hidden" id="h-t">
	    <input value="" type="hidden" id="h-u">
	    <input value="1" type="hidden" id="h-i">
	</article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
	<div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      
      
       <div id="entryBoxdsWeb"></div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/school-and-college-will-be-monitored-by-women-helpline-in-agra-250890"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="शोहदों को सबक सिखाएगी महिला हेल्पलाइन" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>49 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/school-and-college-will-be-monitored-by-women-helpline-in-agra-250890">शोहदों को सबक सिखाएगी महिला हेल्पलाइन</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/rape-accused-get-life-time-prsion-in-agra-250889"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="अबोध बच्ची से दुष्कर्म के आरोपी को ताउम्र कैद" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>49 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/rape-accused-get-life-time-prsion-in-agra-250889">अबोध बच्ची से दुष्कर्म के आरोपी को ताउम्र कैद</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/bhopal-shatabdi-will-come-today-after-7-months-in-agra-250888"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="सात माह बाद आज आएगी भोपाल शताब्दी एक्सप्रेस" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>49 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/bhopal-shatabdi-will-come-today-after-7-months-in-agra-250888">सात माह बाद आज आएगी भोपाल शताब्दी एक्सप्रेस</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/police-caugth-cyber-hacker-in-agra-250887"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="वायुसेना अधिकारी को हनी ट्रैप में फंसा ब्लैकमेल करने वाला गिरफ्तार" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>49 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/police-caugth-cyber-hacker-in-agra-250887">वायुसेना अधिकारी को हनी ट्रैप में फंसा ब्लैकमेल करने वाला गिरफ्तार</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/brass-wire-stolen-at-factory-in-agra-250886"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="फैक्ट्री से लाखों का तांबे का तार चोरी, मुकदमा दर्ज" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>49 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/brass-wire-stolen-at-factory-in-agra-250886">फैक्ट्री से लाखों का तांबे का तार चोरी, मुकदमा दर्ज</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/bihar-elections-2020-demand-for-modi-jacket-up-gorakhpur-tailors-make-hay-while-the-sun-shines-1602771953"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/emNoQbTRHOU/mqdefault.jpg" alt="Bihar Election 2020:  बढ़ी मोदी जैकेट की डिमांड, गोरखपुर में लग रही ग्राहकों की लाइन" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/bihar-elections-2020-demand-for-modi-jacket-up-gorakhpur-tailors-make-hay-while-the-sun-shines-1602771953">Bihar Election 2020:  बढ़ी मोदी जैकेट की डिमांड, गोरखपुर में लग रही ग्राहकों की लाइन</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/on-this-diwali-2020-use-cow-dung-spiritual-and-decorative-products-made-by-poor-women-from-dehradun-uttarakhand-1602666481"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/Pa0Gf--BmMw/mqdefault.jpg" alt="Diwali 2020: गाय के गोबर से बनीं गणेश-लक्ष्‍मी की मूर्तियां इस बार दिवाली को बनाएंगी और भी पवित्र" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/on-this-diwali-2020-use-cow-dung-spiritual-and-decorative-products-made-by-poor-women-from-dehradun-uttarakhand-1602666481">Diwali 2020: गाय के गोबर से बनीं गणेश-लक्ष्‍मी की मूर्तियां इस बार दिवाली को बनाएंगी और भी पवित्र</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/on-national-philately-day-2020-meet-philatelist-aakriti-gupta-of-gorakhpur-and-see-her-grand-collection-of-stamps-praised-by-pm-modi-1602584092"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/lfZyS9STm5c/mqdefault.jpg" alt="National Philately Day 2020: गोरखपुर की आकृति का डाक टिकट कलेक्‍शन देख पीएम मोदी भी कह उठे वाह-वाह" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>4 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/on-national-philately-day-2020-meet-philatelist-aakriti-gupta-of-gorakhpur-and-see-her-grand-collection-of-stamps-praised-by-pm-modi-1602584092">National Philately Day 2020: गोरखपुर की आकृति का डाक टिकट कलेक्‍शन देख पीएम मोदी भी कह उठे वाह-वाह</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/imd-predicts-thunderstorm-with-lightning-to-strike-parts-of-india-in-next-12-hours-1600513949"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1992020/t_rain_b_190920.jpg" alt="मौसम विज्ञान ने जताया पूर्वानुमान, 12 घंटों में आंधी के साथ बारिश" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>4 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/imd-predicts-thunderstorm-with-lightning-to-strike-parts-of-india-in-next-12-hours-1600513949">मौसम विज्ञान ने जताया पूर्वानुमान, 12 घंटों में आंधी के साथ बारिश</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/csk-beat-mi-by-five-wickets-in-ipl-opener-1600550069"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/2092020/t_MIvsCSK_b_190920.jpg" alt="IPL 2020 : CSK ने MI को पांच विकेट से हराया, अंबाती के शानदार 71 रनों ने दिखाई जीत की राह" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/ipl">ipl</a><small>4 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/csk-beat-mi-by-five-wickets-in-ipl-opener-1600550069">IPL 2020 : CSK ने MI को पांच विकेट से हराया, अंबाती के शानदार 71 रनों ने दिखाई जीत की राह</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/non-bailable-warrant-issued-against-gangster-mukhtar-ansari-wife-brother-in-laws-1600485309"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1992020/t_mukhtar-b-190920.jpg" alt="गैंगस्टर मुख्तार अंसारी की पत्नी व दो सालों के खिलाफ गैर जमानती वारंट जारी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>4 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/non-bailable-warrant-issued-against-gangster-mukhtar-ansari-wife-brother-in-laws-1600485309">गैंगस्टर मुख्तार अंसारी की पत्नी व दो सालों के खिलाफ गैर जमानती वारंट जारी</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/kangana-ranaut-shares-gorgeous-sun-kissed-selfie-1600493028"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1992020/t_kangna-b-190920.jpg" alt="कंगना रनोट ने सेल्फी शेयर कर लिखा 'पहाड़ों पर सन किस्ड',  फैंस को बहुत पसंद आ रहा उनका ये लुक" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/bollywood-masala">bollywood masala</a><small>4 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/kangana-ranaut-shares-gorgeous-sun-kissed-selfie-1600493028">कंगना रनोट ने सेल्फी शेयर कर लिखा 'पहाड़ों पर सन किस्ड',  फैंस को बहुत पसंद आ रहा उनका ये लुक</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/all-india-weather-foreca-st-for-the-day-of-saturday-19th-september-2020-1600445215"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1892020/t_rain_b_180920.jpg" alt="हिमालय के निचले इलाकों तक पहुंचा मानसून, बंगाल की खाड़ी में लो प्रेशर से तटीय भारत में बारिश" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>4 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/all-india-weather-foreca-st-for-the-day-of-saturday-19th-september-2020-1600445215">हिमालय के निचले इलाकों तक पहुंचा मानसून, बंगाल की खाड़ी में लो प्रेशर से तटीय भारत में बारिश</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="mgid_ads">
	<!--article_detail_rhs web Composite Start -->
	<div class="web" id="M391340ScriptRootC317358">
	  <div id="M391340PreloadC317358"> </div>
	</div>
	<!-- article_detail_rhs Composite End -->

	      </div>
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });
}
</script>

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    
    <li><a href="https://english.jagran.com/" target="_blank" rel="nofollow noopener">Jagran English</a></li>
    
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="https://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="https://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="httpss://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li> <img alt="inext" data-src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr lazy"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2020. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void(0)" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div data-id='inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="mobile">   
    <div data-id='mobile_inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD_04082020() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}

function dfpAdsJD(t) 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if(t == 'onload')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				if(ids == 'inext_rhs_160x600' || ids == 'inext_lhs_160x600' || ids == 'inext_pagepush_980x50' || ids == 'inext_top_300x250' || ids == 'mobile_inext_top_300x250')
				{
					$ths.attr('id', $ths.attr('data-id'));
					$ths.removeAttr('data-id');
					showAds(ids);
				}
			}
		}
		else if(t == 'onscroll')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				$ths.attr('id', $ths.attr('data-id'));
				$ths.removeAttr('data-id');
				showAds(ids);
			}
		}
    });
}

function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('p.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src') == '//www.instagram.com/embed.js') 
		{
			var imported = document.createElement('script');
			imported.src = '//www.instagram.com/embed.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
		else if ($ths.attr('data-src') == 'https://platform.twitter.com/widgets.js') 
		{
			var imported = document.createElement('script');
			imported.src = 'https://platform.twitter.com/widgets.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
    });
	
	
	/**/
}
var rr = 0;
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		
		/*if(rr>1)
		{
			
		}*/
		
		//dfpAdsJD(); 


       
		
		rr++;
});
lazyloadJD();
//dfpAdsJD();

dfpAdsJD('onload');
//scriptloadJD();




//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
//mgidJD();
</script>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});			
					dfpAdsJD('onscroll');
					 
					scriptloadJD();
					
					//scriptloadJD();
									
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>

<script>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</script>






<script>
	function loadDMRelated()
	{}
	
	$(document).ready(function() {
		$('.articleBody p img').each(function() 
		{
			var newH = $(this).attr('title');
			var newA = $(this).attr('alt');
			if(newA != undefined || newA != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newA+'</span>');
			}
			else if(newH != undefined || newH != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newH+'</span>');
			}
			
			
		});
	});
	
	
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;}
	</style>

<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=38"></script>


</body>
</html>


