<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Governance Will Fulfill The Dreams Of Sports Complex! - Meerut News</title>
<meta property='og:title' content="शासन पूरा करेगा &#39;स्पो‌र्ट्स कॉम्प्लेक्स&#39; का सपना!"/>
<link rel="canonical"  href="https://www.inextlive.com/governance-will-fulfill-the-dreams-of-sports-complex-229449">
<meta name="keywords" content="2014, Authority, Vedavyaspuri, launch, project, 3.49, crore, rupees, expenses, 7, acres, Meerut City News, Meerut Latest Updates, Meerut News Today,meerut News,Today Online Local News Paper,City News meerut">
<meta name="description" content="Governance will fulfill the dreams of sports complex! - Find latest meerut News, Today meerut News, meerut city news Online from meerut Local Newspaper at inextlive.com">
<meta property="og:description" content="Governance will fulfill the dreams of sports complex! - Find latest meerut News, Today meerut News, meerut city news Online from meerut Local Newspaper at inextlive.jagran.com ..." />
<meta property="og:url" content="https://www.inextlive.com/governance-will-fulfill-the-dreams-of-sports-complex-229449"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2019-12-27T05:45:04Z+05:30" />
<meta property="article:modified_date" content="2019-12-27T05:45:04Z+05:30" />
<meta name="viewport" content="width=device-width">
<meta property="og:image" content="https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-01.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/governance-will-fulfill-the-dreams-of-sports-complex-229449" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<style>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</style>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");   
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent()); 
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2019-12-27T05:45:04Z+05:30',
'tvc_update_date':'2019-12-27T05:45:04Z+05:30',
'tvc_artical_tags':'2014,authority,vedavyaspuri,launch,project,3.49,crore,rupees,expenses,7,acres,meerut city news,meerut latest updates,meerut news today',
'tvc_word_count':'751',
'tvc_page_cat':'local',
'link_present_home page':true, 
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'229449',
'tvc_video_embed':'No',
'cre':'na',
'article_subcategory':'meerut',
'online_offline':'Offline'
});
</script>

		
			<script type="application/ld+json">
			{ 
				"@context": "https://schema.org", 
				"@type": "BreadcrumbList",         
				"itemListElement": [
					{ 
						"@type": "ListItem", 
						"position": 1, 
						"item": { 
									"@id": "https://www.inextlive.com/", 
									"name": "Home" 
								} 
				   },
				   {
					  "@type": "ListItem", 
					  "position": 2, 
					  "item":{ 
									"@id": "https://www.inextlive.com/city-news.html", 
									"name": "City News" 
							 }
				   },
				   {
					"@type": "ListItem", 
					"position": 3, 
					"item": { 
								"@id": "https://www.inextlive.com/meerut/", 
								"name": "Meerut" 
							} 
				   },
				   {
					"@type": "ListItem", 
					"position": 4, 
					"item": { 
								"@id": "https://www.inextlive.com/governance-will-fulfill-the-dreams-of-sports-complex-229449", 
								"name": "Governance will fulfill the dreams of sports complex!" 
							} 
				   }		
				]
			}
			</script>
		
<script type="application/ld+json">
        {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.inextlive.com/governance-will-fulfill-the-dreams-of-sports-complex-229449"
              },
              "headline": "शासन पूरा करेगा &#39;स्पो‌र्ट्स कॉम्प्लेक्स&#39; का सपना! ...",
              "description": "",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-01.jpg",
                "height": 800,
                "width": 600
              },
             "datePublished": "2019-12-27T05:45:04Z+05:30",
             "dateModified": "2019-12-27T05:45:04Z+05:30",
              "author": {
              "@type": "Person",
                "name": "Inextlive"
              },
               "publisher": {
                "@type": "Organization",
                "name": "Inext",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
                  "width": 600,
                  "height": 60
                }
              }
        }
        </script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();
		
		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;
		
		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;
		
		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;
		
		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
        var c=document.createElement('script');
        c.setAttribute("type","text/javascript");
        c.setAttribute("src", s);
    }
    else if (t=="css")
	{ 
        var c=document.createElement("link");
        c.setAttribute("rel", "stylesheet");
        c.setAttribute("type", "text/css");
        c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>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</style>
</head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header"> 
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
        <div class="container2">
          <div class="mobile-top-nav">
            <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
            <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html">स्थानीय ख़बर</a></span> </div>
          </div>
          <div class="show-nav-append"></div>
          <section>
            <h3><a href="https://www.inextlive.com/news-hindi.html">समाचार</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
              <li><a href="https://www.inextlive.com/international">दुनिया</a></li>
              <li><a href="https://www.inextlive.com/business">बिजनेस</a></li>
              <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>
            </ul>
          </section>
          <section>
            <h3> <a href="https://www.inextlive.com/tech-gyaan.html">टेक ज्ञान</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/tech-news">टेक न्यूज़</a></li>
              <li><a href="https://www.inextlive.com/reviews">टेक रिव्यू</a></li>
              <li><a href="https://www.inextlive.com/comparisons">टेक कम्पैरिजन</a></li>
              <li><a href="https://www.inextlive.com/leaks">टेक लीक</a></li>
              <li><a href="https://www.inextlive.com/social-media">सोशल मीडिया</a></li>
              <li><a href="https://www.inextlive.com/new-launches">न्यू लॉन्च</a></li>
              <li><a href="https://www.inextlive.com/apps">ऐप्स</a></li>
              <li><a href="https://www.inextlive.com/how-to">टिप्स और ट्रिक्स</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
              <li><a href="https://www.inextlive.com/football-news">फ़ुटबॉल</a></li>
              <li><a href="https://www.inextlive.com/tennis">टेनिस</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/bollywood-masala">बॉलीवुड</a></li>
              <li><a href="https://www.inextlive.com/hollywood-buzz">हॉलीवुड </a></li>
              <li><a href="https://www.inextlive.com/tv">टेली मसाला</a></li>
              <li><a href="https://www.inextlive.com/movie-reviews">मूवी रिव्यू</a></li>
            </ul>
          </section>
          <section>
            <h3><a href="#">राज्य</a></h3>
            <ul>
              <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
              <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
              <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
              <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
            </ul>
          </section>
                              <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/caa-protests">CAA Protests</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/nirbhaya-case">Nirbhaya Case</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/shreeram-lagoo">Shreeram Lagoo</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/google-trends">Google Trends</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/dabangg-3">Dabangg 3</a></li></ul>       
         
            
                </div>
      </div>
    </div>
    <div class="overlayBg"></div>
    
    <!--End Navigation-->
    
    <div class="container header-top">
      <div class="logo"> <a  href="https://www.inextlive.com/"><img alt="Inext Jagran Hindi News" src="https://www.inextlive.com/images/inext_logo.png"></a> </div>
      <span class="menuIcon menu"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
        <div class="choose-state choose-state1"> <i class="cs-icon"></i><span><a href="javascript:void(0)">शहर चुनें</a></span> </div>
        <div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
                <div class="hd-right fr">
          <div class="search fr"> <a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
            <form method="post" action="" id="searchForm">
              <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
              <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
            </form>
          </div>
          <span id="mob-append">
          <ul class="socialTop fl">
            <li class="fb"> <a aria-label="Facebook" title="Facebook" href="http://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
            <li class="tw"> <a aria-label="Twitter" title="Twitter" href="http://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
                        <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
          </ul>
          </span> 
        </div>
      </div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
        <div id="mainNav" class="MainLMenu tab">
          <ul>
            <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
            <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
                        <li class="elections "><a href="https://www.inextlive.com/elections">चुनाव 2019</a></li>
            <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
            <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
            <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
            <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
            <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
            <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>
            <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>
            <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
            <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
            <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
            <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>
            <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
                                  </ul>
        </div>
              </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End--> 
<!--Pop-up1 Start-->
<!--Pop-up1 End--> 

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void(0)" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web">
  <div data-id='inext_pagepush_980x50' class="dfpAds"> 
  </div>
</div>
<script>
	  $(document).ready(function(){
		   $(".searchicon").click(
		   function(e){ 
		   $(".searchicon").toggleClass("searchopen");
		   e.stopPropagation();
		   
		   $(".search #searchForm").fadeToggle('slow');
		   
		   });
		   $(".search #searchForm").click(function(e){ e.stopPropagation(); });   
	   $("body").click(function(){ 
		$(".searchicon").removeClass("searchopen");
	   $(".search #searchForm").fadeOut("slow"); });			
	  });
</script>
<!--Main Container Start-->
<div class="container"> 
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Home</strong></span></a> </li>
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/city-news.html"><span>City News</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/meerut/"><span>
        Meerut        </span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>Governance will fulfill the dreams of sports complex!</span></li>
    </ul>
      </aside>
  <!--bredcrumb end --> 
</div>



<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>शासन पूरा करेगा &#39;स्पो‌र्ट्स कॉम्प्लेक्स&#39; का सपना!</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
            <li class="fb"> <a aria-label="Facebook" target="_blank" rel="nofollow noopener"  href="http://www.facebook.com/sharer.php?u=https://www.inextlive.com/governance-will-fulfill-the-dreams-of-sports-complex-229449?utm_source=Social_Icons&amp;utm_medium=Dsktp_Social_Icons&amp;utm_campaign=FB_Shre_Icon"><i></i></a> </li>
            <li class="tw"> <a aria-label="twitter" target="_blank" rel="nofollow noopener" href="http://twitter.com/share?url=https://www.inextlive.com/governance-will-fulfill-the-dreams-of-sports-complex-229449?utm_source=Social_Icons&amp;utm_medium=Dsktp_Social_Icons&amp;utm_campaign=Twt_Shre_Icon"><i></i></a> </li>
            <li class="wp"> <a aria-label="whatsapp" target="_self" rel="nofollow noopener" href="https://api.whatsapp.com/send?text=https://www.inextlive.com/governance-will-fulfill-the-dreams-of-sports-complex-229449"><i></i></a> </li>
            <li class="em"> <a aria-label="mailto" target="_self" rel="nofollow noopener" href="mailto:?subject=शासन पूरा करेगा &#39;स्पो‌र्ट्स कॉम्प्लेक्स&#39; का सपना!&amp;body=https://www.inextlive.com/governance-will-fulfill-the-dreams-of-sports-complex-229449"><i></i></a> </li>
          </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
        <article class="newsBox detailBox" id="itemdiv">
       
                       <div class="articleHd">
            <span class="fl">By: Inextlive | Publish Date: Fri, 27 Dec 2019 05:45:04              (IST)</span>
          </div>
          <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-01.jpg" alt="शासन पूरा करेगा &#39;स्पो‌र्ट्स कॉम्प्लेक्स&#39; का सपना!" onError="this.onerror=null;this.src=\'https://www.jagranimages.com/inext/default-image.jpg\';">
                      </figure>
          <div class="ads mobile">
          <div id='mobile_inext_top_300x250' class="dfpAds">
          	<script>
            	googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
            </script>
          </div>
          
                      
          </div>  
            
          <div class="articleBody" data-count="5-20--by-</p>">
            
         
			
			
			<p>2014 में प्राधिकरण ने वेदव्यासपुरी में लांच किया था प्रोजेक्ट</p><p> 3.49 करोड़ रुपए खर्च किए थे प्रोजेक्ट पर करीब </p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div>            <div id="rel2" class="a relatedData">
              <div class="relativeNews"> <a href="https://www.inextlive.com/2013-14-result-uploaded-in-dr-bhimrao-aambedkar-univesity-website-agra-226847">
                <figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://www.jagranimages.com/inext/21_11_2019-AGR21112019-07.JPG" alt="विवि की वेबसाइट पर अपलोड हुआ सत्र 2014 का परीक्षाफल"  onerror="this.onerror=null;this.src='//www.jagranimages.com/inext/default-inext.jpg'"/> </figure>
                <div class="h3"> विवि की वेबसाइट पर अपलोड हुआ सत्र 2014 का परीक्षाफल </div>
                </a> <a href="https://www.inextlive.com/2013-14-result-uploaded-in-dr-bhimrao-aambedkar-univesity-website-agra-226847" class="nextRead"> यह भी पढ़ें </a> </div>
            </div>
            <p> 7 एकड़ में प्रस्तावित स्पो‌र्ट्स कॉम्प्लेक्स के निर्माण का भेजा प्रस्ताव पर शासन ने मांगी डिटेल </p><p> Meerut। मेरठ में स्पो‌र्ट्स कॉम्प्लेक्स का निर्माण अब शासन कराएगा। आवास एवं शहरी नियोजन विभाग द्वारा प्राधिकरण से प्रोजेक्ट के संबंध में विभिन्न जानकारियां तलब की गई हैं। वेदव्यासपुरी योजना में 'न्यू मेरठ स्पो‌र्ट्स कॉम्प्लेक्स' के नाम से एक स्कीम प्राधिकरण ने 2014 में तत्कालीन समाजवादी पार्टी के शासनकाल के दौरान लांच की थी। प्राधिकरण ने 25 करोड़ रुपए की लागत से बनने वाले इस प्रोजेक्ट पर करीब 3.46 करोड़ रुपए खर्च भी कर दिया है।</p>            <div id="rel4" class="a relatedData">
              <div class="relativeNews"> <a href="https://www.inextlive.com/virat-kohli-on-mental-health-i-did-not-know-what-to-do-during-2014-england-201911140002">
                <figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://www.jagranimages.com/inext/viratmental_t_14.jpg" alt="कोहली ने किया खुलासा: 2014 इंग्लैंड दौरे ने किया था निराश, लगा सबकुछ खत्म हो गया"  onerror="this.onerror=null;this.src='//www.jagranimages.com/inext/default-inext.jpg'"/> </figure>
                <div class="h3"> कोहली ने किया खुलासा: 2014 इंग्लैंड दौरे ने किया था निराश, लगा सबकुछ खत्म हो गया </div>
                </a> <a href="https://www.inextlive.com/virat-kohli-on-mental-health-i-did-not-know-what-to-do-during-2014-england-201911140002" class="nextRead"> यह भी पढ़ें </a> </div>
            </div>
            <p> 7 एकड़ में है प्रस्ताव </p> <div class="ads mobile"><div data-id="mobile_inext_bottom_300x250" class="dfpAds"></div></div><p> मेरठ विकास प्राधिकरण ने 2014 में 'न्यू मेरठ स्पो‌र्ट्स कॉम्प्लेक्स' के नाम से एनएच-58 के समीप वेदव्यासपुरी में प्रोजेक्ट को लांच किया था। इस प्रोजेक्ट का एरिया करीब 7 एकड़ है और इसमें मेरठ के व‌र्ल्ड फेमस स्पो‌र्ट्स क्लस्टर को शिफ्ट करने की योजना थी। प्रोजेक्ट के तहत स्पो‌र्ट्स गुड्स मैन्युफैक्चरर यहां पर अपने आउटलेट्स खोलते। इंग्लिश विलो समेत कई रॉ प्रोडक्ट को इम्पोर्ट करने के लिए आसान व्यवस्था यहां उपलब्ध होती तो वहीं स्पो‌र्ट्स गुड्स को विदेशों में एक्सपोर्ट करने के लिए भी यहां कारोबारियों को सहायता उपलब्ध होती। प्रोजेक्ट पर एमडीए ने करीब 3.46 करोड़ रुपए खर्च भी कर दिए थे। प्रदेश में सरकार बदलने के बाद विकास कार्यो की प्राथमिकता बदली, जिसके चलते स्पो‌र्ट्स क्लस्टर के लिए वरदान साबित होने वाली स्कीम ठप पड़ गई। </p>            <div id="rel6" class="a relatedData">
              <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh-lok-sabha-voting-2019-phase-3-comparison-between-elections-2014-and-elections-2019-as-per-voting-percentage-201904230029">
                <figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://www.jagranimages.com/inext/After-t_231419.jpg" alt="Lok sabha Elections 2019 3rd Phase Final Update: बरेली में 61.49 परसेंट मतदान, आंवला में हुई मामूली गिरावट"  onerror="this.onerror=null;this.src='//www.jagranimages.com/inext/default-inext.jpg'"/> </figure>
                <div class="h3"> Lok sabha Elections 2019 3rd Phase Final Update: बरेली में 61.49 परसेंट मतदान, आंवला में हुई मामूली गिरावट </div>
                </a> <a href="https://www.inextlive.com/uttar-pradesh-lok-sabha-voting-2019-phase-3-comparison-between-elections-2014-and-elections-2019-as-per-voting-percentage-201904230029" class="nextRead"> यह भी पढ़ें </a> </div>
            </div>
            <p> एक्सीलेंस सेंटर का भी प्लान </p><p> मेरठ में स्पो‌र्ट्स इंडस्ट्री को अंतरराष्ट्रीय पहचान दिलाने के लिए 3 वर्ष पहले मेरठ में एक्सीलेंस सेंटर खोलने की योजना सूक्ष्म एवं लघु उद्योग मंत्रालय ने जाहिर की थी। जिसके बाद प्राधिकरण ने ठप पड़े 'न्यू मेरठ स्पो‌र्ट्स कॉम्प्लेक्स' प्रोजेक्ट को सूक्ष्म एवं लघु उद्योग विभाग को सौंपने की प्रक्रिया शुरू की। हालांकि कुछ दिनों बाद ही एक्सीलेंस सेंटर के निर्माण का प्रस्ताव भी ठंडे बस्ते में पड़ गया और एक फ्लॉप स्कीम फिर प्राधिकरण के गले की फांस बन गई। शासन ने एक बार फिर मेरठ में 'न्यू मेरठ स्पो‌र्ट्स कॉम्प्लेक्स' के संबंध में जानकारी मांगी है। जिससे उम्मीद बंध रही है कि आने वाले दिनों में सरकार इस प्रोजेक्ट के लिए फंड का बंदोबस्त कर दे। </p><p> शासन ने मांगा विस्तृत ब्योरा </p><p> आवास एवं शहरी नियोजन विभाग के अनु सचिव अरूणेश कुमार द्विवेदी की ओर से जारी पत्र में प्राधिकरण उपाध्यक्ष राजेश कुमार पाण्डेय से प्रोजेक्ट के संबंध में विभिन्न जानकारियों हासिल की गई हैं। गौरतलब है कि गत दिनों शासन के निर्देशन में फंड के अभाव में दम तोड़ रही योजनाओं के संबंध में शासन ने ब्योरा तलब किया था। जिसके बाद प्राधिकरण उपाध्यक्ष की ओर से शासन को 'न्यू मेरठ स्पो‌र्ट्स कॉम्प्लेक्स' के संबंध में विस्तृत जानकारी उपलब्ध कराते हुए फंड की मांग की थी।</p><p>  शासन ने मांगे जवाब </p><p> मूल प्रोजेक्ट किस स्तर पर पास किया गया था? प्रोजेक्ट को पूर्ण करने का लक्ष्य क्या था? प्रोजेक्ट पूर्ण न होने के क्या-क्या कारण हैं?</p><p> प्रोजेक्ट का बचा कार्य अपने संसाधनों द्वारा पूर्ण करने में एमडीए के सामने क्या कठिनाई आ रही है। और प्राधिकरण स्तर पर इस कठिनाई का समाधान क्यों संभव नहीं है?</p><p> प्रोजेक्ट पर अब तक प्राधिकरण 3.49 करोड़ रुपए खर्च कर चुका है। करीब 25 करोड़ की लागत की इस योजना में बाकी की धनराशि की मांग शासन से की गई है। ऐसे में प्राधिकरण यह स्पष्ट करे कि प्रोजेक्ट पर स्वामित्व किसका होगा, सरकार का या मेरठ विकास प्राधिकरण का। </p><p> यदि स्वामित्व सरकार का होगा तो स्पो‌र्ट्स कॉम्प्लेक्स का संचालन प्रदेश के किस विभाग द्वारा किया जाएगा। और प्रोजेक्ट की भूमि को आवास एवं शहरी नियोजन विभाग को ट्रांसफर करने की आवश्यकता तो नहीं होगी। </p><p> प्रोजेक्ट की आवश्यकता एवं औचित्य के संबध में प्राधिकरण अपनी रिपोर्ट को रिवाइज कर पेश करे। </p><p> ये दिया सुझाव</p><p> शासन ने प्राधिकरण को सुझाव भी दिया है। आवास एवं शहरी विकास विभाग के अनु सचिव ने कहा कि एमडीए प्रोजेक्ट के कार्यो की फेजिंग कर ले। और प्राथमिकता निर्धारित करते हुए अपने संसाधनों से इसे पूर्ण कर ले। यह उपयुक्त होगा। हालांकि प्राधिकरण ने एक बार फिर फंड की कमी का जिक्र करते हुए मांगी गई सूचनाओं के जबाव के साथ एक पत्र शासन को दिया है। </p><p> 'न्यू मेरठ स्पो‌र्ट्स कॉम्प्लेक्स' को लेकर शासन की ओर से मिले पत्र में प्राधिकरण से विभिन्न बिंदुओं पर जानकारी तलब की गई है। प्राधिकरण ने सवालों के जवाब के साथ एक बार फिर फंडिंग के लिए शासन से रिक्वेस्ट की है। </p><p> दुर्गेश श्रीवास्तव, चीफ इंजीनियर, एमडीए  </p>            
             <p style="margin: 20px 0 5px;" id="writerName">Posted By: <strong>Inextlive</strong></p>         
            
            
            <div class="newsDesk"></div>
             <div class="adsBox"><a onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/elections/jharkhand-vidhan-sabha-elections" target="_blank"><img src="https://www.jagranimages.com/inext/jharkhand_582-X-70_w_inext.gif" data-original="https://www.jagranimages.com/inext/jharkhand_582-X-70_w_inext.gif"></a><br /></div>            
                        
          </div>
                    <div style="clear:both"></div>
          <div class="show-cre-pop"></div>
          <div class="mgid_ads"> 
          
            <!--article_detail_after_body web Composite Start -->
            <div class="web" id="M391340ScriptRootC323363">
              <div id="M391340PreloadC323363"> </div>
            </div>
            <!-- article_detail_after_body Composite End --> 
            <!--article_detail_after_body mobile Composite Start -->
            <div class="mobile" id="M391340ScriptRootC323364">
              <div id="M391340PreloadC323364"> </div>
            </div>
            <!-- article_detail_after_body Composite End -->
            
                      </div>
                    <div style="clear:both"></div>
          <ul style="clear: left" class="tagList">
            <li># <a href="https://www.inextlive.com/search/2014">2014</a></li><li># <a href="https://www.inextlive.com/search/authority">Authority</a></li><li># <a href="https://www.inextlive.com/search/vedavyaspuri">Vedavyaspuri</a></li><li># <a href="https://www.inextlive.com/search/launch">Launch</a></li><li># <a href="https://www.inextlive.com/search/project">Project</a></li><li># <a href="https://www.inextlive.com/search/3-49">3 49</a></li><li># <a href="https://www.inextlive.com/search/crore">Crore</a></li><li># <a href="https://www.inextlive.com/search/rupees">Rupees</a></li><li># <a href="https://www.inextlive.com/search/expenses">Expenses</a></li><li># <a href="https://www.inextlive.com/search/7">7</a></li><li># <a href="https://www.inextlive.com/search/acres">Acres</a></li><li># <a href="https://www.inextlive.com/search/meerut-city-news">Meerut City News</a></li><li># <a href="https://www.inextlive.com/search/meerut-latest-updates">Meerut Latest Updates</a></li><li># <a href="https://www.inextlive.com/search/meerut-news-today">Meerut News Today</a></li>          </ul>
                      <input value="" type="hidden" id="h-t">
            <input value="" type="hidden" id="h-u">
            <input value="1" type="hidden" id="h-i">
        </article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
        <div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/taimur-ali-khan-karan-johar-twins-roohi-and-yash-and-others-star-kids-attend-arpita-khan-christmas-party-201912250003"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/arpita-christmas-party-2019-T.jpg" alt="अर्पिता खान की क्रिसमस पार्टी में तैमूर समेत पहुंचे करण जौहर, तुषार और रितेश देशमुख के बच्चे" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/taimur-ali-khan-karan-johar-twins-roohi-and-yash-and-others-star-kids-attend-arpita-khan-christmas-party-201912250003">अर्पिता खान की क्रिसमस पार्टी में तैमूर समेत पहुंचे करण जौहर, तुषार और रितेश देशमुख के बच्चे</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/varun-dhawan-with-girlfriend-natasha-dalal-attends-jackky-bhagnani-birthday-party-201912250002"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/varun-natasha-party-pic-T.jpg" alt="गर्लफ्रेंड नताशा संग वरुण धवन इस अंदाज में नजर आए जैकी भगनानी की बर्थडे पार्टी में" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/varun-dhawan-with-girlfriend-natasha-dalal-attends-jackky-bhagnani-birthday-party-201912250002">गर्लफ्रेंड नताशा संग वरुण धवन इस अंदाज में नजर आए जैकी भगनानी की बर्थडे पार्टी में</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/merry-christmas-2019-watch-sherlyn-chopra-glamorous-christmas-photoshoot-201912250001"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/Sherlyn-christmas-hot-shoot-T.jpg" alt="Merry Christmas 2019: क्रिसमस पर शर्लिन चोपड़ा बनीं हॉट सांता, कराया ग्लैमरस फोटोशूट" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">video</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/merry-christmas-2019-watch-sherlyn-chopra-glamorous-christmas-photoshoot-201912250001">Merry Christmas 2019: क्रिसमस पर शर्लिन चोपड़ा बनीं हॉट सांता, कराया ग्लैमरस फोटोशूट</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
        <div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/police-in-action-mode-on-social-media-229453"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-04_s.jpg" alt="सोशल मीडिया पर एक्शन मोड में पुलिस" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>6 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/police-in-action-mode-on-social-media-229453">सोशल मीडिया पर एक्शन मोड में पुलिस</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/now-the-roadways-journey-will-be-heavy-on-the-pocket-229452"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-03_s.jpg" alt="अब जेब पर भारी पडे़गा रोडवेज का सफर" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>6 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/now-the-roadways-journey-will-be-heavy-on-the-pocket-229452">अब जेब पर भारी पडे़गा रोडवेज का सफर</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/solar-eclipse-did-not-show-due-to-clouds-229454"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-07_s.jpg" alt="बादलों के चलते नहीं दिखा सूर्यग्रहण" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>6 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/solar-eclipse-did-not-show-due-to-clouds-229454">बादलों के चलते नहीं दिखा सूर्यग्रहण</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/test-of-police-security-system-today-229451"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-02.JPG" alt="जुमे की नमाज पुलिस के लिए अग्नि परीक्षा" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>6 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/test-of-police-security-system-today-229451">जुमे की नमाज पुलिस के लिए अग्नि परीक्षा</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/heavy-fire-in-warehouse-229450"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/27_12_2019-MRT-26-12-2019-05_s.jpg" alt="गोदाम में लगी भीषण आग, लाखों का कागज खाक" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">meerut</a><small>6 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/heavy-fire-in-warehouse-229450">गोदाम में लगी भीषण आग, लाखों का कागज खाक</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
        <div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/top-10-batsman-t20i-2019-10-highest-run-scorer-in-t20i-this-year-201912240023"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/top10t20ibat_t_24.jpg" alt="Top 10 Batsman T20I 2019: टी-20 में सबसे ज्यादा रन बनाने वाले 10 बल्लेबाजों में कोहली नौंवें नंबर पर" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/sports-news">sports news</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/top-10-batsman-t20i-2019-10-highest-run-scorer-in-t20i-this-year-201912240023">Top 10 Batsman T20I 2019: टी-20 में सबसे ज्यादा रन बनाने वाले 10 बल्लेबाजों में कोहली नौंवें नंबर पर</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/virat-kohli-ends-decade-with-most-runs-centuries-catches-man-of-the-match-awards-201912250002"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/viratdecaderecord_t_25.jpg" alt="विराट कोहली के नाम रहा यह दशक, सबसे ज्यादा कैच से लेकर मैच तक इन 8 रिकाॅर्ड्स में बने नंबर वन" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/sports-news">sports news</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/virat-kohli-ends-decade-with-most-runs-centuries-catches-man-of-the-match-awards-201912250002">विराट कोहली के नाम रहा यह दशक, सबसे ज्यादा कैच से लेकर मैच तक इन 8 रिकाॅर्ड्स में बने नंबर वन</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/sourav-ganguly-four-nation-tournament-will-be-flop-idea-says-former-pakistan-cricketer-rashid-latif-201912250011"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/gangulyiccevent_t_16.jpg" alt="जानें क्या है गांगुली का 'चार टीमों वाली सीरीज' का फाॅर्मूला, जिसे पाकिस्तानी फ्लाॅप बता रहे" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/sports-news">sports news</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/sourav-ganguly-four-nation-tournament-will-be-flop-idea-says-former-pakistan-cricketer-rashid-latif-201912250011">जानें क्या है गांगुली का 'चार टीमों वाली सीरीज' का फाॅर्मूला, जिसे पाकिस्तानी फ्लाॅप बता रहे</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/bejan-daruwalla-horoscope-2020-in-hindi-aries-horoscope-2020-rashifal-201912250026"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/bejan-aries-T.jpg" alt="Bejan Daruwalla horoscope 2020: मेष राशि वालों के लिए कैसा रहेगा साल 2020, जानें पूरा हाल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/horoscope">horoscope</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/bejan-daruwalla-horoscope-2020-in-hindi-aries-horoscope-2020-rashifal-201912250026">Bejan Daruwalla horoscope 2020: मेष राशि वालों के लिए कैसा रहेगा साल 2020, जानें पूरा हाल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/solar-eclipse-2019-surya-grahan-december-2019-today-sutak-time-or-sutak-ka-samay-in-india-surya-grahan-2019-sutak-kab-lagega-in-up-bihar-delhi-mumbai-pune-kolkata-201912250021"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.jagranimages.com/inext/SolarEclipse3_251219_T.jpg" alt="Surya Grahan 2019: जानें कब शुरू हो रहा सूतक काल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/religion">religion</a><small>3 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/solar-eclipse-2019-surya-grahan-december-2019-today-sutak-time-or-sutak-ka-samay-in-india-surya-grahan-2019-sutak-kab-lagega-in-up-bihar-delhi-mumbai-pune-kolkata-201912250021">Surya Grahan 2019: जानें कब शुरू हो रहा सूतक काल</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="mgid_ads"> 
        <!--article_detail_rhs web Composite Start -->
        <div class="web" id="M391340ScriptRootC317358">
          <div id="M391340PreloadC317358"> </div>
        </div>
        <!-- article_detail_rhs Composite End -->
        
              </div>
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });	
} 
</script> 

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="http://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="http://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="https://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li> <img alt="" src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2019. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void(0)" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="">   
    <div id='inext_interstitial_1x1'>
    <script>
    googletag.cmd.push(function() { googletag.display('inext_interstitial_1x1'); });
    </script>
    </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}
function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src')) 
		{
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}
function mgid(xx) 
{
    //document.getElementById(xx).innerHTML = '<div id="M391340ScriptRoot'+xx+'"> <div id="M391340PreloadC'+xx+'"> Loading... </div>  </div>';
	
	(function() {
        var D = new Date(),
            d = document,
            b = 'body',
            ce = 'createElement',
            ac = 'appendChild',
            st = 'style',
            ds = 'display',
            n = 'none',
            gi = 'getElementById',
            lp = d.location.protocol,
            wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M391340ScriptRootC" +xx)[ac](i);
        try {
            var iw = i.contentWindow.document;
            iw.open();
            iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
            iw.close();
            var c = iw[b];
        } catch (e) {
            var iw = d;
            var c = d[gi]("M391340ScriptRootC"+xx);
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = xx;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
		
        s.src = wp + "//jsc.mgid.com/i/n/inextlive.jagran.com."+xx+".js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
		
		console.log("M391340ScriptRootC" +xx);
		
    })();
}
function mgidJD() 
{
	$('.mgidAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var mgidid = $ths.attr('mgididx');
			
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			
			//console.log('ids - ' + mgidid + ' -- ' + mgidnetwork + ' -- ' + mgididx);
			mgid(mgidid);
        }
		
		//alert('ids - ' + ids);
    });
}
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		dfpAdsJD(); 
        mgidJD();
		scriptloadJD();
});
lazyloadJD();
dfpAdsJD();
scriptloadJD();
//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
mgidJD();
</script>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});				
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}
</script>

<script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/inextlive/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script> 
<script>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</script>



<script>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</script>


<script>
	$(document).ready(function() {
		$('.articleBody p img').each(function() {
			var newH=$(this).attr('title');
			$(this).after('<span class="imgCaption">'+newH+'</span>');
		});
	});
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;}
	</style>
<!-- Affinity M-Canvas Site Code Starts Here (Required) -->
<script type="text/javascript">
	(function(){
		var param = {
			"pk": "jto63",
			"aduid": 328
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
</script>
<!-- Affinity M-Canvas Site Code Ends Here -->
<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=34"></script>


<style>.commonList.size1 li figure { height:auto!important; width: 90px; height: 66px!important; margin-left: 13px; float: right; }
.commonList.size1 li figure img { height: 100%!important; }
.commonList.size1 li { margin-bottom: 6px!important; }
.commonList.size1 li .h3 { font-size: 14px!important; line-height: 20px!important; }
</style></body>
</html>


