<!DOCTYPE html>
<html lang="hi">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="966242223397117"/>
<title>Dry Fruits Price Hike In Agra - Agra News</title>
<meta property='og:title' content="अफगान में अशांति से चढ़े ड्राई फ्रूट्स के रेट्स"/>
<link rel="canonical"  href="https://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426">
<meta name="keywords" content="dry, fruits, price, hike, agra, inextlive, hindinews, agranews,agra News,Today Online Local News Paper,City News agra">
<meta name="description" content="dry fruits price hike in agra - Find latest agra News, Today agra News, agra city news Online from agra Local Newspaper at inextlive.com">
<meta property="og:description" content="dry fruits price hike in agra - Find latest agra News, Today agra News, agra city news Online from agra Local Newspaper at inextlive.jagran.com ..." />
<meta property="og:url" content="https://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426"/>
<meta property="og:type" content="article" />

<meta property="article:published_date" content="2021-08-18T07:22:03Z+05:30" />
<meta property="article:modified_date" content="2021-08-18T07:22:03Z+05:30" />
<meta property="og:image" content="https://img.inextlive.com/inext/default-image.jpg"/>
<meta property="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inextlive" />
<meta property="og:site_name" content="inextlive"/>
<link rel="amphtml" href="https://www.inextlive.com/lite/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426" />
<!-- pageopt-->
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//lyr.pubmatic.com" rel="preconnect">
<link href="//www.inextlive.com" rel="dns-prefetch">
<link href="//www.inextlive.com" rel="preconnect">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">

<link rel="preconnect" href="https://fonts.googleapis.com/css?family=Poppins:400,500,600,700&display=optional">
<link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" />
<link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js" />
<link rel="preload" as="script" href="/assets/js/common-header.js" />
<link rel="preload" href="/assets/css/common-header-footer.css" />



<!-- pageopt-->
<link rel="shortcut icon" href="https://www.inextlive.com/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=4.0">
<style>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</style>
<script type="text/javascript">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</script>
<script>
document.addEventListener("DOMContentLoaded", function(){
var imgE2 = document.getElementsByTagName('img');
 for (var n=0; n<imgE2.length; n++) {
imgE2[n].setAttribute('width',imgE2[n].offsetWidth);
imgE2[n].setAttribute('height','100%');  
}
 });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    <script>
  googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile())
	{
		googletag.defineSlot('/13276288/inext/Desktop/detail/pagepush_980x50', [[980, 270],[980, 50], [728, 90], [980, 60]], 'inext_pagepush_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/ticker_980x50', [[980, 50], [980, 60]], 'inext_ticker_980x50').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_728x90', [728, 90], 'inext_medium_728x90').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/top_300x250', [[300, 600],[300, 250]], 'inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/medium_300x250',[[300, 600],[300, 250]], 'inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/bottom_300x250', [[300, 600],[300, 250]], 'inext_bottom_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/lhs_160x600', [160, 600], 'inext_lhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/rhs_160x600', [160, 600], 'inext_rhs_160x600').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/Desktop/detail/interstitial_1x1', [1, 1], 'inext_interstitial_1x1').addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/13276288/inext/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mobile_inext_top_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mobile_inext_medium_300x250').addService(googletag.pubads());
		googletag.defineSlot('/13276288/inext/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mobile_inext_bottom_300x250').addService(googletag.pubads());
		//googletag.defineSlot('/13276288/inext/mobile/detail/native1_320x75', [320, 75], 'mobile_inext_native_320x75').addService(googletag.pubads());
		if(checkreferrer()){ googletag.defineSlot('/13276288/inext/mobile/detail/interstitial_1x1', [[1, 3], [1, 1]], 'mobile_inext_interstitial_1x1').addService(googletag.pubads()); }
	}
	googletag.pubads().set("page_url", "https://inextlive.jagran.com/");
    googletag.pubads().setTargeting('category', ['1297403413']);
	googletag.pubads().setTargeting('category',getMetaKeywordsContent());
	googletag.pubads().setTargeting('Inext_Keywords', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CTQK3');

var dataLayer = window.dataLayer || [];
dataLayer.push({
'event':'pageview',
'tvc_publish_date':'2021-08-18T07:22:03Z+05:30',
'tvc_update_date':'2021-08-18T07:22:03Z+05:30',
'tvc_artical_tags':'dry,fruits,price,hike,agra,inextlive,hindinews,agranews',
'tvc_word_count':'443',
'tvc_page_cat':'local',
'link_present_home page':true,
'tvc_author':'Inextlive',
'article_age':'0 sec ago',
'language':'hindi',
'genre':'city',
'author_ID':'Inextlive',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'302426',
'tvc_video_embed':'No',
'cre':'na',

'Embed_type':'None',

'campaign':'none',

'article_subcategory':'agra',
'online_offline':'Offline'
});
</script>
<script data-ad-client="ca-pub-5467088872192028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
									"@id": "https://www.inextlive.com/",
									"name": "Home"
								}
				   },
				   {
					  "@type": "ListItem",
					  "position": 2,
					  "item":{
									"@id": "https://www.inextlive.com/state/uttar-pradesh-news-hindi.html",
									"name": "Uttar Pradesh"
							 }
				   },
				   {
					"@type": "ListItem",
					"position": 3,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/agra/",
								"name": "Agra"
							}
				   },
				   {
					"@type": "ListItem",
					"position": 4,
					"item": {
								"@id": "https://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426",
								"name": "dry fruits price hike in agra"
							}
				   }
				]
			}
			</script>
		
<script type="application/ld+json">
	{
	      "@context": "https://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426"
	      },
	      "headline": "अफगान में अशांति से चढ़े ड्राई फ्रूट्स के रेट्स ...",
	      "description": "...",
	      "image": {
		"@type": "ImageObject",
		"url": "https://img.inextlive.com/inext/default-image.jpg",
		"height": 800,
		"width": 600
	      },
	     "datePublished": "2021-08-18T07:22:03Z+05:30",
	     "dateModified": "2021-08-18T07:22:03Z+05:30",
	      "author": {
	      "@type": "Person",
		"name": "Inextlive"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Inext",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://www.inextlive.com/images/inextlive-logo_1.jpg",
		  "width": 600,
		  "height": 60
		}
	      }
	}
	</script>

<script>
function playvideo(vid,w,h,t,div_id)
{
	switch (t)
	{
		case 'ventuno':
		var a = "<div id='vt-video-player'></div>";
		xy(vid,w,h,t);
		break;
		//helper();

		case 'youtube':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='"+vid+"' frameborder='0' allowfullscreen></iframe>";
		break;

		case 'facebook1':
		var a = "<iframe width='"+w+"' height='"+h+"' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'facebook':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' src='https://www.facebook.com/plugins/video.php?href="+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'twitter':
		var a = "<blockquote class='twitter-video' data-lang='en'><a href='"+vid+"'></a></blockquote>";
		break;

		case 'dailymail':
		var a = "<iframe width='"+w+"' height='"+h+"' class='b-lazy' id='molvideoplayer' src='"+vid+"' frameborder='0' style='border:none;overflow:hidden' scrolling='no' frameborder='0' allowTransparency='true' allowFullScreen='true'></iframe>";
		break;

		case 'instagram':
		var a = "<blockquote class='instagram-media' data-instgrm-version='7' style='background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);'><div style='padding:8px;'><a href='https://www.instagram.com/p/"+vid+"/' target='_blank'></a></div></blockquote>";
		//a = a + "<" + "script async defer src='//platform.instagram.com/en_US/embeds.js' " + "> </" + "script>";
		break;
	}
	document.getElementById(div_id).innerHTML = a + '<div style="clear:both"></div>';
}
var f=setTimeout;var g=4000;var q=6000;var p=2000;var w=0;
function h(s, t)
{
    if (t=="js")
	{
	var c=document.createElement('script');
	c.setAttribute("type","text/javascript");
	c.setAttribute("src", s);
    }
    else if (t=="css")
	{
	var c=document.createElement("link");
	c.setAttribute("rel", "stylesheet");
	c.setAttribute("type", "text/css");
	c.setAttribute("href", s);
    }
    if (typeof c!="undefined")
    document.getElementsByTagName("head")[0].appendChild(c)
}

</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


var nextSlotId = 1;
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }

</script>
<style>
br {content: "A";display: block;margin-bottom: 1.5em;}
/*.articleBody p:last-child{font-size: 18px !important;}*/
.contextINext{margin:20px 0px 30px 0px;}
</style>
<style>
      .entryBox{margin:20px auto 0px auto; width:100%;}		
       #entryBoxdsMobile .entryBox{width: 99%;} 
      .calculatEntry{width: 100%;box-shadow: 0 0 7px #a99e9e1c;float: left;border-radius: 15px; margin:0 0 20px;}
     .calculatEntry .headSec{width: 100%;background-color: #f4f4f4;float: left;border-radius: 15px 15px 0 0;}
      .headSec .innerHead {padding: 10px 20px; overflow: hidden;}
      .headSec .innerHead h2{ font-size:17px; line-height:22px; padding:0px; border: none; color: #000;}

      .calculatEntry .innerBox {padding:15px;position: relative;overflow: hidden;}
      .calculatEntry .innerBox .entryText{ width:100%; float:left;}
      .entryText h3{ font-size:15px; line-height:18px; margin-bottom:12px; float:left;}
      .entryText h3 strong{ display:block; font-size:18px;}
      .calculatEntry .innerBox .linkContainer{ width:100%; float:left; background-color:#fafbfd; border:1px solid #f5f5f5; border-radius:20px;}
      .linkContainer .links{ padding:15px;}
      .linkContainer .links li{ width:48%; float:left; margin-right:4%; text-align:center; background-color:#fff; border-radius:10px;}
      .linkContainer .links li:nth-child(2n){ margin-right:0px;}.linkContainer .links li:nth-child(1n), .linkContainer .links li:nth-child(2n){ margin-bottom:10px;}
      .linkContainer .links li a{ display:block; padding:10px;}
      .linkContainer .links li:last-child{ margin-right:0px;}
      .linkContainer .links li span{ display:block; font-size:13px; line-height:22px; font-weight: normal; color: #000; }
   </style>

   
 <script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); 
 </script>

 <!-- Cxense script begin for inext -->
    <script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '2479549409819650739']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
    
</head>
<body>

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div style="text-align:center;clear:both;padding:.1px 0px;">
  <div  id='inext_ticker_980x50' class="dfpAds">
    <script>
googletag.cmd.push(function() { googletag.display('inext_ticker_980x50'); });
</script>
  </div>
</div>
<!--Header Start-->
<header>
  <div class="header">
    <!--Navigation -->
    <div class="menuNavigation">
      <div class="topLinks menuLinks">
	<div class="container2">
	  <div class="mobile-top-nav">
	    <div class="choose-state"> <i class="vs-icon"></i><span><a href="https://www.inextlive.com/video.html" title="वीडियो">वीडियो</a></span> </div>
	    <div class="choose-state"> <i class="vs-icon sh-icon"></i><span><a href="https://www.inextlive.com/city-news.html" title="स्थानीय ख़बर">स्थानीय ख़बर</a></span> </div>
	  </div>

	  <section>
	    <h3><a href="https://www.inextlive.com/news-hindi.html" title="समाचार">समाचार</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/national" title="राष्ट्रीय">राष्ट्रीय</a></li>
	      <li><a href="https://www.inextlive.com/elections" title="चुनाव2021">चुनाव2021</a></li>
	      <li><a href="https://www.inextlive.com/international" title="दुनिया">दुनिया</a></li>
	      <li><a href="https://www.inextlive.com/business" title="बिजनेस">बिजनेस</a></li>
	     <!-- <li><a href="https://www.inextlive.com/crime">क्राइम</a></li>-->

	     <!-- <li><a href="https://www.inextlive.com/elections">चुनाव 2020</a></li>-->

	    </ul>
	  </section>
	  <section>
	    <h3> <a href="https://www.inextlive.com/tech-gyaan.html" title="टेक ज्ञान">टेक ज्ञान</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/tech-news" title="टेक न्यूज़">टेक न्यूज़</a></li>
	      <li><a href="https://www.inextlive.com/reviews" title="टेक रिव्यू">टेक रिव्यू</a></li>
	      <li><a href="https://www.inextlive.com/comparisons" title="टेक कम्पैरिजन">टेक कम्पैरिजन</a></li>
	      <li><a href="https://www.inextlive.com/leaks" title="टेक लीक">टेक लीक</a></li>
	      <li><a href="https://www.inextlive.com/social-media" title="सोशल मीडिया">सोशल मीडिया</a></li>
	      <li><a href="https://www.inextlive.com/new-launches" title="यू लॉन्च">न्यू लॉन्च</a></li>
	      <li><a href="https://www.inextlive.com/apps" title="ऐप्स">ऐप्स</a></li>
	      <li><a href="https://www.inextlive.com/how-to" title="टिप्स और ट्रिक्स">टिप्स और ट्रिक्स</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/sports-news-hindi.html" title="स्पोर्ट्स">स्पोर्ट्स</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/cricket" title="क्रिकेट">क्रिकेट</a></li>
	      <li><a href="https://www.inextlive.com/football-news" title="फ़ुटबॉल">फ़ुटबॉल</a></li>
	      <li><a href="https://www.inextlive.com/tennis" title="टेनिस">टेनिस</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/entertainment-news-hindi.html" title="मनोरंजन">मनोरंजन</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/bollywood-masala" title="बॉलीवुड">बॉलीवुड</a></li>
	      <li><a href="https://www.inextlive.com/hollywood-buzz" title="हॉलीवुड">हॉलीवुड </a></li>
	      <li><a href="https://www.inextlive.com/tv" title="टेली मसाला">टेली मसाला</a></li>
	      <li><a href="https://www.inextlive.com/movie-reviews" title="मूवी रिव्यू">मूवी रिव्यू</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="#">राज्य</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html" title="Uttar Pradesh (उत्तर प्रदेश)">उत्तर प्रदेश</a></li>
	      <li><a href="https://www.inextlive.com/state/bihar-news-hindi.html" title="Bihar (बिहार)">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/state/uttarakhand-news-hindi.html" title="Uttrakhand (उत्तराखंड)">उत्तराखंड</a></li>
	      <li><a href="https://www.inextlive.com/state/jharkhand-news-hindi.html" title="Jharkhand (झारखण्ड)">झारखण्ड</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/elections">चुनाव</a></h3>
	    <ul>
	    	  <li><a href="https://www.inextlive.com/elections/bihar-vidhan-sabha-elections">बिहार</a></li>
	      <li><a href="https://www.inextlive.com/elections/delhi-vidhan-sabha-elections">दिल्ली</a></li>
	      <li><a href="https://www.inextlive.com/elections/jharkhand-vidhan-sabha-elections">झारखंड</a></li>
	      <li><a href="https://www.inextlive.com/elections/haryana-vidhan-sabha-elections">हरियाणा </a></li>
          <li><a href="https://www.inextlive.com/elections/maharashtra-vidhan-sabha-elections">महाराष्ट्र</a></li>
	    </ul>
	  </section>
	  <section>
	    <h3><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></h3>
	    <ul>
	      <li><a href="https://www.inextlive.com/horoscope">राशिफल</a></li>
	      <li><a href="https://www.inextlive.com/puja-paath">पूजा-पाठ</a></li>
	      <li><a href="https://www.inextlive.com/vaastu">वास्‍तु–फेंगशुई</a></li>
	      <li><a href="https://www.inextlive.com/life">जीवन धारा</a></li>
	      <li><a href="https://www.inextlive.com/religion">धर्म</a></li>
	    </ul>
	  </section>
	  <section class="lastli">
	    <h3><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></h3>
	    <h3><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></h3>
	    <h3><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></h3>
	    <h3><a href="https://www.inextlive.com/video.html">वीडियो</a></h3>
	  </section>

	  	  	  <ul class="trendingLinks fr"><li><a href="https://www.inextlive.com/trending.html">ट्रेंडिंग</a><i class="trandingIcon"></i> </li><li>#<a target="_blank" href="https://www.inextlive.com/search/shershaah">Shershaah</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/sawan-2021">Sawan 2021</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/bhuj-the-pride-of-india">Bhuj The Pride Of India</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/neeraj-chopra">Neeraj Chopra</a></li><li>#<a target="_blank" href="https://www.inextlive.com/search/ind-vs-eng">Ind Vs Eng</a></li></ul>       
         
            
        	</div>
      </div>
    </div>
    <div class="overlayBg"></div>

    <style>
    	

    	.MainLMenu ul li span.elec_nav b{color:#FC0;}
    </style>

    <!--End Navigation-->

    <div class="container header-top">
         <div class="logo"> <a  href="https://www.inextlive.com/"  title="Inext Jagran Hindi News"><img alt="Inext Jagran Hindi News" class="lazy" width="120" height="32" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.inextlive.com/images/inext_logo_1.png"></a> </div>
      <span class="menuIcon menu" onclick="checkAssets('inextcss')"><small></small><small></small><small></small><b>Menu</b></span>
      <div class="mobilefl">
	<div class="choose-state"> <i class="vs-icon">&nbsp;</i><span><a href="https://www.inextlive.com/video.html">वीडियो</a></span> </div>
	
    
  	<div class="choose-state"> <span><a href="https://www.inextlive.com/search/coronavirus" target="_blank"><strong>कोरोना <span style="color:#b50000;">वायरस</span></strong></a></span> </div>
	
    
    <div class="hd-right fr">
	  <div class="search fr"> <a href="javascript:void();" title="Search" class="searchicon" onclick="checkAssets('inextcss')"></a>
	    <form method="post" action="" id="searchForm">
	      <input aria-label="searchText2" name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';">
	      <input aria-label="searchbtn" type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
	    </form>
	  </div>
	   <b class="sclflw"></b>
	  <span id="mob-append">
	  <ul class="hdr-topmenu fl">
			<li class="epaperlink webanapp Nweb">
			<a title="Epaper" target="_blank" rel="noreferrer" href="https://epaper.inextlive.com/epaper/?itm_source=header&itm_medium=referral&itm_campaign=inextlive">Epaper</a>
			</li>
	  </ul>
	  <ul class="socialTop fl">
	    <li class="fb"> <a aria-label="Facebook" title="Facebook" href="https://www.facebook.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    <li class="tw"> <a aria-label="Twitter" title="Twitter" href="https://twitter.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	    	    <li class="yt"> <a aria-label="Youtube" title="Youtube" href="https://www.youtube.com/inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	<li class="kapp"> <a aria-label="Share on Koo" title="Share on Koo" href="
https://www.kooapp.com/profile/Inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
	  </ul>
	  </span>
	</div>
      </div>
      <div class="show-nav-append"></div>
    </div>
    <div class="header-menu">
      <div class="top-strip"> <b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b> </div>
      <div class="container">
	<div id="mainNav" class="MainLMenu tab">
	  <ul>
	    <li class="home active"><a aria-label="inextlive" href="https://www.inextlive.com/"><i></i></a></li>
        
	<li class="choose-state1"> <!--<i class="cs-icon"></i>--><span><a href="javascript:void()">शहर चुनें</a></span> </li>
	    <li class="latest-news "><a href="https://www.inextlive.com/latest-news-hindi.html">ताजा खबरें</a></li>
	   
       
        
	  <!--  <li class="national "><a href="https://www.inextlive.com/search/coronavirus">कोरोना </a></li>-->
	
<!--<li class="national "><a  style="color:#FF0000;" href="https://www.inextlive.com/cricket/ipl.html">टी20 लीग	</a></li>-->

<!--<li class="national "><a href="https://www.inextlive.com/elections"><span>चुनाव 2021</span></a></li>-->

	    <li class="national "><a href="https://www.inextlive.com/national">राष्ट्रीय</a></li>
	     

<!--<li class="national "><a href="https://www.inextlive.com/elections"><span class="elec_nav"><b>बिहार चुनाव</b></span></a></li>-->

	 <!-- <li class="national "><a href="budget" style="color:#FC0">बजट 2021</a></li>-->
	 <!--  <li class="national "><a style="text-transform:capitalize;" href="https://www.inextlive.com/little-champ-contest">Little Champ</a></li>-->
	    
	    <li class="international "><a href="https://www.inextlive.com/international">दुनिया</a></li>
	    <li class="uttar-pradesh "><a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html">उत्तर प्रदेश</a></li>
	    <li class="cricket "><a href="https://www.inextlive.com/cricket">क्रिकेट</a></li>
	    <li class="business "><a href="https://www.inextlive.com/business">बिजनेस</a></li>
	   <!-- <li class="crime "><a href="https://www.inextlive.com/crime">क्राइम</a></li>-->
	    <li class="entertainment "><a href="https://www.inextlive.com/entertainment-news-hindi.html">मनोरंजन</a></li>

	    <li class="entertainment "><a href="https://www.inextlive.com/lifestyle">लाइफस्टाइल</a></li>

	    <li class="tech-news "><a href="https://www.inextlive.com/tech-gyaan.html">टेक्नोलॉजी</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/sports-news-hindi.html">स्पोर्ट्स</a></li>
	    <li class="sports "><a href="https://www.inextlive.com/spiritual">धर्म-अध्‍यात्‍म</a></li>
	  <li class="dropdownM">
<small></small>
    <ul>
        <li class="photogallery "><a href="https://www.inextlive.com/photogallery">फोटो गैलरी</a></li>
        <li class="epaper"><a href="https://epaper.inextlive.com/" target="_blank" rel="nofollow noopener">ई-पेपर</a></li>
    </ul>
</li>
	    	    	  </ul>
	</div>
	      </div>
    </div>
    <div id="mainNavCss"></div>
  </div>
   <script>$("img").each(function(){var t=$(this).attr("alt");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("alt","Inext")}});</script>
</header>
<div style="position:relative;">
  <div class="gutter-banner inext_rhs_160x600">
    <div data-id='inext_rhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
  <div class="gutter-banner inext_lhs_160x600">
    <div data-id='inext_lhs_160x600' style='height:600px; width:160px;' class="dfpAds">
          </div>
  </div>
</div>
<!--Header End-->
<!--Pop-up1 Start-->
<!--Pop-up1 End-->

<!--Pop-up2 Start-->
<div id="popup2">
  <div class="stateDropdown">
    <div class="topHd text-center">शहर चुनें <a href="javascript:void()" class="closeIcon">close</a> </div>
    <ul class="dropList">
      <li><a href="https://www.inextlive.com/uttar-pradesh/bareilly/" title="Bareilly (बरेली)"><small><i class="br"></i></small><span>बरेली</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/kanpur/" title="Kanpur (कानपुर)"><small><i class="knp"></i></small><span>कानपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/agra/" title="Agra (आगरा)"><small><i class="ag"></i></small><span>आगरा</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/allahabad/" title="Allahabad (प्रयागराज)"><small><i class="abd"></i></small><span>प्रयागराज</span></a></li>
      <li><a href="https://www.inextlive.com/uttarakhand/dehradun/" title="Dehradun (देहरादून)"><small><i class="deh"></i></small><span>देहरादून</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/gorakhpur/" title="Gorakhpur (गोरखपुर)"><small><i class="gkp"></i></small><span>गोरखपुर</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/jamshedpur/" title="Jamshedpur (जमशेदपुर)"><small><i class="jdp"></i></small><span>जमशेदपुर</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/varanasi/" title="Varanasi (वाराणसी)"><small><i class="vns"></i></small><span>वाराणसी</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/lucknow/" title="Lucknow (लखनऊ)"><small><i class="luk"></i></small><span>लखनऊ</span></a></li>
      <li><a href="https://www.inextlive.com/uttar-pradesh/meerut/" title="Meerut (मेरठ)"><small><i class="mrt"></i></small><span>मेरठ</span></a></li>
      <li><a href="https://www.inextlive.com/bihar/patna/" title="Patna (पटना)"><small><i class="ptn"></i></small><span>पटना</span></a></li>
      <li><a href="https://www.inextlive.com/jharkhand/ranchi/" title="Ranchi (रांची)"><small><i class="rnc"></i></small><span>रांची</span></a></li>
    </ul>
  </div>
</div>
<!--Pop-up2 End-->

<!--Navigation slide End-->
<div class="adsBox web topads">
  <div data-id='inext_pagepush_980x50' class="dfpAds" style="min-height:90px">
  </div>
</div>

<script>$("iframe").each(function(){var t=$(this).attr("title");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("title","Inext video")}});</script>

<!--Main Container Start-->
<div class="container">
  <!--bredcrumb start -->
  <aside class="breadcrum">
        <ul>
      <li> <a href="https://www.inextlive.com/"> <span><strong>Hindi News</strong></span></a> </li>
      
      <li class="first"> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/state/uttar-pradesh-news-hindi.html"><span>Uttar Pradesh</span></a> </li>
      
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<a href="https://www.inextlive.com/uttar-pradesh/agra/"><span>
	Agra	</span></a> </li>
      <li> &nbsp;&nbsp;⁄&nbsp;&nbsp;<span>dry fruits price hike in agra</span></li>
    </ul>
      </aside>
  <!--bredcrumb end -->
</div>


<!--<div class="web">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=desktop&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL1000x70.jpg"></a><br></div>

				    </div>
<div class="mobile">
			<div class="adsBox"><a arial-label="inext banner" onclick="ga('send', 'event', 'InextWebStaticAd', 'AdClick','article-detail', { nonInteraction: true})" href="https://www.inextlive.com/ipl-quiz?itm_medium=msite&amp;itm_source=article&amp;itm_campaign=ipl-quiz" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" alt="inext banner" data-src="https://img.inextlive.com/inext/2492020/IPL320x50.jpg"></a><br></div>
				    </div>-->

	    	    <!--	    <div class="web">
    <div class="adsBox"><a arial-label="राशिफल 2021" href="https://www.inextlive.com/search/rashifal-2021" target="_blank"><img class="lazy" src="https://www.inextlive.com/images/Horoscope_980x70.jpg" alt="राशिफल 2021"></a><br>       
    </div>
</div>

<div class="mobile">
    <div class="adsBox"><a arial-label="राशिफल 2021" href="https://www.inextlive.com/search/rashifal-2021" target="_blank"><img class="lazy" src="https://www.inextlive.com/images/Horoscope_320x50.jpg" alt="राशिफल 2021"></a><br></div>
</div>-->




<div class="container" style="transform: none;">
  <div class="topHeading" id="12">
        <h1>अफगान में अशांति से चढ़े ड्राई फ्रूट्स के रेट्स</h1>
      </div>
  <div class="ls-area socialLeft fl" id="ls-row-3-area-1">
    <div class="ls-area-body" id="ls-gen82320493-ls-area-body">
      <div id="socialLeft">
       <ul class="social">
	   
       <li class="fb">
<a aria-label="Facebook" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" id="facebookId" href="https://www.facebook.com/dialog/share?href=https://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&amp;app_id=966242223397117"><i></i></a>
</li>
<li class="tw">
<a aria-label="twitter" target="_blank" rel="nofollow noopener" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=580')" id="twitterId" href="https://twitter.com/share?url=https://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426%3Futm_source%3Dreferral%26utm_medium%3DTW%26utm_campaign%3Dsocial_share"><i></i></a>
</li>
<li class="wp">
<a aria-label="whatsapp" target="_self" rel="nofollow noopener" onclick="return !window.open(this.href, 'Whatsapp', 'width=640,height=580')" id="whatsapp" href="whatsapp://send?text=To know more on %22अफगान में अशांति से चढ़े ड्राई फ्रूट्स के रेट्स%22, click the link - https://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426%3Futm_source%3Dreferral%26utm_medium%3DWA%26utm_campaign%3Dsocial_share (Sent from https://www.inextlive.com/)"><i></i></a>
</li>
<li class="em">
<a  aria-label="mailto" target="_self" rel="nofollow noopener"  onclick="return !window.open(this.href, 'Email', 'width=640,height=580')" id="email" href="mailto:?subject=अफगान में अशांति से चढ़े ड्राई फ्रूट्स के रेट्स&amp;body=https://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426%3Futm_source%3Dreferral%26utm_medium%3DEmail%26utm_campaign%3Dsocial_share"><i></i></a>
</li>

     	  </ul>
      </div>
    </div>
  </div>
  <div class="ls-area rightSection width600 fl" id="ls-row-3-area-2">
    <div class="ls-area-body" id="ls-gen82320494-ls-area-body">
      <div id="maindiv">
	<article class="newsBox detailBox" id="itemdiv">

	  


	  <figure class="bodySummery"> <img id="jagran_image_id" class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-image.jpg" alt="अफगान में अशांति से चढ़े ड्राई फ्रूट्स के रेट्स" onError="this.onerror=null;this.src=\'https://img.inextlive.com/inext/default-image.jpg\';">


     
	  	    	<div class="articleHd web">
    		    <div class="dateInfo">
        <span class="fl"><b>By: Inextlive</b> | Updated Date: Wed, 18 Aug 2021 07:22:03	      (IST)</span>
          </div>
      	  </div>


	    	  </figure>


	  <div class="ads mobile">
	  <div id='mobile_inext_top_300x250' class="dfpAds">
		<script>
		googletag.cmd.push(function() { googletag.display('mobile_inext_top_300x250'); });
	    </script>
	  </div>

	  
	  </div>


<!--Trinity Audio Player start-->

       <script type="text/javascript" data-src="https://trinitymedia.ai/player/trinity/2900003432/?pageURL=http://www.inextlive.com/uttar-pradesh/agra/dry-fruits-price-hike-in-agra-302426&TRINITY_LOAD_PLAYER=1" ></script>
       
<!--Trinity Audio Player End-->

	  
	  <div class="articleBody" data-count="5-23--by-</p>">




			<p>-लगभग एक पखवाड़े से आवक हुई प्रभावित, और बढ़ सकते हैं  दाम </p><p> जेएनएन, आगरा: अफगानिस्तान में सत्ता संघर्ष की वजह से ड्राई फ्रूट्स के भाव चढ़ने लगे हैं। लगभग एक पखवाड़े से आवक प्रभावित होने का असर बाजार पर दिखने लगा है। यहां अधिकांश ड्राईफ्रूट्स अफगानिस्तान से ही आते हैं।</p> <div class="ads mobile"><div data-id="mobile_inext_medium_300x250" class="dfpAds"></div></div>	    <div id="rel2" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/varanasi/patna-39-s-fake-gullible-dry-grapes-being-sold-in-banaras-301614">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/07082021/07_08_2021-fruts_s.jpg" alt="बनारस में बिक रहा पटना का नकली भोला मुनक्का"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> बनारस में बिक रहा पटना का नकली भोला मुनक्का </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/varanasi/patna-39-s-fake-gullible-dry-grapes-being-sold-in-banaras-301614" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> और बढ़ेंगे रेट्स </p><p> भारत और अफगानिस्तान के बीच व्यापारिक संबंध सदियों पुराने हैं। दोनों देशों के बीच विभिन्न वस्तुओं का काफी आयात-निर्यात होता है। यहां पिस्ता, बादाम, अंजीर, अखरोट, मुनक्का आदि ड्राई फ्रूट्स अफगानिस्तान से ही आते हैं। आगरा में इन सभी के दामों में बढ़ोत्तरी हुई है। आने वाले दिनों में इनके दाम और बढ़ सकते हैं।</p>	    <div id="rel4" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/meerut/police-engaged-in-following-the-lockdown-but-the-crowd-is-not-ending-from-the-markets-294260">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/11052021/11_05_2021-MRT-10-05-21-09_s.jpg" alt="एक ओर सख्ती, दूसरी ओर भीड़"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> एक ओर सख्ती, दूसरी ओर भीड़ </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/meerut/police-engaged-in-following-the-lockdown-but-the-crowd-is-not-ending-from-the-markets-294260" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> हींग दाना हुआ महंगा</p> <div class="ads mobile"><div data-id="mobile_inext_bottom_300x250" class="dfpAds"></div></div><p> आगरा में अफगानिस्तान से हींग दाना भी आता है। पहले हींग दाना का भाव 13 हजार रुपए प्रति किलोग्राम था। अब यह बढ़कर लगभग 16 हजार रुपए प्रति किलोग्राम हो गया है।</p>	    <div id="rel6" class="a relatedData">
	      <div class="relativeNews"> <a href="https://www.inextlive.com/uttar-pradesh/lucknow/bin-oxygen-all-soon-seals-recruited-dry-run-293848">
		<figure> <img class="lazyNew lazy" width="80" height="70" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="  data-src="https://img.inextlive.com/inext/04052021/04_05_2021-corona_testing_s.jpg" alt="बिन ऑक्सीजन सब सून, जवानों को भर्ती कर किया ड्राई रन"  onerror="this.onerror=null;this.src='https://img.inextlive.com/inext/default-inext.jpg'"/> </figure>
		<div class="h3"> बिन ऑक्सीजन सब सून, जवानों को भर्ती कर किया ड्राई रन </div>
		</a> <a href="https://www.inextlive.com/uttar-pradesh/lucknow/bin-oxygen-all-soon-seals-recruited-dry-run-293848" class="nextRead"> यह भी पढ़ें </a> </div>
	    </div>
	    <p> ड्राई फ्रूट            पूर्व में भाव (रुपए/किलोग्राम)    वर्तमान में भाव (रुपए/किलोग्राम)</p><p> बादाम अब्दुल बेदी        700 रुपए        775 रुपए</p><p> पिस्ता नमकीन            875 रुपए        950 रुपए</p><p> पिस्ता पिशोरी            1700 रुपए        2000 रुपए</p><p> मुनक्का                  450 रुपए        500 रुपए</p><p>         </p><p> जूता कारोबारियों को पैसा फंसने की सताई ¨चता</p><p> आगरा शू फैक्टर्स फेडरेशन के अध्यक्ष गागनदास रमानी ने बताया कि अफगानिस्तान से जूते का सालाना कारोबार करीब 50 करोड़ रुपए का है। कोरोना काल में यह प्रभावित चल रहा है। तालिबान द्वारा अफगानिस्तान पर कब्जा किए जाने के बाद कारोबार अधिक प्रभावित होगा। व्यापारी भुगतान नहीं करेंगे। व्यापारियों को अपना पैसा फंसने की ¨चता सता रही है।</p><p> ---</p><p> अफगानिस्तान में उथल-पुथल के बाद ड्राई फ्रूट्स के भावों में बढ़ोत्तरी हुई है। यहां अधिकांश ड्राई फ्रूट्स अफगानिस्तान से ही आता है।</p><p> -अतुल बंसल, महामंत्री, आगरा किराना कलर एंड केमिकल मर्चेंट एसोसिएशन</p><p> ---</p><p> अफगानिस्तान में अशांति का असर यहां के बाजार पर भी पड़ेगा। आने वाले दिनों में ड्राई फ्रूट्स के भाव और बढ़ सकते हैं। अन्य क्षेत्रों में भी प्रभाव पड़ेगा।</p><p> -मुरारी लाल गोयल, मोतीगंज बाजार समिति</p><p> ---</p><p> अफगानिस्तान और भारत के बीच नजदीकी व्यापारिक रिश्ते हैं। वहां के व्यापारियों की परेशानी का असर यहां के व्यापारियों पर पड़ेगा।</p><p> -टीएन अग्रवाल, अध्यक्ष, आगरा व्यापार मंडल </p>
	    

  <div class="mgid_ads">

	    <!--article_detail_after_body web Composite Start -->
	    <div class="">
	    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
		<script>
        var locationURL=location.href;
        var outBrainT = document.querySelector('.OUTBRAIN');
        outBrainT.setAttribute('data-src', locationURL);
        </script>
	    <!-- article_detail_after_body Composite End -->
	    <!--article_detail_after_body mobile Composite Start -->
	    
	    <!-- article_detail_after_body Composite End -->

	  </div>
	</div>


	    <div class="newsDesk"></div>

	    
		        
        
         <div class="relatedReads">
			<div class="h4">ताजा खबरें</div>			<ul>
				
			  <li><a href="https://www.inextlive.com/taliban-say-they-want-peace-and-will-respect-women-rights-under-islamic-law-1629217199?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">काबुल में पहली न्यूज कांफ्रेंस में तालिबान ने की शांति की बात, इस्लामिक कानून के दायरे में महिलाओं को मिलेंगे अधिकार</a> </li><li><a href="https://www.inextlive.com/horoscope-today-18-august-2021-in-hindi-aaj-ka-rashifal-august-18-leo-daily-horoscope-by-zodiac-sign-from-aries-to-pisces-1629212169?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">Aaj Ka Rashifal 18 Aug: सिंह राशि वालों को अचानक धन हानि हो सकती है, दिल-दिमाग पर नियंत्रण रखें, पढ़ें सभी राशिफल</a> </li><li><a href="https://www.inextlive.com/afghanistan-key-players-of-taliban-in-kabul-haibatullah-akhundzada-sirajuddin-haqqani-mullah-yakoob-abdul-ghani-baradar-1629205898?itm_source=related&itm_medium=eoa&itm_campaign=latest_news">अफगानिस्‍तान में आतंकी संगठन तालिबान के 4 किरदार जिनके दम पर काबुल से हुकूमत की तैयारी</a> </li>                
             
			</ul>
		</div>
 
 
	    
<div id="entryBoxdsMobile"></div>


	    <div class="web">
			
				    </div>
	    <div class="mobile">
							    </div>

			
	  </div>
	  	  <div style="clear:both"></div>
	  <div class="show-cre-pop"></div>
	
	 
	  	  <div style="clear:both"></div>
	  <ul style="clear: left" class="tagList">
	    <li># <a href="https://www.inextlive.com/search/dry">Dry</a></li><li># <a href="https://www.inextlive.com/search/fruits">Fruits</a></li><li># <a href="https://www.inextlive.com/search/price">Price</a></li><li># <a href="https://www.inextlive.com/search/hike">Hike</a></li><li># <a href="https://www.inextlive.com/search/agra">Agra</a></li><li># <a href="https://www.inextlive.com/search/inextlive">Inextlive</a></li><li># <a href="https://www.inextlive.com/search/hindinews">Hindinews</a></li><li># <a href="https://www.inextlive.com/search/agranews">Agranews</a></li>	  </ul>
	  	    <input value="" type="hidden" id="h-t">
	    <input value="" type="hidden" id="h-u">
	    <input value="1" type="hidden" id="h-i">
	</article>
      </div>
    </div>
  </div>
  <div class="ls-area leftSection width300 fr" id="ls-row-3-area-3">
    <div class="ls-area-body" id="ls-gen82320495-ls-area-body">
      <div class="ads web">
	<div data-id="inext_top_300x250" class="dfpAds"></div>
      </div>
      
      
         

<article class="newsBox">
      <div class="MainHd">
       <h2>चर्चा में</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/tabel-tennis-players-will-make-the-name-bright-302438"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="नाम रोशन करेंगे टेबल टेनिस के खिलाड़ी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>38 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/tabel-tennis-players-will-make-the-name-bright-302438">नाम रोशन करेंगे टेबल टेनिस के खिलाड़ी</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/all-saint-became-an-example-regarding-the-rules-of-covid-19-302437"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="कोविड-19 के रूल्स को लेकर नजीर बना ऑल सेंट" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>38 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/all-saint-became-an-example-regarding-the-rules-of-covid-19-302437">कोविड-19 के रूल्स को लेकर नजीर बना ऑल सेंट</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/retired-air-force-employee-aasaulted-302436"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="रिटायर्ड एयरफोर्सकर्मी से मारपीट" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>38 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/retired-air-force-employee-aasaulted-302436">रिटायर्ड एयरफोर्सकर्मी से मारपीट</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/marathas-put-their-foreheads-on-kothi-meena-bazar-302435"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="मराठों ने कोठी मीना बाजार की रज को लगाया माथे" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>38 minutes ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/marathas-put-their-foreheads-on-kothi-meena-bazar-302435">मराठों ने कोठी मीना बाजार की रज को लगाया माथे</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/uttar-pradesh/agra/police-organized-webinar-in-agra-302428"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/default-inext.jpg" alt="सावधान: सोशल मीडिया पर फेक मैसेज शेयर करने से बचें" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">agra</a><small>2 hours ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/uttar-pradesh/agra/police-organized-webinar-in-agra-302428">सावधान: सोशल मीडिया पर फेक मैसेज शेयर करने से बचें</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      


				

       <div id="entryBoxdsWeb"></div>

  			 
			 
         

<article class="newsBox">
      <div class="MainHd">
       <h2>ज्यादा पठित</h2>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/pictures-after-taliban-in-kabul-1629138458"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1782021/t_kabul10_b_160821.jpg" alt="तस्वीर में देखें : अफगानिस्तान पर काबिज तालिबान, राजधानी काबुल की कैसे बदल रही तेजी से दास्तान" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/international">international</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/pictures-after-taliban-in-kabul-1629138458">तस्वीर में देखें : अफगानिस्तान पर काबिज तालिबान, राजधानी काबुल की कैसे बदल रही तेजी से दास्तान</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/monsoon-2021-and-all-india-weather-foreca-st-for-the-day-of-tuesday-17th-august-1629132736"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1682021/t_monsoon_b_140720.jpg" alt="बंगाल की खाड़ी में बन रहा लो प्रेशर, पूर्वी भारत में भारी बारिश के बने आसार" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>1 day ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/monsoon-2021-and-all-india-weather-foreca-st-for-the-day-of-tuesday-17th-august-1629132736">बंगाल की खाड़ी में बन रहा लो प्रेशर, पूर्वी भारत में भारी बारिश के बने आसार</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/sensex-rises-145-pts-to-scale-fresh-peak-nifty-ends-above-16550-1629127771"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1682021/t_sensex_b_070720.jpg" alt="सेंसेक्स 145 अंक उछल कर नये शिखर पर, RIL तथा बजाज फाइनेंस में खरीद से तेजी" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/business">business</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/sensex-rises-145-pts-to-scale-fresh-peak-nifty-ends-above-16550-1629127771">सेंसेक्स 145 अंक उछल कर नये शिखर पर, RIL तथा बजाज फाइनेंस में खरीद से तेजी</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/silver-tumbles-by-rs-505-gold-marginally-down-1629126760"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1682021/t_gold1_b_020720.jpg" alt="चांदी की चमक पड़ी फीकी, सोने के भी रेट फिसले" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/business">business</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/silver-tumbles-by-rs-505-gold-marginally-down-1629126760">चांदी की चमक पड़ी फीकी, सोने के भी रेट फिसले</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/afghanistan-taliban-leader-mullah-baradar-says-our-victory-was-unexpectedly-swift-1629123531"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://img.inextlive.com/inext/1682021/t_mullahBaradar_b_160821.jpg" alt="तालिबान डिप्यूटी चीफ मुल्ला बरादर बोला अफगानिस्तान में जीत अप्रत्याशित, सत्ता हस्तांतरण के लिए पूर्व राष्ट्रपति व मुजाहिद्दीन के नेतृत्व में कौंसिल गठित" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/international">international</a><small>2 days ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/afghanistan-taliban-leader-mullah-baradar-says-our-victory-was-unexpectedly-swift-1629123531">तालिबान डिप्यूटी चीफ मुल्ला बरादर बोला अफगानिस्तान में जीत अप्रत्याशित, सत्ता हस्तांतरण के लिए पूर्व राष्ट्रपति व मुजाहिद्दीन के नेतृत्व में कौंसिल गठित</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	   
      <div class="ads web">
	<div data-id="inext_medium_300x250" class="dfpAds"> </div>
      </div>
      

<article class="newsBox">
      <div class="MainHd">
       <a href="https://www.inextlive.com//video.html"><h2>लेटेस्ट वीडियो</h2></a>      </div>
      <ul class="commonList size1">

     <li>
			  <figure> <a href="https://www.inextlive.com/video/why-nominee-is-necessary-for-mutual-fund-get-the-best-answer-from-industry-expert-1628427496"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/XOBkfD7t_gE/mqdefault.jpg" alt="Wealth Tips: म्यूचुअल फंड में क्‍यों जरूरी है नॉमिनी? एक्‍सपर्ट से जानें इसका तरीका" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">smart tips</a><small>1 week ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/why-nominee-is-necessary-for-mutual-fund-get-the-best-answer-from-industry-expert-1628427496">Wealth Tips: म्यूचुअल फंड में क्‍यों जरूरी है नॉमिनी? एक्‍सपर्ट से जानें इसका तरीका</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/flood-situation-going-worse-in-varanasi-uttar-pradesh-due-the-over-water-flow-in-ganga-and-varuna-river-1628426603"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/btpAnzYRrRs/mqdefault.jpg" alt="वाराणसी में बाढ़ का असर, दैनिक जागरण आई नेक्‍स्‍ट ने पुलिस टीम के साथ जाना बाढ़ का हाल" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/national">national</a><small>1 week ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/flood-situation-going-worse-in-varanasi-uttar-pradesh-due-the-over-water-flow-in-ganga-and-varuna-river-1628426603">वाराणसी में बाढ़ का असर, दैनिक जागरण आई नेक्‍स्‍ट ने पुलिस टीम के साथ जाना बाढ़ का हाल</a> </div>
			</li> <li>
			  <figure> <a href="https://www.inextlive.com/video/health-tips-by-expert-doctors-for-pcod-problems-in-women-and-girls-1628341641"><img class="lazyNew lazy" src="data:image/gif;base64,R0lGODlhAQABAPAAAPDw8P///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i.ytimg.com/vi/YO44osn5Yic/mqdefault.jpg" alt="Health Tips: गर्ल्‍स में PCOD की प्रॉब्‍लम जानें एक्‍सपर्ट सॉल्‍यूशन" /> </a> </figure>
			  <span><a href="https://www.inextlive.com/">smart tips</a><small>2 weeks ago</small></span>
			  <div class="h3"> <a href="https://www.inextlive.com/video/health-tips-by-expert-doctors-for-pcod-problems-in-women-and-girls-1628341641">Health Tips: गर्ल्‍स में PCOD की प्रॉब्‍लम जानें एक्‍सपर्ट सॉल्‍यूशन</a> </div>
			</li>  
        
      </ul>
      
       
    </article>


  	      <div class="ads web">
	<div data-id="inext_bottom_300x250" class="dfpAds"> </div>
      </div>
  
    

      
    </div>
  </div>
</div>

<div class="iw_component" id="1554899731218">
<div id="scriptBox"></div>
<div id="loaddiv"></div>
</div>

<script>
function pushDataLayerOnRecomended(categoryName,positionNo,headlin,lableName)
	{ dataLayer.push({ 'event':'tvcSuggestedArticles', 'eventCategory':'Suggested Articles', 'eventAction':''+categoryName+'|'+lableName+'', 'eventLabel':''+categoryName+'', 'articlePosition':''+positionNo+'', 'suggestedArticle':''+headlin+'', 'pageCategory':''+categoryName+'', 'suggestedArticleCategory':''+categoryName+'' });
}
function dataLayerWidgetEvent(articlePosition,pagetitle,suggestedCat){
    var pageCategory='world';
	dataLayer.push({  'event' : 'tvcSuggestedArticles', 'eventCategory' :'Suggested Articles', 'eventAction' :''+pageCategory+'| Khaas apke liye',  'eventLabel' : ''+pageCategory, 'articlePosition':''+articlePosition, 'suggestedArticle' :''+pagetitle, 'pageCategory' :''+pageCategory, 'suggestedArticleCategory' :''+suggestedCat });
}
</script>

</div>
</div>
<div id="nextArticle-footer" class="container">
  <div id="footerNote"></div>
</div>
<div id="comscore24"></div>
<!--Footer Start-->
<footer class="footer">
  <ul>
    <li><a href="https://www.inextlive.com/">Home</a></li>
    <li><a href="https://www.inextlive.com/about-inext.html">About us</a></li>
    <li><a href="https://www.inextlive.com/work-with-us.html">Work for us</a></li>
    <li><a href="https://www.inextlive.com/advertise-with-us.html">Advertise with us</a></li>
    <li><a href="https://www.inextlive.com/write-for-us.html">Write for us</a></li>
    <li><a href="https://www.inextlive.com/contact-us.html">Contact us</a></li>
    <li><a href="https://www.inextlive.com/privacy-policy.html">Privacy policy</a></li>
    <li><a href="https://www.inextlive.com/terms-conditions.html">Disclaimer</a></li>
    <li><a href="https://www.inextlive.com/font-help.html">Font help</a></li>
    <li><a href="https://www.inextlive.com/sitemap.html">Sitemap</a></li>
    <li><a href="https://www.inextlive.com/subscribe.html">Subscribe</a></li>
  </ul>
  <ul>
    <li><a href="https://www.jagran.com/" target="_blank" rel="nofollow noopener">Jagran.com</a></li>
    
    <li><a href="https://english.jagran.com/" target="_blank" rel="nofollow noopener">Jagran English</a></li>
    
    <li><a href="https://www.mid-day.com/" target="_blank" rel="nofollow noopener">Mid-Day</a></li>
    <li><a href="https://www.onlymyhealth.com/" target="_blank" rel="nofollow noopener">Health</a></li>
    <li><a href="https://www.jagranjosh.com/" target="_blank" rel="nofollow noopener">Education</a></li>
    <li><a href="https://www.naidunia.com/" target="_blank" rel="nofollow noopener">Nai Dunia</a></li>
    <li><a href="https://www.radiocity.in/" target="_blank" rel="nofollow noopener">Radio City</a></li>
    <li><a href="https://www.herzindagi.com/" target="_blank" rel="nofollow noopener">Her Zindagi</a></li>
    <li><a href="https://www.jagranjunction.com/" target="_blank" rel="nofollow noopener">Blogs</a></li>
   <li style="
    width: 100%;"><a href="https://www.inextlive.com/dnpa-code-of-ethics-for-digital-news-websites.html" target="_blank" rel="nofollow noopener">This website follows the DNPA's code of conduct</a></li>

     <li style="width: 50%;">For any feedback or complaint, email to: <a rel="nofollow" href="mailto:compliant_gro&#64;jagrannewmedia.com" style="text-transform:inherit;">compliant_gro&#64;jagrannewmedia.com</a></li>
    
  </ul>
  <ul class="social">
    <li class="fb"> <a title="Facebook" href="https://www.facebook.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
    <li class="tw"> <a title="Twitter" href="https://twitter.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
        <li class="yt"> <a title="Youtube" href="httpss://www.youtube.com/inextlive" target="_blank"  rel="nofollow noopener"><i></i></a></li>
       <li class="kapp"> <a aria-label="Share on Koo" title="Share on Koo" href="
https://www.kooapp.com/profile/Inextlive" target="_blank" rel="nofollow noopener"><i>&nbsp;</i></a> </li>
    <li> <img alt="inext" height="29" width="138" data-src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr lazy"></li>
  </ul>
  <!--<div class="logo footerLogo fl"> <a href="https://www.inextlive.com/" class="flogo"><img alt="" src="https://www.inextlive.com/images/inext_logo.png" width="175"></a>
      
    </div> -->
  <p>Copyright &copy; 2021. All Rights Reserved</p>
</footer>
<!--Footer End-->
<div id="gdprbx">
  <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.inextlive.com/privacy-policy.html" target="_blank">Privacy Policy</a> and <a target="_blank" href="https://www.inextlive.com/cookie-policy.html">Cookie Policy</a>. <a class="close close-button" href="JavaScript:void()" id="close">OK</a> </div>
</div>

<script type="text/javascript">

$(document).ready(function() {

  // If the 'hide cookie is not set we show the message
  if (!readCookie('hide')) 
  {
 	$('#gdprbx').show();
  }

  // Add the event that closes the popup and sets the cookie that tells us to
  // not show it again until one day has passed.
  $('#close').click(function() 
  {
    $('#gdprbx').hide();
	createCookie('hide', true, 60);
	return false;
  });

});

// ---
// And some generic cookie logic
// ---
function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}
</script><div class="web">   
    <div data-id='inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="mobile">   
    <div data-id='mobile_inext_interstitial_1x1' class="dfpAds">
        </div>
</div>
<div class="appendToThis"></div>
<script>
$(window).scroll(function() 
{
	var navpos1 = $('.header').offset().top; 
	//var navpos1 = $('.commentBox h2').offset();
	if (navpos1) 
	{
	  $('body').addClass('fixedHd');
	}
	else 
	{
	  $('body').removeClass('fixedHd');
	}
});  
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13184768&cs_ucfr=1&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
$.fn.isOnScreen = function() {
    try {
        var elementTop = $(this).offset().top;
        var elementBottom = elementTop + $(this).outerHeight();
        var viewportTop = $(window).scrollTop();
        var viewportBottom = viewportTop + $(window).height();
        return elementBottom > viewportTop && elementTop < viewportBottom;
    } catch (err) {}
};
function lazyloadJD() {
    $('img').each(function() {
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-src')) {
            $ths.attr('src', $ths.attr('data-src'));
            $ths.removeAttr('data-src');
        }
    });
}

function showAds(showid)
{
	var para = document.createElement("script");
	var divbx = document.createElement("div");
	
	divbx.id = showid;
	
	var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
	var t = document.createTextNode(a);   
	
	para.appendChild(t);
	divbx.appendChild(para);   
	
	document.getElementById(showid).appendChild(divbx);  
}


function dfpAdsJD_04082020() 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
    });
}

function dfpAdsJD(t) 
{
    $('.dfpAds').each(function() 
	{
        var $ths = $(this);
        if(t == 'onload')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				if(ids == 'inext_rhs_160x600' || ids == 'inext_lhs_160x600' || ids == 'inext_pagepush_980x50' || ids == 'inext_top_300x250' || ids == 'mobile_inext_top_300x250')
				{
					$ths.attr('id', $ths.attr('data-id'));
					$ths.removeAttr('data-id');
					showAds(ids);
				}
			}
		}
		else if(t == 'onscroll')
		{
			if (/*$ths.isOnScreen() && */$ths.attr('data-id')) 
			{
				var ids = $ths.attr('data-id');
				$ths.attr('id', $ths.attr('data-id'));
				$ths.removeAttr('data-id');
				showAds(ids);
			}
		}
    });
}

function dfpAdsJDMobile() 
{
    $('.dfpAdsMobile').each(function() 
	{
        var $ths = $(this);
        if ($ths.isOnScreen() && $ths.attr('data-id')) 
		{
			var ids = $ths.attr('data-id');
            $ths.attr('id', $ths.attr('data-id'));
            $ths.removeAttr('data-id');
			showAds(ids);
        }
		
		//alert('ids - ' + ids);
    });
}
function scriptloadJD() {
    $('p.cscript').each(function() {
        var $ths = $(this);
        if ($ths.attr('data-src') == '//www.instagram.com/embed.js') 
		{
			var imported = document.createElement('script');
			imported.src = '//www.instagram.com/embed.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
		else if ($ths.attr('data-src') == 'https://platform.twitter.com/widgets.js') 
		{
			var imported = document.createElement('script');
			imported.src = 'https://platform.twitter.com/widgets.js';
			document.head.appendChild(imported);
	
//            $ths.attr('src', $ths.attr('data-src'));
//            $ths.removeAttr('data-src');
        }
    });
	
	
	/**/
}
var rr = 0;
$(window).scroll(function() 
{
        $('img').each(function() 
		{
            var $ths = $(this);
            if ($ths.isOnScreen() && $ths.attr('data-src')) {
                $ths.attr('src', $ths.attr('data-src'));
                $ths.removeAttr('data-src');
            }
        });
		lazyloadJD();
		
		/*if(rr>1)
		{
			
		}*/
		
		//dfpAdsJD(); 


       
		
		rr++;
});
lazyloadJD();
//dfpAdsJD();

dfpAdsJD('onload');
//scriptloadJD();




//mgid(mgidid,mgididx,mgidnetwork);
//mgid(mgidid);
//mgidJD();
</script>
<script type="text/javascript">
	 var wweight = $(window).width();
	if (wweight <= 1024){        
		$('b.sclflw').click(function(e){
			e.stopPropagation();
			$('.header .socialTop').slideToggle();
		});
		$(document).click(function(){
			$('.header .socialTop').slideUp();
		});
		$('.header .socialTop').click(function(e){
			e.stopPropagation();
		});
	}
 </script> 
<script>
var isScrolled = 0;
window.addEventListener('scroll', function() 
{		
   checkAssets('inextcss');
});  
function checkAssets(id) 
{
    return new Promise(function(resolve, reject) 
	{
        if (document.getElementById(id)) 
		{
            resolve(1);
        } 
		else 
		{			
			 if (id == 'inextcss') 
			 {
			 	if(isScrolled == 0)
				{		
										$.get("/articledata.html", function (data) 
					{	
						$(".appendToThis").append(data); 	
						$('body').attr('id', 'inextcss'); 
					});	
                    $(".detailBox script" ).each(function( index ) {
              		$(this).attr('src',$(this).attr('data-src'));
          			});

					dfpAdsJD('onscroll');
					 
					scriptloadJD();
					
					//scriptloadJD();
									
					isScrolled=1;	
				}
		    }		
            resolve(1);
        }
    });
}


function replaceData(url)
{
	return url.replace('https://www.inextlive.com/','').replace('https://epaper.inextlive.com/','').replace('state/','').replace('-news-hindi.html','').replace('.html','').replace('international','world').replace('latest','latestnews').replace('-','').replace('techgyaan','technology');
}

if(typeof is_mobile !='undefined' && !is_mobile())
 {
	$(document).ready(function() 
	{
		$('.MainLMenu li a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=navigation');
			}
		});
		
		$('.menuLinks section a').each(function() 
		{
			var $ths = $(this);
			var linkUrl = $ths.attr('href');
			var itmCatName = replaceData($ths.attr('href'));
			if(itmCatName!='')
			{
				$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=dsktp&itm_campaign=hamburger');
			}
		});
		
	});
  
 }
 else
 {
 	$('.MainLMenu li a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=navigation');
		}
	});
	
	$('.menuLinks section a').each(function() 
	{
		var $ths = $(this);
		var linkUrl = $ths.attr('href');
		var itmCatName = replaceData($ths.attr('href'));
		if(itmCatName!='')
		{
			$ths.attr('href',linkUrl+'?itm_medium='+itmCatName+'&itm_source=msite&itm_campaign=hamburger');
		}
	});
 }
</script>

<script>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</script>






<script>
	function loadDMRelated()
	{}
	
	$(document).ready(function() {
		$('.articleBody p img').each(function() 
		{
			var newH = $(this).attr('title');
			var newA = $(this).attr('alt');
			if(newA != undefined || newA != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newA+'</span>');
			}
			else if(newH != undefined || newH != 'undefined')
			{
				$(this).after('<span class="imgCaption">'+newH+'</span>');
			}
			
			
		});
	});
	
	
	</script>
<style>
	.imgCaption {margin-top: 0px;
		width: 100%;
		float: left;
		color: #565656;
		z-index: 9999;
		position: relative;
		font-size: 13px;
		padding: 0 2%;
		font-style: italic;
		border-bottom: 1px solid #e1dddd;margin-bottom:15px;font-weight:normal !important;

	}
		.h4{color: #b50000;font-size: 15px;margin-top:4px; font-weight:bold;}
	</style>

<script src="https://www.inextlive.com/assets/js/recommend-inextlive-new.js?v=40"></script>





   <script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "Wed, 18 Aug 2021 07:22:03"]);
    // The content author
    tp.push(["setContentAuthor", "Inextlive"]);

    tp.push(["setContentSection", "Article Detail Page"]);

    // The content tags
   // tp.push(["setTags", [""]]);

    tp.push(["setContentIsNative", "false"]);

    tp.push(["setZone", "Web"]);
  </script>

<!-- Piano scripts-->

 <script> (function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience-ap.piano.io/xbuilder/experience/load?aid=ZmiSv8fHpj"); </script>



</body>
</html>


